PSYLIB® – В. Шмаков. СВЯЩЕННАЯ КНИГА ТОТА – ВЕЛИКИЕ АРКАНЫ ТАРО

БИБЛИОТЕКА

СВЯЩЕННАЯ КНИГА ТОТА

ВЕЛИКИЕ АРКАНЫ

ТАРО

Абсолютные Начала Синтетической Философии Эзотеризма

О, Египет, Египет! – придет день, когда от твоей религии
останется только сказка, сказка невероятная для твоих потомков;
сохранятся лишь несколько слов, начертанных на камне,
передающих память о твоих великих деяниях...

Гермес Трисмегист.

Опыт комментария
ВЛАДИМИРА ШМАКОВА
инженера путей сообщения

Москва MCMXVI

Предисловие

Гуманизм как основа европейской культуры. Отрыв от метафизики и переход к изучению единичных явлений природы. Возрождение стремления к синтезу. Энциклопедисты. Эмпирический синтез и его природа. Материализм и атеизм. Новейшие открытия науки. Менделеев. Природа времени и пространства. Принцип относительности, электромагнитная теория света и гипотеза об эфире. Радий и открытие дематериализации материи. Энергетивная философия, монизм. Закон энтропии. Величайший переполох в научном мировоззрении. Всеобщая переоценка ценностей. Паука и религия. Мистицизм и научный синтез. Позитивизм и мистицизм. Четыре полюса интеллектуального мира. Изучение психических явлений. Древний и новейший мистицизм. Индия и средневековье. Древность и единство эзотерической науки. Книга Тота как древнейший памятник человеческого гения. Ее происхождение. Свидетельства Элифаса Леви и Блаватской. Падение Египта и разрушение культуры древнего мира. Распространение христианства. Великий Арабский Халифат. Альбигойцы и распространение мавританской культуры. Рыцари храма. Падение ордена тамплиеров и масонство. Розенкрейцеры и мартинисты. Известнейшие деятели новейшего мистицизма. Е.П.Блаватская и теософическое общество. Шри Рамакришна Парамахамса. Истинное значение гибели древних цивилизаций. Александрийская библиотека, Марк Аврелий и Юлиан. Истина вечна! Книга Тота как последний завет минувших веков.

Введение.
О ВЕЧНОЙ ИСТИНЕ И ВЕРХОВНОМ СИНТЕТИЧЕСКОМ УЧЕНИИ СИСТЕМЫ АРКАНОВ

  1. О видах человеческого познания
    Доктрина о Бытии в продлении как основа трансцендентальной метафизики. Трансцендентальное сознание как вторая Ипостась Реальности. Синтез и тварность. Homo sapiens. Понятие о среде. Природа Проявления. Виды познания; чувствование и разум. Ступени познаваемого: ощущения, восприятия, представления, мысль, идея, закон идеи, принцип. Философия как наука о принципах. Принцип как ноумен. Классификация Сент-Ив д'Альвейдра. Количество принципов и их порядок. Абсолютное и относительное. Человек как микрокосм. Чувство синтеза. Направление к Абсолютному и его познавание. Категория относительного. Эмпирический опыт и интуиция. Откровение как интуиция расы. Книга Тота как собрание Первоверховных Принципов.

  2. Аркан как высшее проявление символизма
    Понятие о символе вообще. Язык символа. Передача идей посредством символизма. Слово как символ. Красноречие. Искусство как символ. Музыка. Идеал и гений. Религия. Таинства. Мистерии. Аркан как высшее проявление символизма.

  3. О геометрических методах исследования и метафизическом пространстве
    Элемент времени. Алгебраический метод исследования. Хене Вронский и его работы в области теории чисел и алгоритмии. Понятие о простейших формах мышления. Мышление по понятиям. Идея метафизического пространства.

  4. О системе и познавании Арканов
    О стремлении к Абсолютному. О разуме. Дух и иллюзия. Символизм Таро. Его влияние на человеческую культуру. Эзотеризм. Основные деления Книги Тота. Ее единство и целостность. Каждый Аркан есть аспект Абсолютной Науки. О познания Арканов. Природа космогонии. Учение первой декады Арканов. Жизненность Книги Тота и ее эластичность. Таро как философская машина. О средствах и путях постижения Арканов. Каббала. Апокрифы первых веков христианства. Евангелие Отрочества. Ключики Соломона. Enchiridiom. Исторические сведения о Таро, в Европе. Курт де Гебелин. Эттейла и карты Таро. Цыгане. Раймонд Луллий. Джордано Бруно. Пико делла Мирандола. Постель. Николай Фламмель. Рейхлин. Агриппа. Розенрот. Кунрат. Сен-Мартен. Элифас Леви. Станислав де Гуайта. Папюс. Г.О.М. Успенский. Побочные источники. Индия. Гностицизм. Философумена. Неоплатоники. Мистицизм первых веков христианства. Русские источники. Голубиная Книга. Свидетельство Соловьева. Заключение.

АРКАН I

§1. О БОЖЕСТВЕ АБСОЛЮТНОМ

§2. О БОЖЕСТВЕ ТВОРЯЩЕМ, ЕГО ТРИЕДИНСТВЕ И БОЖЕСТВЕННОМ ТЕРНЕРЕ

Учение о Триединстве Божества. Символ Троице-Сергиевской Лавры. Учение Каббалы. Поразительная близость его с христианством. Свидетельство Пико Мирандолы. Первый тернер Арканов как учение о Бытия и Сознании Реальности. Первичность идеи о Трансцендентальном Бытии на пути веков. О пралайе и Проявлении. О Мировом Творчестве. Триединое Творящее Божество как Воля Абсолюта. Руах-Элохим. О трех Ипостасях Творящего Божества. Тернер и Триада. Три группы учений о Троичности Божества.

§3. О МИРОВОМ АКТИВНОМ НАЧАЛЕ

§4. О ВОЛЕ И ВЕРЕ

§5. О ЧЕЛОВЕКЕ СОВЕРШЕННОМ И ИЕРОГЛИФЕ АРКАНА I

О природе монады как микрокосма. Символизм иероглифа.

АРКАН II

§1. О ВЕЛИКОЙ МАТЕРИ ВСЕГО СУЩЕСТВУЮЩЕГО, О ИЗИДЕ БОЖЕСТВЕННОЙ

Дилемма Бытия и Сознания. О потенциальной многообразности Великой Матери. Идея о Растерзанном Боге.

§2. О МИРОВОМ ПАССИВНОМ НАЧАЛЕ

Понятие об активности и пассивности. Идея о Космических Активном и Пассивном Началах.

§3. НАЧАЛА ТЕОРИИ О БИНЕРЕ

  1. Понятие о бинере и его роль в метафизике
    О парности всех явлений мироздания. Представление и идея; жизненность последней. О выявленных и потенциальных бинерах. Бинер как путь к Абсолюту. Божество как совокупность бинеров. Зоны, Архонты, Сизигия. Истина выражается только в антиномиях, – и всякая антиномия есть аспект Истины. "Coincidentia oppositorum". Николай Кузанский и Джордано Бруно. Бинер как вихрь. О связях между феноменами в мироздании.

  2. Генезис принципа бинера и его различные виды в разуме
    Природа частности. Угол зрения и уровень синтеза. О трех формах восприятия бинеров.

АРКАН III

§1. О ПРИРОДЕ БОЖЕСТВЕННОЙ

Аркан III как связь между Арканами I и II, утверждающая возможность их раздельного постижения. О Внутреннем Самосознании Космического Духа. Бина и Хокма. Дилемма Неба и Земли. Учение Филона о Сверхчувственном Мире Идей. Вечная и Небесная Природа как Первообраз временной и космической природы. Божественная Природа как Источник Произрождения.

§2. МИР НАГОРНИЙ И МИР БЫТИЯ

О Первичном Мировом Творчестве. "Небо" и "Земля" Аристотеля. "Essentia" и "Existentia". Об утверждения мировой системы возможностей. Рождение Интеллигибельной Природы. Сефер Иецира, Филон, Джордано Бруно, Гермес Трисмегист, Шеллинг. Учение о Первообразе. Первообраз как орудие Творчества. Замкнутость и целостность Первообраза. Об абсолютности Мира Первообразов.

§3. О ТЕРНЕРЕ, О ПОЗНАВАНИИ ЕГО ЗАКОНОВ И СООТНОШЕНИЙ МЕЖДУ ЧЛЕНАМИ

  1. Генезис принципа Тернера в области Духа
    О скрытой бинерности. Идея как проявленный бинер. Сущность идеи и Верховный Бинер. Высший и частный Тернер. Триада и Тернер. Верховный Божественный Тернер как Великий Мировой Архитектор. Учение о Нем в различные эпохи и у различных народов.

  2. Начала учения о частном тернере
    О том, что все явления проистекают из бинеров. Понятия об интеграле, андрогине и нейтрализации бинеров. Химические соединения как символ нейтрализации бинеров. О полном или общем, частном и частном относительном андрогинах. Тернер как совершенная проекция ноумена в разум. О сложности и трудности нейтрализации бинеров.

  3. О природе членов бинера
    О том, что бинер есть равенство противоположностей. О природе тезиса и антитезиса. Тезис есть утверждение утверждения и отрицание отрицания, антитезис есть утверждение отрицания и отрицание утверждения. Тезис есть прообраз Реальности, антитезис есть лишь его тень, не имеющая самодовлеющего существования.

  4. О нейтрализации бинеров
    Нейтрализация бинера есть восстановление интеграла как Первообраза. О природе нейтрализации как таковой. О формах и степенях свободы. Нейтрализация бинера как разрушение оков. О последовательных ступенях и технике нейтрализации бинеров. Понятие об ереси.

§4. О ПРИРОДЕ ДВИЖЕНИЯ. О траектории и элементах простейшего абсолютного движения

Ошибочность понятия об "очевидности". О природе движения. Пульсация, элемент и простейшая форма движения. Истинная природа прямолинейного, движения. Понятие о траектория и элементах простейшего абсолютного движения.

§5. ОБ ИЕРОГЛИФЕ АРКАНА III

Символ креста. О том, что энергия духа воспринимается всеми планами космоса. Об эволюции и инволюции. О законе Орла.

АРКАН IV

§1. О ПЕРВИЧНОМ МИРОВОМ ТВОРЧЕСТВЕ ЧЕРЕЗ ЛОГОС – СЛОВО ТВОРЕНИЯ

Логос как принцип формы. Мировое Творчество есть эманация Вселенским Духом Своего Сознания во вне Его Нерасчлененного Единства. О претворении Божественной Природы в Источник Произрождения. О претворения Первообразов в монады. О нерушимости связи монад с их Первоисточником. Монада как относительная бесконечность. О природе индивидуальной монады. О преемственности этой доктрины на пути веков. О Субстанциональности Проявления Божества. Индивидуальность как modus vivendi монады. О том, что индивидуальность присуща лишь чистому духу.

§2. НАЧАЛА УЧЕНИЯ ОБ ИМЕНИ БОЖЕСТВЕННОМ – הוהי – ТЕТРАГРАММАТОНЕ

О природе абстрактной истины. Проявление Триады. Понятие о Хе".

§3. О КОЛЛЕКТИВИЗМЕ ИНДИВИДУАЛЬНОСТЕЙ

О двух аспектах бытия единичных факторов. Понятие о группах. Начала учения об Адаме Кадмоне.

АРКАН V

§1. УЧЕНИЕ О ВТОРОЙ ПАССИВНОСТИ; ХЕ КАК ПАССИВНОЕ НАЧАЛО; МОНАДА И ЕЕ ИНДИВИДУАЛЬНОСТЬ

О подобии Аркана V Аркану II. О природе индивидуальности в ее пассивности. Монада как субстанция второго рода.

§2. О БОЖЕСТВЕННОМ МАКРОКОСМИЧЕСКОМ СОЗНАНИИ И БОЖЕСТВЕННОЙ ДУШЕ

О чувстве стадности. Гений как высшее развитие индивидуальности. О человеке как микрокосме. Понятие о Божественном Сознании.

§3. ОБ ЭВОЛЮЦИИ ПОЗНАВАНИЙ И ЧУВСТВЕ СИНТЕЗА

Об эволюции техники мышления. О мерилах и шаблонах. О неумолимой закономерности постижений. О назначения позитивизма Об индивидуальности высших форм познавания. Об эзотеризме. О росте чувства синтеза и способности видеть единство в многообразии. Магия как искусство развития в себе гениальности. Биогенетический закон Геккеля.

§4. ОБ ЭВОЛЮЦИИ И ИНВОЛЮЦИИ

§5. О ДВУХ ТИПАХ ЧЕЛОВЕКА

Индивидуальность и сознание. Два аспекта самосознания монады. Вихревая природа индивидуального сознания. Бинерность индивидуальности и сознания человека. Чувствование и разум.

  1. О красном человеке иероглифа Аркана V
    О том, что его природа – это сенситивная восприимчивость. Постепенное создание личности. Эволюция. Его стихия.

  2. О черном человеке иероглифа Аркана V
    О том, что его природа – это интеллектуальное творчество. Дифференциация самосознания. Инволюция. Его стихия.

  3. О Великом Иерофанте иероглифа Аркана V
    О том, что его природа – это синтезирование деятельности обоих типов. Утверждение монады как сверхсущее небытие и как сознательная часть в Целом.

АРКАН VI

§1. О ПРИРОДЕ НЕБЕСНОЙ, ЭДЕМЕ, КОСМИЧЕСКОМ КОЛЛЕКТИВНОМ ЧЕЛОВЕКЕ – АДАМЕ КАДМОНЕ И ЗАВЕРШЕНИИ ПЕРВИЧНОГО ТВОРЧЕСТВА

О принципе тварности. О Небесной Природе и начале свободного выбора. Дилемма Божественной и Небесной Природ. Закон Аналогии. Мир как совершенное подобие Творящего Божества Символ гексаграммы.

§2. О ВОЗМОЖНОСТИ ГРЕХОПАДЕНИЯ АДАМА КАДМОНА И ОБ ИЕРОГЛИФЕ АРКАНА VI

О природе монады. Падение монады как стремление к утверждению. Две потенции духа.

§3. О ДИНАМИЧЕСКОМ ТЕТРАГРАММАТИЧЕСКОМ ЦИКЛЕ

Начало учения о Хе". Триада и тернер. Хе" – как плоскость сознания. Об активности факторов высших планов по отношение к низшим. О процессе нарождения Динамического Тетраграмматического Цикла. Закон непрерывности Йодов.

§4. ПЕРВОВЕРХОВНЫЙ ЗАКОН АНАЛОГИИ

  1. Изумрудная Скрижаль Гермеса Трисмегиста
    О природе Закона Аналогии. Текст Изумрудной Скрижали Гермеса.

  2. Единство и целостность мироздания как следствие Единства Первоисточника – Утвержденного Космического Первообраза
    Закон Аналогии как закон единства. Астрология. Халдея. О цепи феноменов, порождаемых ноуменом. Принцип детонации. Законы гармонических сочетаний.

  3. О Верховных Законах Утверждения Ноуменальной Субстанции, о Творчестве как эманации Ее аспектов, о рождении феноменальной природы, о ноуменах и феноменах и о планах вселенной
    Аналогия и тождество. Субстанция и атрибуты. Понятие о Телесми. Понятие о феномене и ноумене. Закон слияния и отождествления. Задача о трех телах Об относительных мирах частных кадмических центров. О методе сознательного неведения. Понятие о плане. Различие между ноуменальной и феноменальной силами. Вещь в себе, несовершенство кантовского определения. О том, что все связи в мироздании проистекают или из Закона Аналогии, или из законов гармонии.

  4. Первое приближение к Закону Аналогии. О связях между феноменами одного и того же ноумена
    О двух элементах во всякой системе. Идентичность природ времени и пространства. Протяжение глубины Относительность понятия о времени. Метагеометрическая философия и принцип относительности. Данте, Эйнштейн, Аксенов и Минковский.

  5. Второе приближение к Закону Аналогии. О связях между членами бинера
    Цепь феноменов как траектория ноумена. Перенесение нуля бинера за плюсовый член.

  6. Третье приближение к Закону Аналогии. О связях между тернерами

  7. Заключение. Общий текст Закона Аналогии

АРКАН VII

§1. О ВЕЛИКОМ ПАДЕНИИ ЧЕЛОВЕКА ВСЕЛЕНСКОГО

Цикл первых шести Арканов как целостная космогония. Об отходе Божества в Своем Целом от творчества. Понятие о септернере. Космическое Тварное Самосознание Божества как потенциальный Адам Кадмон. О втором тернере Арканов как учении о потенциальном вселенском человечестве. О том, что рождение Первообраза есть одновременно и его падение, и его разрыв с Целым. О падения Первозданного Логоса – Люцифера. Падение Адама Кадмона как рождение феноменальной природы. Эзотеризм библейского сказания о кожаных одеждах.

§2. О ЧЕЛОВЕКЕ МИРА БЫТИЯ, О ЕГО СЕМИ МИРАХ И ИХ СОЗНАНИЯХ. ДОКТРИНА О ЛАЙЯ-ЦЕНТРАХ ИЛИ ЭА

О физическом сознании. О том, что планы координируются феноменами, миры координируются сознаниями. О том, что бесконечность Божества степенью выше, чем бесконечность Атмана О творчестве Атманом своего относительного мира. Понятие о "теле духа". Дух человека есть луч Божества, пронизывающий материю. Учение о Лайя-центрах. Наименование различных Эа в индусской и египетской философиях и Каббале. Великий квадратный пентакль.

§3. ОСНОВЫ УЧЕНИЯ О СЕПТЕРНЕРЕ

Септернер как учение о процессе рождения из Самодовлеющей Субстанции идеи атрибута. О том, что утверждение конечного члена инволютивного септернера вызывает отход первого тернера и о процессе перемещения оси равновесия. О том, что септернер Мира Принципов претворяется в септернер Мира Бытия в виде тернера силы и кватернера осуществления.

§4. ДОКТРИНА АРКАНА VII. ОСНОВЫ УЧЕНИЯ О ЧЕЛОВЕКЕ КАК МИКРОКОСМЕ

Истинная природа мировой инволюции. Атман как звено между Миром Божественным и Миром Бытия. О подобии человека Божеству. Об эволюции как совершенствовании сознания. О равновесии проявленного существа человека. О том, что человек, живя в самом себе, в самом себе и двигается. О внутреннем и о внешнем.

§5. ДУХ И ДУША. СОСТАВ ЧЕЛОВЕКА

Проявление как реализация потенций. Учение о составе человека. Об относительном движении. Проявление – как греза и проявление – как эманация. Школа веданты и школа санкхья. Понятие об элементах состава. О том, что каждый человек есть Адам Кадмон для всего низшего и в то же время является элементом высшего. О законе атрофии. Об отражении и поглощении. О внутренней дисгармонии. О взаимоотношении элементов между собой. Об элементарных центрах волевых импульсов. Мир животных, – как мир эмоций. О сознательной воле и способности воспринимать отвлеченные понятия и абстрактные идеи как основной категории мира человеческого.

§6. О СВОБОДЕ ВОЛИ. ВОЛЯ СВЯЗАННАЯ И ВОЛЯ СВОБОДНАЯ. О РОСТЕ И КОЛЕБАНИЯХ ИХ ВЕЛИЧИН

О свободе единичных элементов состава. Понятие о душе толпы. Определение природы "свободы" воли человека. Математический анализ проблемы. О законе параболической зависимости между свободной волей элемента и его ролью в общем сознании. О том, что воля человека есть комплекс волей всех элементов его состава. Эпюра воли связанной и воли свободной. О том, что у Совершенного Человека свободной воли нет вовсе. Закон роста свободной воли.

АРКАН VIII

§1. ЗАКОНЫ МИРА ГОРНЕГО И ЗАКОНЫ МИРА БЫТИЯ

Различие между их природами. Относительность законов природы. Пример закона Бойля-Мариотта. Понятие об эволюции законов природы

§2. О ЗАКОНАХ ВСЕЛЕННОЙ

  1. Об индивидуальных и сверхиндивидуальных законах природы

  2. Законы космоса или макрокосмические, т.е. безличные законы
    Понятие о "возможности". Субъективный и объективный элементы в познаваемых законах. О технике познания законов природы. Метод классификации. О том, что всякая работа от частного к общему вампирична и, наоборот, интуитивно воспринятое является источником силы. О двух типах иероглифа Аркана V как вечно воспринимающей и вечно отдающей силу сторонах существа человека.

  3. Законы кармы или микрокосмические, т.е. личные законы
    О том, что всякая проблема о человеке должна рассматриваться во времени.

§3. О ДЫХАНИИ, ПУЛЬСАЦИИ И СОЗНАНИИ

Пульсация как дыхание. Жизнь человека как движение сознания. Эволюция как рост амплитуд пульсации. Понятие о сознательности. Понятие об Адире. Природа стеснений. Воплощения на земле как проектирование в физический мир, под различными углами физического Адира.

§4. О МЕТАМПСИХОЗЕ

Космогония как классификация реальностей. Антропогония как учение о соотношениях между состояниями сознания Атмана и космической средой. О порождения Атманом пульсацией относительных Эго. Эго абсолютное и Эго относительное. О том, что самоутверждение Атмана осуществляется последовательным утверждением в цепи отдельных частных комплексов элементов, т.е. путем последовательной реализации всех относительных Эго в количестве, необходимом для полного и гармоничного самосознания Атмана. Закон причинной последовательности. О том, что связь между причиной и следствием может быть доступна лишь тому сознанию, которое объемлет как то, так и другое. Вопрос о бессмертии личности. Два вида воплощений: Гилгул и Иббур. Эзотеризм учения о метампсихозе. Свидетельство Иеронима о наличии его в первобытном христианстве. Исаак Лориа.

АРКАН IX

§1. ПРИНЦИП ТРОЙСТВЕННОЙ ТРИАДЫ

О пределах Тетраграмматического Цикла. О природе Bay. Принцип Тройственной Триады. Учение о ней в древнем Египте.

§2. О ПРИРОДЕ ЗЕМНОЙ, О САМООПРЕДЕЛЕНИИ МОНАДЫ В МЕНТАЛЕ, О САМОСОЗНАНИИ В АСТРАЛЕ И ОДИНОЧЕСТВЕ НА ФИЗИЧЕСКОМ ПЛАНЕ

  1. Индивидуальность и обособленность как руководящие начала Природы Земной
  2. Об одиночестве на физическом плане
  3. О самосознании в астрале
  4. О самоопределении монады в ментале
  5. Заключение

§3. О СОЗНАНИИ ДУХА И ЖИЗНИ ИСТИННОЙ В СВЕТЕ НЕЗРИМОМ, О ДАРЕ СОЗЕРЦАНИЯ

О том, что путь познания есть путь разрушения ценностей. О свободе человека. Понятие о Космическом Сознании. Дух и среда. Разум и интуиция. Экстаз. Ментальное ясновидение Учение о Космическом Сознании. О Человеке Совершенном. Об истинной жизни и высшем назначения разума. Голос Безмолвия и Космическое Сознание как синтез разума и чувствований. Восприятие созерцания как уподобление Божеству. О высшем покое. О претворении в бесконечность и слияния с Божеством.

АРКАН X

§1. АРКАН X КАК ГРАНЬ МИРА БОЖЕСТВЕННОГО И МИРА БЫТИЯ

О целостности системы первых десяти Арканов. Истинное значение слова "сверхъестественный". Закономерность Божественного Провидения. Deus sive Natura.

§2. О ПРИНЦИПЕ ПОСЛЕДОВАТЕЛЬНОСТИ

О мышления по элементам. Понятие о принципе последовательности. Элемент времени. Об условности масштабов времени. О прерывистости нашего мышления. О природе космогонии. О вечности мироздания.

§3. О ВЕЛИКОМ ВЕЧНОМ МГНОВЕНИИ ROTA ИЛИ TARO

О том, что в мире времени нет. Творение Мира Божеством есть в то же время творчество Его Самого. О целостности и замкнутости Бога и вселенной.

§4. СИСТЕМА СЕФИРОТ

Древность Каббалы. Происхождение ее из Египта и родство с неоплатониками. Арабская культура. Отсутствие систематики как основная черта каббалистической литературы. Составные части Каббалы. Учение, что ex nihil nihil fit. Элохим и Иегова. Доктрина пралайи. Учение о Меркабе. Учение о сосудах. Система Сефирот. Сефироты и Имена Божий. Учение о Сефиротах в маздеизме. Десять Сефирот невещественных, три буквы-матери, семь двойных и двенадцать простых. Тридцать два пути Мудрости Божией. Исаак Лориа о мирах: Азилут, Бриах, Жезирах и Азиах. Сефироты как система первых десяти Арканов Книги Тота. Схема расположения Сефирот Генриха Кунрата. О полярностях и тернерах Сефирот.

АРКАН XI

§1. О ВЕЛИКОЙ ГРАНИ МЕЖДУ АРКАНОМ X И ПОСЛЕДУЮЩИМИ АРКАНАМИ. ВТОРОЙ ЦИКЛ АРКАНОВ КАК СИСТЕМА ПРИНЦИПОВ МИРА БЫТИЯ

§2. ОБ ИЕРОГЛИФЕ АРКАНА XI. АРКАН XI КАК АНАЛОГ АРКАНА I

§3. ОСНОВЫ УЧЕНИЯ О КОСМИЧЕСКОЙ ЭНЕРГИИ

  1. О двух видах энергии: энергия кинетическая и потенциальная
    Закон Роберта Майера. Неразрывность между понятиями о потенциальности состояния энергии и силовым полем. Исаак Ньютон и его задача о трех телах. Понятие о цене потенциального состояния энергии.

  2. О трех модификациях космической энергии

  3. Об электричестве как активной модификации космической энергии
    Понятие о динамическом и стационарном видах энергии. О том, что вселенная есть мир энергии. Об атомных вихрях и линиях тока. Принцип косности энергии.

  4. О магнетизме как пассивной кодификации космической энергии
    Учение о силовом поле. О возможности энергии. О том, что всякое движение происходит за счет силы индуктора. Понятие об общем потенциале поля. Об однополюсном и многополюсных силовых полях. Потенциальный и кинетический магнетизм

  5. О флюидическом состоянии энергии, о силах магнитных и силах безличных, об элементарии и элементале
    О силах направления и силах безличных. Понятие об элементарии и элементале. О различии между элементарием и элементалом. Понятие о мыслеформах

  6. Основы учения о силе вообще
    О силовых линиях магнитного поля. О том, что передача энергии возможна лишь через посредство магнитного поля. Понятия об энергетическом атоме, высоте тона, вибрации и мощности вибраций. Строение энергетивного атома

АРКАН XII

§1. ОБ ОТОЖДЕСТВЛЕНИИ И РАСТВОРЕНИИ

О формуле: "разделяй, соединяя и соединяй, разделяя". О поверхности соприкасания и тональностях. О технике процесса познавания: отражение, очерчивание и растворение через переориентировку состава. О том, что каждый человек развивается независимо от других. Об относительном мышлении и эластичности сознания. О многосторонности Совершенного Человека. Разум как орудие переработки восприятий

§2. О ПРИНЦИПЕ РАВНОВЕСИЯ

Начало д'Аламбера. О том, что движение человека во времени есть следствие его общения с внешним миром. О критической точке в процессе отождествления. О естественном стремлении факторов мироздания к сохранению равновесия

§3. ПЕРВОВЕРХОВНЫЙ ЗАКОН ЖЕРТВЫ

О том, что потеря уже приобретенного в принципе невозможна. Познание синтеза через творчество осуществляется посредством жертвы. Ограничение и сознательное неведение как жертва целостным сознанием.

§4. ВЗАИМООТНОШЕНИЯ МЕЖДУ ЧАСТЬЮ И ЦЕЛЫМ. ПРЕДОПРЕДЕЛЕНИЕ И ПРЕДНАЧЕРТАНИЕ

О том что человек несет на себе бремя вселенской кармы. О свободе проявления во вне единичного элемента состава. О том, что мерилом совершенства человека является совершенство его сознания. Предопределение и влияние случайностей.

§5. МЕССИАНСТВО

Различные виды миссии. О необходимости согласования интуиция с деятельностью разума. О том, что мировая история делится на периоды накапливания фактов и на периоды их обобщения и синтеза. О явлениях Мессий. Тождественность их учений. Абсолютный и относительный синтезы. Доктрина об аватарах. Учение Мессии как абсолютный синтез. О разрыве сознания и падении человека. О нравственности и ответственности человека за свои поступки.

§6. О ВЕЛИКОМ ПОСВЯЩЕНИИ

О стадиях эволюции человека. Цикл выработки элементов и цикл познавания. О стремления к Абсолютному. Верховное назначение индивидуальности. Об единстве высшего познания. Мудрость и глупость. О предвосхищении конечных достижений. Место Посвящения на пути эволюции человека. Мистерия Посвящения. Посвящение и смерть. Слияние с Божеством через обретение Космического Сознания.

§7. О ГЕНИАЛЬНОСТИ И ЕЕ ДВУХ ВИДАХ

Гениальность и талант. Гений и толпа. Самобытность и индивидуальность гения. О двух видах гениальности. О том, что гений несет критерий в себе самом. О ценности достижений. Гениальность как миссия. Гений как олицетворение синтеза. Гениальность и мученичество. Гений как порождение Демиурга.

§8. УЧИТЕЛЬСТВО

О том, что всякий неофит обуревается жаждой учительства. О фанатиках узкой идеи. О необходимости изоляция ученика. О трудности обнародования идей. О том, что единственный путь к управлению познаванием – это управление волей познающего. О технике восприятия идей. О том, что задача каждого учителя заключается не в передаче ученику конкретных знаний, а в умении научить его самого приобретать их вполне самостоятельно. Принцип непрерывности мышления. Правило сосредоточия. Закон пирамиды. Величие и трудность подвига учительства.

АРКАН XIII

§1. МЕСТО АРКАНА XIII СРЕДИ ДРУГИХ АРКАНОВ: МЕМ КАК БУКВА МАТЕРЬ

Об условии необходимом для равновесия. Мировое начало косности. Тернер трех букв-матерей. Аркан XIII как аналог Аркана III. Истинная природа майи.

§2. МИР КАК ЦАРСТВО МАЙИ

О различных видах сознания. О бинерных представлениях. О том, что степень совершенства мира в глазах человека есть мерило его собственного совершенства. Разум как грань между реальностью и иллюзией. Иллюзии как формы познания.

§3. PERMANENTIA ET TRANSMUTATIO

О том, что всякое конкретное познание есть создание в составе человека нового элемента через объективирование в Атмане соответствующего аспекта. О вечном течении и видоизменениях феноменальной природы. О том, что цель человека есть полное расчленение всего и обратное синтезирование. Единство и аналогичность природы. Генезис и причины заблуждений.

АРКАН XIV

§1. ИДЕЯ МЫСЛИ, МЫСЛЬ И СЛОВО (λόγος)

О пассивном и активном мышлениях. О том, что всякое познание идет не от феноменальных проявлений, а от ноуменальных усилий. О том, что всякое обобщение по самой природе своей более абсолютно, чем его отдельные составляющие. Относительные элементы единичных представлений. Мышление как переориентировка состава, стремящаяся восстановить нарушенное равновесие. О том, что всякое представление стремится перейти в бинерное. О том, что генезисом мышления является невозможность в принципе найти удовлетворение в объективированных комплексах элементов. Процесс выработки идеи мысли. О проявлении конкретной мысли и частных Логосах. Мышление как творчество. О том, что Абсолютное осуществляет творчество чрез относительное. Отдельные этапы создания частного Логоса. Культ Имени. Скрывание имени в религиях древнего мира.

§2. ОСНОВЫ УЧЕНИЯ О ЛОГОСЕ

Всеобщность распространенности учения о Логосе. Принцип Логоса как принцип формы. Созерцание и мышление. О том, что мышление рождается с момента начала объективирования единого Я в множественность иллюзии. О том, что Логос рождается из стихии Воды. Образ и Слово (Рупа и Нама). О Высшем Логосе.

§3. ВНЕШНЕЕ ПРОЯВЛЕНИЕ АКТИВНОГО ЛОГОСА

О методе долженствования. О том, что мир человеческих представлений есть мир частных Логосов. О процессе претворения Логоса. Пассивный и активный Логосы. О том, что мир по отношению к человеку есть прежде всего поле последовательных возможностей. Проблема ignoramus и ignorabimus. "Вещь в себе", как самодовлеющая духовная индивидуальность. О возможности закрытой и возможности свободной. Истинная природа "вещи в себе". Понятие об абсолютном частном Логосе и относительном частном Логосе.

АРКАН XV

§1. О МЕСТЕ ЧУВСТВА САТАНИЗМА НА ПУТИ ЭВОЛЮЦИИ ЧЕЛОВЕКА

О различных циклах пути эволюции человека: полуживотная сонливость, жизнь внешним, неудовлетворенность, приводящая к тоске и эпоха сознательной грусти и мировой тоски. О значении одиночества Ошибочность следования авторитетам О том, что путь эволюции человека есть путь опытного самопознания. Рождение сатанизма на грани утверждения независимости своего Я и сознания себя частью Космического Целого. О том, что сознательное самоотрицание возможно лишь после исчерпывающего самоутверждения и познания его несостоятельности. Об опасностях красоты и ее обмане. Об аскетизме. Воля и сердце. Сатанизм есть самосознание духа, забывшего любовь, а потому ставшего безжизненным.

§2. ГЕНЕЗИС САТАНИЗМА В ОБЛАСТИ ЧИСТОГО ДУХА; БЕЛ-БОГ И ЧЕРНО-БОГ

Мир как царство бинеров. О том, что человеческий дух, стремясь к простору, должен прежде сам сковать себя цепями и лишь чрез это рабство он может обрести свободу. О подобии Аркана XV Аркану V. Аркан XV как учение о мятущемся духе человека. Мир Божественный и мир человеческий. О разрушении через созидание и о созидания через разрушение.

§3. ГЕНЕЗИС САТАНИЗМА В ОБЛАСТИ ЧИСТОГО РАЗУМА

Аркан XV как начало оформливания. Эго абсолютное и Эго относительное. О творчестве как грезе.

  1. Отделение сознания от Эго; сознание и мышление; принцип логики
    О методе долженствования. Понятие о шаге сознания. Мышление и созерцание. Рождение начала логики.

  2. Мышление и логика, логические законы, последовательность, долженствование, умозаключения и вывод
    Понятия о сознании, движения сознания, плоскости сознания и мышления. Мышление стационарное и мышление динамическое. Мышление направления и мышление искания. Этапы процесса мышления. Логика как систематика мышления. Закон последовательности. Закон долженствования.

  3. Законы ассоциации
    О чувстве ассоциации. Область деятельности ассоциации. Ассоциация и инстинкт. Ассоциация и логика.

§4. ГЕНЕЗИС САТАНИЗМА В ДУШЕВНОМ МИРЕ, МИРЕ ЧУВСТВ И ПЕРЕЖИВАНИЙ

О воле божественной и воле динамической. Математический анализ проблемы. Божественный и демонический аспекты. Критерий.

§5. ГАРМОНИЧНОСТЬ ЖИЗНИ И ПОЗНАНИЯ

О гармония. О стремления к ней и путях достижения. Внутреннее и внешнее мышление. О причинах потери равновесия и способах его восстановления О том, что для того, чтобы понять человека, нужно стать на его место. О гармоничности познания.

§6. ПРОБЛЕМА ЗЛА. САТАНА И ЕГО ЛИЧНОСТЬ. ЛЮЦИФЕР И БАФОМЕТ

О том, что дух возвышается одинаково над добром и злом. Добро и зло как бинерные потенции духа. Добро есть синоним реальности, оно есть прообраз соответствующей категории духа в феноменальной среде; зло лишь есть отрицание этих прообразов, есть лишь их тень и как таковая не имеет независимого существования. Ноуменальность добра и феноменальность зла. Невозможность в принципе определить природу зла как такового. Ариман есть сомнение Ормузда в Самом Себе. Сатана не есть черный бог, а есть отсутствие Бога. Дьявол есть результат относительного толкования антиномичной Истины. Учение о "камне". Идолопоклонство. Иконоборчество. О различных видах форм. Частные дьяволы: эгрегор, лярвы, злые личности. Миссия наложения страдания. Дьявол как астрал.

§7. ПРОБЛЕМА ПОЛА

Проявление монады и проявление элемента состава; различие между ними. Рождение пола. Символ Бафомета. Эзотерическое учение о мужчине и женщине. Идеи Станислава де Гуайта. Целостный человек как квадриполярный магнит. Магнитные токи в нем. Симпатия и антипатия.

АРКАН XVI

§1. ДЕДУКТИВНЫЙ И ИНДУКТИВНЫЙ МЕТОДЫ ПОЗНАВАНИЯ

О цели познания. Я относительное и Я абсолютное. Индуктивное познание и принцип последовательности. Истинная цель индуктивного метода. Цель дедуктивного метода. О неразрывности их обоих.

§2. О ЧАСТНЫХ ЦЕЛЯХ, О ВЫБОРЕ ПУТЕЙ В ОТНОСИТЕЛЬНОМ МИРЕ, О ЗАКОНЕ ИЛЛЮЗИИ

О гармонии. О способности самоограничения. О чистоте мыслей и чувств. О том, что эволюция этой последней идет параллельно с собственным развитием человека. Боязнь бесконечности. О частных целях. Относительные формы мышления. Схоластика. Эмпирическая философия. Относительность философии Канта. Об истинной природе синтеза. О генезисе заблуждений позитивистов в их исканиях синтеза. Доктрина Аркана XVI

§3. О ФОРМАХ И СВЯЗЯХ ОТНОСИТЕЛЬНОГО МИРА. ПРИНЦИПЫ МЫСЛИ, ЧУВСТВА И ТЕЛА. ОСНОВЫ УЧЕНИЯ О МЕНТАЛЬНОМ, АСТРАЛЬНОМ И ФИЗИЧЕСКОМ ПЛАНАХ

Индивидуальность и форма. Второй тернер Сефиротических Арканов как учение об индивидуальности. Второй тернер второго цикла Арканов как учение о форме. Три модификации принципа формы. Ментал есть мыслеформа, астрал есть форма мысли и физический мир есть форма без мысли.

  1. Ментальный мир
    Природа ментала. Каждая мысль несет в себе самой свое отрицание. О познании вихря мыслей. Второй аспект доктрины Аркана XVI.

  2. Астральный мир
    О природе астрала. Каждое чувствование несет в себе самом свое отрицание. О познании вихря переживаний. Третий и четвертый аспекты доктрины Аркана XVI. Понятие о возвратном ударе.

  3. Мир физический
    Природа мира физического. Жизнь как круговорот форм. О познании вихря форм. Пятый аспект доктрины Аркана XVI.

АРКАН XVII

§1. САМОСОЗНАНИЕ И САМООЩУЩЕНИЕ; РЕСУРСЫ ЧЕЛОВЕКА

О том, что человек заключает в самом себе в потенциальном состоянии все свое будущее развитие. О законе, что всякое познание осуществляется высшей сущностью, но для возможности его осуществления воспринимающее сознание должно сделать себя способным это познание воспринять. Разум и мудрость. Разум и интуиция. Назначение логики. Интуиция как общий закон. О различии между рассудочным и интуитивным познаниями.

§2. ОБ ИНТУИЦИИ

Об элементе случайности. Основной закон интуитивного познания. Его этапы. О познании сущности. Интуиция как путеводная звезда на пути познавания.

§3. ПОЗНАНИЕ ИНТУИЦИЕЙ КАК ВЫСШАЯ ДОСТОВЕРНОСТЬ; АВТОРИТЕТ И ЕДИНСТВО ИНТУИТИВНОГО ВЕДЕНИЯ

О том, что часть этапов интуитивного познания лежит в области внесознательного. Интуиция и школа. Об источнике интуитивного познания. Абсолютность интуитивных восприятий. О том, что человек во всяком познании черпает уже извечно запечатленные формы – модусы Самосознания Реальности. Вневременность и внеусловность интуитивного знания. Интуиция и простота. Понятие об естественном языке духа.

АРКАН XVIII

§1. ПУТЬ ЖИЗНИ ЧЕЛОВЕКА

Страдность жизненного пути человека. Тоска. О поре переоценки. Страдания духа. О невозможности понимания событий личной жизни. О вечной двойственности сознания: безграничности своей мощи и абсолютности ничтожества. О двух путях борьбы со страданиями; путь смирения и путь активной борьбы. О невозможности найти земного оправдания. Об отчаянии. О тленности всего. Иероглиф Аркана XVII. Эзотеризм мифа о Сцилле и Харибде. Теория перспективы. О значения опыта. Путь спасения.

§2. ЭЗОТЕРИЗМ И ОККУЛЬТНАЯ ИЕРАРХИЯ

О значения классификации. О различии между обыденными знаниями и Верховным Учением. Высшее знание и гармония. Биогенетический закон. Происхождение эзотеризма. Знаменитый текст Талмуда и его эзотерическое толкование. Эзотеризм и Аристотель. Об эзотеризме Каббалы. О реализации конкретных идей. Верховная Оккультная иерархия. Грааль. Управление эволюцией человечества.

§3. ОККУЛЬТНЫЕ ОПАСНОСТИ И ОККУЛЬТНЫЕ ВРАГИ

Об орудиях страдания. О благоприятности и враждебности факторов внешнего мира. О том, что все препятствия суть заблуждения. О природе заблуждений. Виды опасностей. Эзотеризм.

§4. О МРАЧНОМ КОНУСЕ, О ТЬМЕ ВНЕШНЕЙ

О том, что внешний мир для человека – есть прежде всего область последовательных возможностей. О ценности внешнего мира. Завоевание бессмертия. О страшном суде. О расколе индивидуальности и тьме внешней.

§5. ОБ ИСКУССТВЕННЫХ ПУТЯХ И ЧАСТНЫХ ЦЕЛЯХ. МАГИЯ И КОЛДОВСТВО

О ценности достижений. О подавлении страстей и их переработке. Об естественном и искусственном элементах эволюции человека. Понятие о колдовстве. Идея о Маге.

АРКАН XIX

§1. О СОЗНАНИИ КОСМИЧЕСКОМ

О дилемме Аркана XVIII и Аркана XIX. Понятие о проводниках. О Космическом Сознании. Ясность и простота как главнейшие признаки истины. Ценность разума. Активный и пассивный мистицизм. Эзотеризм мифа о Финее, Гарпиях и Аргонавтах. Орфей и вакханки. О смерти конечной. Нирвана вовсе не есть уничтожение личности; свидетельство Будды. Эзотеризм повествования Евангелия о поклонении Магов Христу Младенцу.

АРКАН XX

§1. О ДОКТРИНЕ АРКАНА XX

Аркан XX как учение об утвержденном Первообразе. Сознание индивидуальной монады и Сознание Божественное. О высшем критическом этапе самоутверждения. Монада и идея о Боге.

§2. О ВОСКРЕСЕНИИ ИЗ МЕРТВЫХ

Об эволюции как непрерывной смене созиданий и разрушений. О восстановлении монады в Мире Реального. "Отрицательная бесконечность" Вл. Соловьева. О причине многообразности вещей. Пессимизм. Область работы разума Что есть Реальность? О разрыве духа с материей и воскресении из мертвых. Воскресение человеком относительных форм.

§3. О ПОКИДАНИИ УЗ МАТЕРИИ

Об эволюции как переработке и одухотворении материи. Постепенность эволюции. О предвосхищении конечных достижений. Понятие о ясновидении и выделении астросома

АРКАН 0 или XXI

§1. ВЕЛИКИЙ СИМВОЛ ТАРО. ТРИАДА ВЕРХОВНЫХ АРКАНОВ: АРКАН 0, АРКАН XXI И АРКАН XXII

Мир есть космическая греза Брахмана. Аркан XXI и Аркан XXII как верховный бинер модусов Самосозерцания Брахмана. Аркан О, XXI и XXII как Верховный Тернер. Высочайший синтез Царственного Знания

§2. ИДЕЯ ОБ АБСОЛЮТЕ В РАЗУМЕ КАК КОМПЛЕКС КОНЕЧНЫХ МИРОВЫХ БИНЕРОВ. ИЕРОГЛИФ АРКАНА 0

Об эволюции конкретных бинеров. Божество как совокупность всей массы мировых противоречий. О том, что мышление есть творчество. О первобытном He-Бытии. На пути веков все Откровения во всех Посвящениях выражались неизменно в антиномиях. Иероглиф Аркана 0, как символ совокупности противоречий

§3. О ДЫХАНИИ ВСЕЛЕНСКОМ

О том, что движение относительного имеет своим генезисом Мир Абсолютный. О том, что Божество, осуществляя творчество, в Себе Самом остается Неизменным. У Бога нет ни прошлого, ни будущего, а одно лишь настоящее. Все, что относительно – смертно, все, что абсолютно – вечно. Закон энтропии и дематериализации материи. О Днях и Ночах Брахмы. Современная европейская наука уже подошла к познанию этой доктрины. Свидетельство Стэнли Джевонса.

§4. АРКАН 0, КАК УЧЕНИЕ О ВСЕЛЕНСКОМ СИНТЕЗЕ

О том, что конечная цель всех исканий человека есть стремление познать Первопричину, Которая одинаково разлита во всем. Божество как Причина причин. Книга Тота как путь к познанию Реального. Аркан 0 является синтезом всех других Арканов, но так как наше сознание не в силах до него возвыситься, нам остается лишь утвердить в разуме последовательно тождество каждого из Арканов с Арканом 0.

  1. Аркан 0 заключает в себе Аркан I
  2. Аркан 0 заключает в себе Аркан II
  3. Аркан 0 заключает в себе Аркан III
  4. Аркан 0 заключает в себе Аркан IV
  5. Аркан 0 заключает в Себе Аркан V
  6. Аркан 0 заключает в себе Аркан VI
  7. Аркан 0 заключает в себе Аркан VII
  8. Аркан 0 заключает в себе Аркан VIII
  9. Аркан 0 заключает в себе Аркан IX
  10. Аркан 0 заключает в себе Аркан X

  11. Заключение
    Система первых десяти Арканов исчерпывает собой Мир Принципов; вторые десять Арканов являются их аналогами в Мире Бытия, а потому, действительно, все Арканы синтезируются в Великом Принципе Аркана 0.

АРКАН XXII

§1. НАЧАЛА УЧЕНИЯ О ВЕЛИКОМ АСТРАЛЕ, TELESMI – АЗОТЕ

О Верховном Бинере Арканов XXI и XXII. О том, что в мире проявленном Брахман одновременно является и субъектом и объектом. Учение Капилы о Пракрити. Учение Гермеса Трисмегиста о Тернере Верховных Арканов. Бог, мир и человек и соотношения между ними. Арканы XXI и XXII в совокупности с дилеммой пралайи и Проявления утверждают наивысший конечный Божественный Кватернер как абсолютное тело Его Триединой Сущности. О том, что пралайя как таковая без проявления есть nonsense. Учение Порфирия и Плотина об инволюции духа в материю. Материя это – противоположный полюс проявленного духа; это – энергия в состоянии покоя; это – сила и движение в состоянии полного равновесия; словом, материя есть дух кристаллизованный. Учение Кришны о двух аспектах Творящего Божества – Ишвара и Пракрити, выливающихся в две Троицы – Духовную: Брахма, Вишну и Шива, – космическую: Сарасвати, Лакшми и Бхавани. Бог есть Творец творений и то Космическое Лоно, в котором эти творения имеют бытие. Идея Геффдинга. Зогар, Талмуд, Сефер Иецира, Филон, Бхагавата пурана, Шри Рамакришна Парамахамса. Вселенское Лоно как всемирный Агент. Агриппа и его учение об Астрале.

  1. Закон магической цепи
    Воля как кинетическое состояние духа. О том, что всякое волевое действие для своего осуществления требует наличия объекта. Жизнь мира как стремление нейтрализовать Бинер Арканов XXI и XXII. О том, что Абсолютное содержит в Себе потенцию ограничения. Эзра Азриель. Дух есть Нерасчлененный Синтез, могущий лишь грезить о возможности независимого бытия отдельных совокупностей Своих единичных потенций; среда есть суммарность частностей, ни чем между собой не связанных. О кватернере атомности. Духовный атом и атом среды. Закон Аналогии в аспекте Телесми. Закон автоматизма космической жизни: утверждение потенции духа автоматически влечет за собой утверждение соответствующей потенции среды. Дух тяготеет к творчеству, среда же стремится предстоять пред ним. Понятие о "рождения динамизма". Рождение центра или точки опоры. Архимед. Магия как наука об изыскании и утверждении опор человеческой воле в среде феноменальной природы. Закон магической цепи и закон Ампера. Закон рождения вихря.

  2. Закон Кватернера
    Закон Аналогии и закон Кватернера. Загадка Сфинкса Эдипу. Понятие о динамическом и стационарном Кватернерах. Вторая форма Принципа Тройственной Триады. Учение Зороастра о Тройственной Триаде. Относительность учения о Динамическом Тетраграмматическом Цикле. Понятие о реализации. Два принципа истинного Кватернера. Познание Кватернера как осуществление Великого Делания. Каждый член Кватернера есть тоже Кватернер. Закон магии об условии равновесия.

§2. О ТРАНСМИССИОННОМ КВАТЕРНЕРЕ

Дух способен утверждать активные разности потенциалов, могущие давать эквиваленты; среда же способна выявлять лишь пассивные разности потенциалов, неспособные давать эквиваленты. Дух выявляет силы и деятели, среда же выявляет лишь пустоты – просторы манифестациям духа. Первая половина доктрины Кватернера. Выявление Трансмиссионного Кватернера и границы его деятельности. Иероглиф Аркана XXII. Эзотеризм символа Шехины.

§3. НАЧАЛА УЧЕНИЯ О КВАДРИПОЛЯРНОМ КВАТЕРНЕРЕ

О двух этапах реализации. Среда как мир добавочной полярности. Закон реализации: ноуменальное воздействие на среду порождает в ней систему Квадриполярного Кватернера в виде системы шестнадцати объективных форм.

Дополнения

Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – В. Шмаков. СВЯЩЕННАЯ КНИГА ТОТА — ВЕЛИКИЕ АРКАНЫ ТАРО

Примечания

  1. "Есть ли большее счастье, большая радость, как обожать красоту, медленно встающую в далях Невозможного?" – Калдерон.

  2. "Сад плодовый". Рассказы и поучения. Перевод с персидского Н. Урри.

  3. Saint-Yves d'Alveydre. Mission de l'Inde en Europe. La question du Mahatma et sa solution. Dorbon-Ainé, Paris.

  4. См. Ранний итальянский гуманизм и его историография. Критическое исследование Михаила Корелина. Москва, 1892.

  5. Поэтому глубоко справедливо замечание Виндельбанда, что "культура Возрождения началась в индивидуализме".

  6. Эти мысли являются характерными большинству философов последнего времени. С особенной яркостью эти идеи развивались Огюстом Контом и Джоном Стюартом Миллем; см. также Тиндаля в его "Fragments of Science", стр. 362. Насколько наивно было заблуждение крайних позитивистов особенно ярко свидетельствует хотя бы тот факт, что не прошло 5 лет, как О.Конт наметив пределы науки – поставил среди "ignorabimus" – возможность изучения состава небесных тел, как был открыт спектральный анализ и огромная область неведомого и непостижимого сделалась сразу хотя еще и неизвестной, но уже открытой постижению испытующего человеческого гения.

  7. См. Густав Лебон. Психология социализма.

  8. См. Борис Демчинский. Сокровенный смысл войны. Петроград, 1915.

  9. Именно об этом и говорит притча Христа о построения здания на песке и на камне. – Евангелие от Матфея, 7:24-27. Песок разрозненный и не способный сохранять приданную форму – есть олицетворение разрозненных случайных явлений феноменальной природы, камень есть эмблема твердости и устойчивости синтеза, который, вместе с тем, есть и источник отдельных манифестаций; они рождаются из него, как из камня рождается песок.

  10. См. проф. Хвольсон. Принцип относительности. С.-Петербург, 1914. – Открытие этого принципа относится к 1904-1905 гг.

  11. М. Аксенов первый создал теорию о природе времени, как четвертой координате протяжения. Идеи Аксенова претерпели ту же участь, как и все другие гениальные русские открытия, т.е. – были осмеяны и забыты. Так продолжалось до тех пор, пока Герман Минковский, совместно с Эйнштейном, не провозгласил нового учения на съезде естествоиспытателей в Кёльне в 1908 г. и, таким образом, мысли нашего соотечественника не получили блистательнейшего подтверждения. Из трудов М. Аксенова см. "Трансцендентально-кинетическая теория времени", 1896 и "Опыт метагеометрической философии". Москва, 1912.

  12. См. знаменитый опыт Майкельсона (Michelson) и Морли (Morley), показавший постоянство скорости света вне зависимости от прямолинейного равномерного движения земли. Работы Лоренца, Эйнштейна, Минковского, Планка и др. совершенно ликвидировали гипотезу об эфире. На русском языке см. Ла Роза. "Эфир – история одной гипотезы". Перевод Хвольсон под редакцией проф. О.Д.Хвольсона. С.-Петербург, 1914.

  13. Из книг на русском языке о дематериализации материи см.: д-р Густав Лебон. "Эволюция материи" и "Эволюция сил". Перевод инж. Бычковского. Петербург, 1911 – в двух выпусках. Проф. Жан Беккерель. "Эволюция материи и миров". Перевод Г.А.Гуревича. Москва, 1913.

  14. Закон Карно-Клаузиуса – основной принцип термодинамики был формулирован последним (в 1865 г.) так: "Энергия вселенной постоянна, энтропия вселенной стремится достигнуть максимума". – Наука XIX века пришла к синтетическому выводу, что вся жизнь вселенной, все проявления ее энергии суть следствия разностей потенциалов. Закон энтропии выражается в том, что все формы энергии переходят в теплоту, которая уже не может быть в принципе целиком переведена обратно в механическую энергию. Теплота рассеивается в космическом пространстве, а потому космическая совокупность разностей энергетических потенциалов постоянно уменьшается. Материя есть гигантский резервуар кристаллизированной интроатомной энергии, но все же конечный. Если мир существует вечно, то вся совокупность энергии неминуемо должна была бы уже рассеяться. Очевидно, что в мире, кроме начала, ведущего энтропию к максимуму и вызывающего "смерть теплоты" (Warmetod – по выражению Клаузиуса), должно быть другое Начало, ведущее энтропию к минимуму, т.е. вновь создающее разность потенциалов. Что же это за Начало? – наука XX века остановилась на этом вопросе – и вот здесь то к ней на помощь теперь должно придти Герметическое учение о исходных причинах Бытия. Это Начало есть Дух, Истинная Субстанция, Бог. – Энергия, теряемая разрушающимся миром, поглощается Космическим Логосом, и обратно, – падение и дифференциация Логоса есть создание материальной вселенной. Оба эти процесса вечны и непрерывны, взаимно друг друга обусловливают и утверждают. – Доказательство этой доктрины и составляет цель настоящего труда О значения закона энтропии в сказанном смысле см.: Клерк Максвелл. "Theory of Heat". Стр. 245, и Стэнли Джевонс. "Основы науки". Стр. 692.

  15. Акад. проф. Анри Пуанкарэ. Новая механика и эволюция законов. Перевод Г. А.Гуревича. Москва, 1913.

  16. Принцип относительности, стр. 6-7.

  17. Чтение I о Богочеловечестве. Т. III, стр. 14.

  18. La Tréïcie, seul voie des sciences divines et humaines. Стр. 246.

  19. Маг, греческое μαγοι происходит от зендского mog, mogbed или mobed. Mog значит священнослужитель на pehlvi или huzvâresh – языке, который заменил зендский язык в маздеизме в эпоху Сассанидов (Keukler. Zend-Avest. Anhang II, 3, §30). На зендском языке mèh, mah, произносимое megh, magh, значить "великий", совершенный. (Anquetil-Duperron. Zend-Avesta. T. II, стр. 555.) Тот же корень мы видим в халдейском языке – man – значит "могучий", "всеведующий" – см. Fabre d'Oliver. Histoire Philosophique du Genre Humaine. Paris, biblio-theque Chacornac, 1910, 1.1. pp. 307-308.

  20. Сила и Материя. Проф. д-ра Людвига Бюхнера. Перевод Н.Полилова. СПб., 1907.

  21. Проф. д-р Эрнст Геккель. Борьба за свободу мысли. СПб., 1907.

  22. Давид Фридрих Штраус. Старая и новая вера. СПб., 1906.

  23. См. его новейшие исследования над эманацией радия и превращением меди в литий.

  24. Introduction to "Phantasms of the living". (Published by the London Society for Psychical Research). – "Мне хочется указать на то, что духовный мир культурного человека ныне отделяется от его научного кругозора; что как в былое время рамки религиозной догматики были слишком узки для вмещения человеческого знания, так ныне догматика научного материализма слишком тесна для вмещения всех чувств и потребностей человека. А потому, как религиозные данные растягивались и выпирались, чтобы дать место открытиям геологии или астрономии, так и ныне заключения материалистической науки растягиваются и выясняются, чтобы дать место таким чувствам и стремлениям, игнорировать которые уже нет возможности".

  25. См. "La Doctrine Secrète. Synthèse de la science, de la religion et de la philosophic" par H.P.Blavatsky. Paris, 1909. Traduction française, 5-e volume, section XX. "La Goupta Vidya oriental et la Kabale". Стр. 179-181.

  26. "Это все равно, что вылавливать драгоценный жемчуг из соленой и мутной воды. Его, правда, находишь, но приходится выискивать его при слишком уже странных и докучливых условиях" – В.Виндельбанд. История новой философии в ее связи с общей культурой и отдельными науками. Перевод под редакцией проф. А.И.Введенского. СПб., 1913, том первый, стр. 93.

  27. Ключ к таинствам натуры. Сочинение Г.Эккартсгаузена. С.-Петербург, 1821, в 4 томах.

  28. Thoth – есть олицетворение Божественной Премудрости, он есть "Бог письмен", "Владыка Божественных Словес", "Владыка Истины" – см.: "Les Bibles et les Initiateurs religleux de PHumanité" par Louis Leblois. Paris, librairie Fishbacher, 1885. Livre troisième, стр. 434.

  29. Éliphas Lévi. Dogme et Rituel de la Haute Magie. Paris, Germer Ballière, libraire – éditeur, 1861. Dogme, стр. 63-65.

  30. Éliphas Lévi. Dogme. Стр. 221.

  31. "Тайная Доктрина", том 3, отдел IX.

  32. "Возможно, что Покок вовсе не сделал ошибки производя немецкое Himmel (небо) от слова Himâlaya, и нельзя отрицать, что индусское слово Kailâsa (небо) есть отец греческого слова Κοιλον (небо) и латинского Coelum" – прим. Е.П.Блаватской.

  33. "La Doctrine Secrète. Syntèse de la science, de la religion et de la philosophic" par H.P.Blavatsky. Traduction française, 5-e volume, Miscel-Manées, pp. 105-106.

  34. Александрийская библиотека, частью сожженная Цезарем в 48 г. до Р.X., была почти совершенно уничтожена христианами в 390 г. по Р. X. и окончательно докончена Омаром в 640 г. по Р.X.

  35. La Clef de la Magie Noire.

  36. См. "Le diable au XIX-е siècle. La Franc-Maçonnerie Luciférienne" par le docteur Bataille. Delhomme et Briguet, éditeurs. Paris, Т.I. ch. XV. – "Albert Pike et son oeuvre". Стр. 305-435.

  37. Теософическое общество, как известно, основано нашей соотечественницей – Еленой Петровной Блаватской. Ее бесспорно исключительная личность в продолжении немногих лет создала переворот в умственном мире человечества. В самую мрачную эпоху черствого материализма ее гений открыл многим тысячам людей врата в иную область, к лицезрению Истины в ореоле ее вечности. К глубокому сожалению, в теософии в последнее время возник ряд весьма нежелательных течений; главнейшая причина этому та, что многие доктрины Е. П. остались непонятыми. Ее "Тайная Доктрина" и "Разоблаченная Изида" оказались настолько недоступными широкому кругу читателей, что, например, в России, при всей известности Е.П., в ней видят лишь "Радду-Бай" (псевдоним Е.П.) – автора фельетонов-повестей: "В горах и дебрях Индостана", "В голубых горах" и "Дурбар в Лагоре".

    Новейшее мистическое движение в Индии было возбуждено недавно умершим последним индусским пророком Бхагаваном Шри Рамакришной Парамахамсой. Если теперь нет в мире образованного человека, кто бы хоть по слуху не знал бы понятий о эзотеризме и тождестве всех религий всемирной истории по их внутренней сущности, то этим человечество обязано гению двух людей: Е.П.Блаватской и Шри Рамакришны. Миссия Бхагавана целиком и вылилась на то, чтобы спасти человечество, когда оно вплотную подошло к бездне ужаса, отчаяния и безумия материализма. Через своих учеников, понесших его благовестив в Европу, и Америку, он первый из учителей широко приоткрыл покрывало Изиды для взора каждого. Вивекананда, Абхедананда, Рамачарака, Чаттерджи и другие – суть первые из проповедников, начавшие говорить открыто, непосредственно воздействуя на интеллект слушателей и учеников.

  38. Основы христианства. Краткое изложение автора. 1913.

  39. Éliphas Lévi. Histoire de la Magie. Genmer Bailliére, Libraire-Éditeur, Paris, 1860. Стр. 163.

  40. Éliphas Lévi. Dogme et Rituet de la Haute Magie. Dogme. Стр. 71.

  41. Моцарт и Сальери.

  42. Saint-Yves d'Alveydre. Mission de l'Inde en Europe.

  43. Etudes encyclopediques. T. I, стр. 161.

  44. По свидетельству Платона.

  45. Éliphas Lévi. Dogme. Стр. 68.

  46. "Человеческие деяния я старался не осмеивать, не подхваливать, даже не презирать, а – понимать". – Спиноза.

  47. La Clef de la Magie Noire.

  48. Les Harmonies de l'Être. T. I, стр. 4.

  49. Eth. II. Prop. XLV-XLVII. Prop. XL. Prop. XXXIV, XXXII.

  50. Эта идея утверждается дилеммой XXI и XXII Арканов.

  51. Аналогичным по сущности, по различным по природе объектов, является учение Карлейля.

  52. Т.е., иначе говоря: Сознание Потенциального Бытия (пралайя) четырехмерно, т.е. заключает в себе, целиком протяжение по времени как четвертую координатную ось, вследствие чего в нем нет течения времени, которое сводится в мгновение вечности; Сознание Кинетического Бытия (Проявленного) трехмерно и воспринимает протяжение во времени как аргумент видоизменений по всем другим геометрическим и метафизическим протяжениями.

  53. Свет Египта или наука о душе и о звездах. Перевод и издание В.Н.Запрягаева. Вязьма, 1910. Стр. 8.

  54. См. теорию сложения относительных движений.

  55. Paris, Calmann Lévy, éditeur, 1884, стр. 32.

  56. De compendiosa architecture et complemento artis Lulli.

  57. Cantus Circoeus. (Песнь Цирцеи.)

  58. Сад плодовый. Рассказы и поучения. Перевод с персидского Н.Урри. СПб.

  59. Le Bhâgavata Purâna, ou Histoire poétique de Krichna. Traduit par Eugène Burnouf, membre de l'institut, professeur de Sanscrit au Collége Royal de Françe, etc. Paris, imprimerie royale. MDCCCXL.

  60. "Чувство синтеза" носит в традиции также эпитет "чувства истины", – см. Эккартсгаузен. Ночи или беседы мудрого с другом. Стр. 280.

  61. Ночи или беседы мудрого с другом. СПб., 1804. Стр. 42.

  62. О Изиде и Осирисе. §3.

  63. Первой среди равных (лат.).

  64. S.Karrpe. Étude sur les origines et la nature du Zohar. Paris, Fèlix Alcan, éditeur, 1901. Стр. 97. – О "Книге Еноха" имеется весьма многочисленная литература; весьма любопытные взгляды на ее историческую роль – см. в "Тайной Доктрине" Е.П.Блаватской.

  65. Éliphas Lévi. Dogme. Стр. 69.

  66. Книга I, глава I, стих 2.

  67. См. учение о эгрегоре.

  68. Royal Masonic Cyclopaedia.

  69. См. О. Шрадер. Сравнительное языковедение и первобытная история. Перевод с немецкого. СПб., 1886.

  70. Éliphas Lévi. Dogme. Стр. 88.

  71. Таковы были все мистерии древнего мира. Таинства Деметры в Элевсине и мистерии Самофракии были прежде всего сценическими интерпретациями мировой космогонии. О христианских мистериях см.: Литтре. Аббатство, монахи и варвары на Западе. Перевод Л.Маркевича. Киев, 1889. Стр. 285-301.

  72. Взято из "Вестника Теософии" № 1 за 1912 г., стр. 2.

  73. Éliphas Lévi. Rituel. Стр. 356.

  74. См. теорию Аксенова и Минковского.

  75. Среди попыток приложения математики к решению отвлеченных философских проблем на первом месте стоять исследования Хёне Вронского, одного из величайших математиков XIX века. Несмотря на глубочайший интерес его многочисленных сочинений они остались неизвестными не только широкому кругу читателей, но и даже большинству специалистов. Главнейшая причина этому бесспорно заключается в том, что Вронский излагал свои доктрины пользуясь такими вершинами теории чисел и алгорифмии, что даже следить за его мыслью для громадного большинства математиков представляется почти недоступным. Не рискуя затратить ряда лет на подготовительную работу, представители математической мысли, даже не пытаясь критиковать Вронского, попросту постарались затушевать его деятельность и учение гробовым молчанием. На русском языке есть краткий очерк его идей – "Гоёне Вронский и его учение о философии математики". Составлено В. В. Бобылиным, приват-доцентом Имп. Моск. У нив. Москва, 1894.

  76. Космическое сознание. Петроград, книгоизд. "Новый Человек". Стр. 18.

  77. Между Эвклидом и Декартом прошло более 1500 лет.

  78. Роберто Бонола. Неэвклидова геометрия. СПб., 1910.

  79. Письмо к Флакку.

  80. La Clef de la Magie Noire.

  81. "Это учение называется Каббала, что, согласно учению евреев, есть восприятие какой-либо истины, интуитивно открываемой душе разумной. Итак, Каббала, есть свойство разумной души познавать Божественные вещи непосредственно разумом, вследствие чего она должна называться Божественной Наукой, как вообще, так в особенности как Наука о Боге".

  82. De Auditu Kabbalistico, sive ad omnes scientias introductorium. Strasbourg, 1651.

  83. Из письма Плотина к Флакку.

  84. "Всемогущий Юпитер, или каким другим именем угодно будет Тебе называться!"

  85. Éliphas Lévi. Rituel. Стр. 359.

  86. וחייניב תיא אמלער יריםפק ןוניא אמלער חלמ חאןחאל יאריתי ןילמ .... и т.д.

  87. Zohar, 3 part. fol. 152, verso, sect. – דתולעהב.

  88. Saint-Yves d'Alveydre. Mission des Juifs. Стр. 67.

  89. Orig. De princ. IV, §16 (по греч. текст. Филокалий).

  90. Meno. Стр. 385. Bip.

  91. "Предмет философии тройственен: Бог, Природа и Человек".

  92. Éliphas Lévi. Rituel. Стр. 338.

  93. "Отийёф" или "Альфа-Бета" (Алфавит).

  94. Святой Ансельм.

  95. Éliphas Lévi. Rituel. Стр. 355.

  96. Символы Таро, философия оккультизма в рисунках и числах. СПб., 1912.

  97. Éliphas Lévi. Rituel. Стр. 20.

  98. Отийёф.

  99. Первое издание "Евангелия отрочества" было сделано по арабской рукописи Henry Sike'oм в 1697 г. Thilo проверил и вновь издал арабский текст. На немецком языке этот апокриф был издан четыре раза. В библиотеках Ватикана и Национальной Парижской имеется целый ряд манускриптов "Евангелия отрочества" на арабском и сирийском языках. Этот апокриф есть отзвук древнего утерянного "Евангелия Фомы".

  100. Евангелие от Иоанна, 21:25.

  101. Ключики Соломона.

  102. Enchiridion Leonis Papae.

  103. Известные "Ключики", напечатанные в 1686 г. и потом вновь изданные в 1846 г. Доктором Ioh. Faust'oм (т. I-IV, Штутгарт, 1846-9) не одинаковы со старинными "Clavicules Solomonis" – см. Д-р Леман. Иллюстрированная история суеверий и волшебства от древности до наших дней. Москва, 1901. Стр. 221.

  104. Oedipus Aegyptiacus. Рим, 1652-1654.

  105. См. Vaillant. Histoire speciale des Rom – Muni ou Bohémiens.

  106. По мнению Е.П.Блаватской – "Истинные Таро с их полным символизмом находятся лишь на цилиндрах Вавилона, которые каждый может видеть и изучать в Британском Музее и в других". – "La Doctrine Secrète", traduction française, 5-e volume, Miscellanies. Стр. 120.

  107. См. Saint-Yves d'Alveydre. Mission de l'Inde en Europe.

  108. Страсбург, 1651.

  109. Рим, 1486.

  110. См. французское изд. – "Clef des choses cachées dans la constitution da monde par laquelle l'esprit humain dans les notions tant divines qu'humaines parviendra à l'intérieur du voile de l'étегпеllе Vérité" par Guil-laume Postel, translateur des décrets divins. – Traduit du latin pour la première fois. Paris, bibliotheque Chacornac, 1899.

  111. Париж, 1555, in-16.

  112. Éliphas Lévi. Dogme. Стр. 76.

  113. "Огонь растворитель". См.: Éliphas Lévi. La Clef des Grands Mystères. Paris, 1861. Стр. 405-449.

  114. По преданию дата открытия – 17 января 1382 г.

  115. Haguenau, 1517, in-f°.

  116. Базель, 1494, in-f°.

  117. Кёльн, 1533, in-8°.

  118. Кёльн, 1527. Париж, 1529. Антверпен, 1530.

  119. Зальцбург, 1677, in-4°. – Liber Zohar restitutes. Франкфурт, 1684, in-4°.

  120. Hamburg, 1611, in-f°.

  121. Paris, édition de l'ordre martiniste, Chamuel éditeur, 1900.

  122. См. l'abbe Roca – в первых №№ "Lotous".

  123. Paris, Germer Baillière, libraire – editeur, 1861.

  124. Paris, Germer Baillière, libraire – editeur, 1860

  125. 1896,I vol., in-8°.

  126. Paris, 1891, I fort vol., in-8°.

  127. Paris, 1902, I tres fort vol., in-8°.

  128. О личности Станислава де Гуайта, его биографии и о характере его работ с кратким изложением его учения см.: "Stanislas de Guaita". Souvenirs par Maurice Barrès. Paris, Chamuel, editeur, 1898 и "Stanislas de Guaita" par Matgioi. Paris, Librairie Hermétique, 1909.

  129. П.Д.Успенский. "Символы Таро. Философия оккультизма в рисунках и числах". Очерк из книги "Мудрость богов". С.-Петербург, 1912, Городская Типография.

  130. Valentin – "Pistis Sophia", ouvrage gnostique, traduit du cophte en français, avec une introduction par E. Amelineau. I Vol., in-8°.

  131. Относительно апокрифических евангелий см. известние исследования: "Études sur les Évangiles Apocryphes" par Michel Nicolas. Paris, Micher Lévy fréres, libraires – editeurs, 1866. "Les Évangiles apocryphes traduits et annotés d'aprés l'édition de I. C. Thilo" par Custave Brunet. Paris, Librairie A. Franck, 1863, Tischendorf. "Evangelia apocrypha". Lipsiae, MDCCCLIII.

  132. Насколько неоплатоники прониклись древним эзотерическим знанием явствует хотя бы из того факта, что некоторые авторы считают их чуть ли не основателями всей средневековой мистики и магических наук. См. напр. "Histoire et Traité des sciences occultes" par le comte de Résie. Paris, Louis Vivès, libraire – éditeur, 1857. Tome second, стр. 9-11.

  133. Юрий Николаев. В поисках за Божеством. Очерки по истории гностицизма. С.-Петербург, 1913. Стр. 20.

  134. О мистицизме первых веков христианства см. след, соч.: J.Stoffels. Die mystische Theologie Makarius des Aegypters und die ältesten Ansätze Mystik. Bonn, 1908; K. Holl. Entusiasmus und Bussgewalt beim griechischen Munchtum. Eine Studie zu Symeon dem Neuen Theologen. Leipzig, 1898; W. Gass. Die Mystik des Nikolaus Cabasilas vom Leben in Christo. Greiswald, 1849; Delacroix. "Études d'histoire et psychologic du mysticisme. Les grands mystiques chretiens. Paris, 1908; Marcos J. Daskalakis. Die ekletischen An-schaungen des Clemens von Alexandria und seine Abhängigkeit von der griechischen Philosophic. Leipzig, 1908; Eugene De Faye. Climent d'Alexandrie. Étude sur les rapports du christianisme et de la philosophic greque au II-е siècle. Paris, 1898. На русск. яз. – П. Минин. Главные направления древне-церковной мистики. Сергиев Посад, 1916 и др.

  135. Отечник. Избранные изречения святых иноков и повести из жизни их, собранные епископом Игнатием (Бренчаниновым). СПб., 1903.

  136. О "Голубиной книге" смотри следующие сочинения: "Калеки перехожие" Бессонова, т. I, 16 списков; "Сборник русских духовных стихов" В. Баренцева, 1860; Летописи русских и литовских древностей. Т. II, 1859; Известия Имп. Акад. Наук по отд. русск. языка и словесности. Т. 111; Надеждин. О русских мифах и сагах (Русская Беседа, 1857, т. IV); В.Мачульский. Историко-литературный анализ стиха о Голубиной книге. Варшава, 1887.

  137. Всеволод Соловьев. "Великий розенкрейцер" – роман XVIII века. (Окончание романа "Волхвы"). СПб., 1893. Стр. 367.

  138. "Ночи или беседы мудрого с другом".

  139. Андрей Белый. Символизм. Книга статей. Изд. "Мусагет", Москва, 1910.

  140. О Осирисе и Изиде. §3.

  141. Éliphas Lévi. Dogme. Стр. 367.

  142. По учению Симона Мага. См. "Φιλοσοφούμενα".

  143. Гермес Трисмегист.

  144. De falsa religione.

  145. Проповеди и рассуждения. Перевод со средне-верхне-немецкого и вступительная статья М.В.Сабашниковой. Издательство "Мусагет", МСМХП, стр. 84-85.

  146. Мишна, трактат Haguiga: "Что выше тебя – не старайся познать".

  147. См. М. P. Pierret. Essai sur la mythologie égyptienne. Стр. 8-11.

  148. См. Ириией. Adv. haer. I, II, 5; Епифаний. К.Haeres. XXXI, XIII (t. I, II).

  149. Выражение Каббалы.

  150. Zohar. Part. III, fol. 288, verso.

  151. Столь поразительная близость учения знаменитого каббалиста с догмой Триединства в христианстве нас не должна удивлять, ибо, вообще говоря, Каббала, как синтез, объединяет в себе догмы обеих ветвей семитического откровения: иудаизма и христианства. Именно этому обстоятельству мы обязаны широким развитием учений Каббалы в средние века, ибо в близости ее с христианством тогдашние богословы видели одно из наиболее ярких доказательств абсолютной истинности христианства. Родство Каббалы и христианства чрезвычайно ярко выражена Пика Мирандолой в его книге: "De hominis dignitate". – "Hos ego libros non mediocri impensa mihi cum comparassem, summa diligentia, inde-fessis laboribus cum perlegissem, vidi in illis, testis est Deus, religionem non tarn Mosaicam quam Christianam: ibi Trinitatis mysterium, ibi Verbi incarna-tio, ibi Messiae divinitas, ibi de peccato originali, de illius per Christum ex-piatione, de coelesti Hierusalem, de casu daemonum, de ordinibus Angelo-rum, de Purgatoriis, de Internorum poenis. Eadem legi quae apud Paulum et Dionysium, apud Hieronymum et Augustinum quotidie legimus. In plenum nulla est ferme de re nobis cum Hebraeis controversia, de qua ex libris Ca-balistarum ita redargui, convincique non possint, ut ne angulus quidem reliquus sit, in quern se condant".

  152. ׳כ׳ג אוהא רחא םצע לע הרומ רחוימ םש ךרבתי ול שי כ׳א הלגתי הזו ךניעב הז השקיש יואר ויא דוחי אוה גוהה שולשהו שלושמ רחא סצע רע סירומ דחי סתשלשו השלש סח... ויתומש דוסמ ךל שפכה תבשחמ יפל ללמ דוס... שודק שודק שודק ו... דחוימ תעדהו חניבה המכחה

  153. Книга Единства.

  154. Cuzary. Disc. 4, 8, 25. Испанский текст в переводе Jacob Abenanda гласит так: "Ensena la deydad у la unidad por cosas que son varias у multiplicadas por una parte, pero per otra parte, sou unidas, у concordantes, у su union procede del uno que los ordena".

  155. См. Спиноза. Этика. Ч. I.

  156. "Все начинается из Чистого Бытия, которое есть лишь совершенно неопределимая мысль, простая и неизменчивая, ибо истинное Начало не может быть ничем иным... Но это чистое Бытие есть лишь высшая степень абстракции, это есть абсолютно отвлеченное понятие, которое может быть, если его мыслить как таковое, названо Не-Бытием". – Гегель

  157. По история и литературе суфизма см.: Malkolm. Ilistoire de la Perse. Paris, 1821, trad, de l'anglais; Gobincau. Les religions et Ics philosophies dans l'Asie centrale. Paris, 1866; John P. Broun. The dervischcs, or oriental spiritualism. У Поздиева, в компиляции: "Дервиши в мусульманском мире". Оренбург, 1886, сделана сводка почти всей европейской литературы о суфизме.

  158. האלע אמיא והיאד ארהנ אוהה קימא רתבל אלכד אללכ אד היהא הירתאב דחו דח לכ ןקתתאו אלכ קיפנד רתב היהא רשא דמא חרבעתאו הוהי רמא

  159. Zohar. III part., fol. 65, verso, sect. תומ ירחא

  160. H.Brugsch. Die aegyptische Gräberwelt. Стр. 38.

  161. См. Фридрих Делич. Библия и Вавилон. Пер. бар. А.А.Нольде. СПб., 1906. Стр. 39.

  162. Reuchlin. De Verbo Mirifico. Базель, 1494, in-f°.

  163. "Philosophumena". Эта доктрина лежала, по-видимому, в основании всего учения Симона Мага, изложенного им в его "'Απόφασις μεγάλη".

  164. Philosophumena. VII, 20.

  165. "В понятии самого совершенного Существа необходимо содержится существование".

  166. Tableau Naturel des rapports, qui existent entre Dieu, l'Homme et l'Univers. Стр. 13-14.

  167. Ночи или беседы мудрого с другом, стр. 52-53.

  168. Эта формула была дана Симоном Магом – "ό έστως, στάς, στηςόμεος".

  169. Ночи или беседы мудрого с другом, стр. 55-56.

  170. Fabre d'Olivet. La langue hebraique restituée et le véritable sens dc mots hebreux rétabli et prouvé par leur analyse radicale. Pans, Librainc generate des sciences occultes, biblithèque, Chacornac, 1905, pp. 25 et 27. По сокращен, русск. пер.: Фабр д'Оливе. Космогония Моисея. Перевод В.Н.Запрягаева. Вязьма, 1911. Стр. 1.

  171. Проф. Макс Мюллер. Шри Рамакришна Парамахамса, его жизнь и учение. Перевод с английского И.Ф.Наживина. Москва, 1913.

  172. Сокровище Премудрости. – Шри Шанкарачарья.

  173. По древнегерманской мифологии; см. Вагнер. Кольцо Нибелунгов.

  174. См. Ernest Renan. Averoès et l'Averoisme. Paris, Caiman Lévy, éditeur, 1882.

  175. Bernard Picart. Ceremonies et coutumes religieuses de tous les peuples du monde. Amsterdam, cher Bernard, MDCCXXII; "Виради" – есть "первичная материя". – см. Marius Fontane. Histoire universelle Inde Védique Paris, Alphonse Lemerre, éditeur, MDCCCLXXXI, стр. 363.

  176. Этика. Ч. I. На русском языке см. Бенедикт Спиноза. Этика, доказанная в геометрическом порядке... Перевод с латинского Н.А.Иванцова. Москва, 1892. Стр 3.

  177. Éliphas Lévi Dogme Стр 196.

  178. Великий розенкрейцер, стр. 32.

  179. Éliphas Lévi Dogme Стр 96-97.

  180. "Que chaque substance exprime l'univers tout entier, mais Tune plus dictinctement que l'autre, surtout chacune à l'égard de certaines choses et selon son point de vue". – Lettre à Mr. Arnauld. Op. phil. Стр. 107.

  181. Христианское учение о нравственности. Перевод А.П.Лопухина. СПб., 1890, том I, стр. 93.

  182. Отрывок из апокрифа, сохраненный Епифанием. – Haeres XXVI, §3.

  183. Ночи или беседы мудрого с другом, стр. 130.

  184. "Я есмь все, что было, все что есть, все что будет, ни один смертный не приподнял еще покрывала, меня скрывающего", – такова была надпись на статуе Нут в Саисе по словам Плутарха – "О Осирисе и Изиде", §9.

  185. Эти две колонны, символизирующие собой принцип бинера, лежащий в основании теории познания и всякой метафизики, в той или иной форме входят во все мифологии. Так, например, они существовали и в храме Соломона (1 Цар., 7, 21) в его преддверии. Весьма любопытные мысли о значения надписей (זע לעב ןכי) на них см.: М.В.Никольский. "Jakhin и Bo'az". Основательное исследование текста всего сказания находится в статье В. Stade. "Der Text des Berichtes uber Solomo's Bauten". I Кö., 5-7, в "Zeitschrift für die alttestamentliche Wissenschaft". 1883, S. 129-177.

  186. Взято из соч.: "Les Grands Initiés. Esquisse de l'histoire secrète des religions" par Édouard Schuré. Paris, Perrin et C°, libraires – editeurs. 1905. Стр.217.

  187. "Разум Бога и объекты его, на которые он простирается, суть едины и тождественны". Spinosa. Eth. Part. II, prop. 7, Schol.

  188. "Pardes Rimonim" (т.е. "Сад гранатов"), f°. 55. recto.

  189. Сифра ди Дзениута, 12.

  190. Сохранено Аристотелем.

  191. "Юпитер! Всевластный над царями, делами мирскими и богами, Праотец и Праматерь богов". Этот стих цитируется блаженным Августином.

  192. Zohar. Part. II, стр 99.

  193. Edouard Schuré. Les Grands Inities. Esquisse de l'histoire secrète des religions Pans, Perrin et C°, libraires – éditeurs, 1905.

  194. D-r Gaug Essays on the Parsis. Стр. 13.

  195. По учению Симона Мага Божеству вечно присущи: Разум (Νοϋς) и Мысль ('Επίυοια); это есть первое высшее сочетание или сизигия (συξΰγία – чета, пара) Божественных Проявлений. Разум высказывает вслух Мысль, и так проявляются Голос (Φωυή) и Имя ('Ουομα); все произнесенное таким образом сочетается Рассудком (Λογισμός) и Мышлением ('Ευθύμησις). Это шесть первоначальных неизъяснимых эманации, или проявлений, дающих возможность вместить представление о Неведомой и Непознаваемой Божественной Сущности.

  196. Le Bhâgavata Purâna ou histoire poétique de Krichna. Traduit par M. Eugène Burnouf, membre de l'Institut, professeur de Sanscrit au Collége Royal de France. Paris, Imprimerie Royal, MDCCCXLVII, 7 книга, гл. II, 22.

  197. Brugsch. Religion und Mythologie der alten Aegypter. Leipzig, 1884.

  198. С необыкновенный яркостью и совершенством эти идеи вылились у алидов, измаелитов и имамитов – мистических сект ислама – см. Scharastani. Religions parteien; К. Казанский. Мистицизм в исламе. Самарканд, 1906, стр. 170-175; Slane и др.

  199. Кант в "Критике чистого разума" воочию показывает трансцендентальность природы антиномии, которая и составляет его высший ограничительный предел.

  200. The Senses and Intellect. 2 ed., pp. 5, 325 et cet.

  201. См. С.Н.Hinton. A New Era of Thought; и П.Д.Успенский. Tertium Organum. Ключ к загадкам мира. СПб., 1911. Стр. 25.

  202. Символизм, стр. 29.

  203. Чтение II о Богочеловечестве. Т. III, стр. 18.

  204. См: П.Минин. Главные направления древне-церковной мистики". Сергиев Посад, 1916. Стр. 27-28.

  205. De myst. theol. I, §1.

  206. De div. nom. I, §1.

  207. De myst. theol. I, §1.

  208. De myst. theol. I, §3: καί τότε καί αύτών άπυλύεται τών όρωμένων κα τών όρώντων, καί είς τόν γνόφον τής άγνωσίας είς δύνει τόν όντως μυστιχόν καθ όυ άπομυει πάσας τάς γνωστιχάς, άντιχήψεις, καί έν τψ πάμπαν άναφει καί αοράτω γιγνεται, πάς ων τού πάντων έπέχεινα, και ούδενος ούτε έαυτοϋ ούτε έτέρου, τώ παντελώς δέ άγνώστψ τής πάσης γνώσεος άνενεργησία, κατά τό χρείττον ένούμενος, και τώ μηδέν γινώσκιν, ύπέρ νούν γινώσκων.

  209. Epist. V.

  210. Epist. I.

  211. Éiiphas Lévi. Dogme. Стр. 123.

  212. Столп и утверждение Истины. Опыт православной теодицеи в двенадцати письмах. Москва, 1914.

  213. De Umbris Idearum. (О тенях идей.)

  214. Глубочайшего интереса заслуживают изыскания в этом направлении Николая Кузанского (1401-1464), епископа и кардинала бриксенского "Coincidentia oppositorum" – превосходит, по его мнению, силы чувственного восприятия и рассудочного мышления; его можно понять только непосредственным духовным созерцанием, той высшей познавательной деятельностью, которой нельзя ни научиться, ни научить, по которая составляет самую сокровенную тайну созерцающей души, visio sine comprehensione, comrehensio incomprehensibilis, превосходящего всякое ученое знание, благочестивое и блаженное погружение в таинст-венние глубины Божественной Первосущности. Это мистическое созерцание (как и заглавие своего главного сочинения) Кузанец называет "Docta ignorantia". – См. В.Виндельбанд. История новой философии Перевод проф. А.И.Введенского. СПб., 1913, гл. I, стр. 37-38.

  215. История новой философии. СПб., 1906.

  216. Лорд Бэкон.

  217. Э.Карпентер. Современная наука. Критический очерк Перевод графа Л.Н.Толстого. Москва, 1898. Стр. 31.

  218. Этот закон выражен Гегелем так: "Всякая идея, продолженная до бесконечности становится своей собственной противоположностью".

  219. Брахмана ста тропинок. См. также – Chândogya Upanishad. VI, 2 fg.

  220. Lectures on the Science of Languages. Sec. ser., v. II, стр. 63, или 6 ed, v. II, стр. 67.

  221. Основы Науки. Трактат о логике и научном методе. Стэнли Джевонс. Перевод с английского М.Антоновича. С.-Петербург, издание Пантелеева, 1881. Стр. 6.

  222. Сравни с Откровением св. Иоанна 12.1-2, – "И явилось на небе великое знамение, жена, облеченная в солнце, под ногами ее луна, и на главе ее венец из двенадцати звезд Она имела во чреве и кричала от болей и мук рождения".

  223. Albert Jounet. La Clef du Zohar. Éclaircissement et unification complète des mystères de la Kabbale. Paris, bibliothèque Chacomac, 1909, pp 43-44.

  224. Aurora.

  225. La Clef de la Magie Noire.

  226. Προλδών γάρ ό Θεός, άτε Θεός, ότι μίμημα καλόν ούχ άυ ποτε γένοιτο καλού δίχα παραδείγματος, κ. τ. λ. ("De mundi opificio".)

  227. De Linguarum confusione. 345 b.

  228. De Migratione Abragam. 416 b.

  229. De Somniis. 585 a.

  230. Апокалипсис, 10:5-6 – "И Ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу и клялся Живущим во веки веков, Который сотворил небо и все, что на нем, землю и все, что на ней, и море и все, что в нем, что времени уже не будет".

  231. La Clef de la Magie Noire.

  232. "Все что есть на земле, одинаково возвышенно... И пет в этом мире даже малейшей вещи, которая бы не имела своего Сверхчувственного Аналога". Зогар, I, 156 в, cf. III, 220-221.

  233. Термины Аристотеля.

  234. Mission des Juifs, стр. 31.

  235. "Étude sur les origines et la nature du Zohar" par S. Karppe. Pans, Félix Alcan, éditeur, 1901, стр. 280.

  236. Д.П.Шантепи де ля Соссей. Иллюстрированная история религий. Перевод под ред. В.Н.Линд. Москва, 1899. Стр. 197.

  237. Είδέναι δέ νόν προσήχει, ότι ό θειος τόπος καί ή ίερά χώρα πλήρης άσωμότων λόγων. "De Somniis". I, 21. Λόλοι ούς καλειν έθος άγγελοι ...όσοι γάρ θεού λόγοι τοσαύτα άρετής έθνη τε καί είδη. "De Posteritate Caini".

  238. Федра, стр. 334.

  239. Dialoghi della causa, principio ed uno.

  240. Hermès Trisméfgiste à son fils Tat. Traduction par Louis Menard. Paris, Didier et C-ie, 1867. Подлинные творения Гермеса Триждывеличайшего исчезли бесследно. У некоторых авторов мы, правда, встречаем указания на то, что египетские иерофанты хранили как драгоценнейшую святыню 42 книги Гермеса, но не только их содержание, но и самые названия их до нас не дошли. В начале христианской эры память о этих творениях была еще жива, и некоторые фрагменты, передаваясь из уст в уста, еще сохранялись, хотя, конечно, в сильно искаженном виде. В указанном труде Louis Menard'a и приведено во французском переводе полностью все сохранившееся из этих апокрифов до наших дней.

  241. "Εί δέ τις έθελήσειε χρήσασθαι τοίς όνόμασιν, ούδέν άν έτερον είποι τόν νοητόν εναι κσμον θεο λγον δη κοσμοποιοντος οδ γρ  νομτ πλις έτερν τι στν   το πχιτεκτονος λογιςμς δη τν ασθητη πλιν τ νοητ κτιζεν διανοουμου". "De Mundi opificio". Том I, стр. 4, по изд Mangey.

  242. "La Kabbale ou la philosophic religieuse des Hebreux" par Ad. Franck. Membre de l'Institut Paris, Librairie Hachette et C-ie, 1889. Стр. 194.

  243. אשידק אמוגר אקטםמ אתתו אליעלד אמלע הכתשא ןאכמו דח והלכד ןיגכו אפרג דח ודבעחאו אדב אד ןידחאתמי ןימלע ןיבהתמו אתתל ׳ה׳ב׳ק אליעל ׳ה׳ב׳ק אתתל אתניכש אליעל אתניכש אפרג ׳ה ק׳ק׳ק׳ דח אלא חתתא אל והלכבו אפוג דחב אמלעו אחור אמלשמו אפוג דח אוח אלכד ודובכ ןידאה לכ אלמ תואבע

  244. Zohar. part. III, f°. 43, verso et recto.

  245. Eugène Bumouf. Commentaire sur Yaçn. Стр. 270.

  246. La Clef de la Magie Noire.

  247. Сокращенный перевод (П.Д.Успенского) из: "Select Works of Plotinus". Translated by Thomas Taytor. "Bonn's Library".

  248. De Umbris Idearum.

  249. "Jam vero mundi corporal is ad cum mundum de quo modò diximus, rationes talem, quails umbrae ad corpus hominis, esse scito". Взято из соч. Tholuck. De Ortu Cabbalae. Hamb., 1837. Стр. 17. О личности и работах Al Gazali см.: Claud Field. Confessions of Al-Ghazali.

  250. Таков истинный генезис эмблем эволюции и инволюции, добра и зла, в виде прямого (вершиной кверху) и обратного (вершиной вниз) треугольников.

  251. Учение, что Божественная Сущность не участвует в мировом творчестве, будучи выше самой идеи о нем, лежало краеугольным камнем всех религий мира. Будучи Бесконечна, как по времени, так и по всем другим протяжениям, Она содержит в Себе лишь идею творения – как некий стационарный принцип. Эта идея по отношению к низшему миру является Источником творения, есть орудие творчества Так, в Индии – Брахма есть Творческая сила Брахмана, Праджапати, в Иране – Зерваи-Акараие эманирует дилемму Ормузда и Аримана, как творческий свой аналог, в Библия – это Руах-Элоим, Творческое Дыхание Элоима, в Евангелии и греческой метафизике это Логос, в Каббале это Сефироты, у неоплатоников – Логос прямо назывался "инструментом творчества" κατπερ ργανω προχρησαμενος κοσμοιτοει (Leg. Alleg. I, 1106, cf. De Cherub. I, 162), у гностиков это Иалдабаоф ('Ιαλδαβαθ), Творческая Сила, выделенная из Высшего Неизреченного Троичного Принципа, равно как система Сизигий Эонов, Архонтов и Демиургов. Под влиянием невежества или злой воли эти идеи порой искажались до чудовищнейшего абсурда. Так современные масоны создали из Великого Архитектора идеализированного сатану настали поклоняться ему как противнику Неба. Воистину скажешь, что нет пределов безумию человека!

  252. Éliphas Lévi. Rituel. Стр. 405.

  253. Zohar. Part. III, f°, 296 recto et verso.

  254. Éliphas Lévi. Dogme. Стр. 361.

  255. Stan Juliun. Tao-te-king. Ch. XLIII, стр. 158.

  256. Эти идеи после Николая Кузанского и Джордано Бруно широко разрабатывал также в целом ряде своих трудов Яков Бёме – см. краткое изложение их у Виндельбанда в его "Истории новой философии", стр. 94-95.

  257. Tableau Naturel, стр. 21.

  258. Jacob. Esquisse hermetique du Tout Universel d'après la théosophie chrétienne. Paris, Bibliothèque Chacomac, 1902. Стр. 113.

  259. т.е. по общепринятому методу дифференциального исчисления.

  260. Примером к сказанному может послужить идея о так называемом "нормальном человеке" в медицине, по отношению к каковому и координируются все уклонения в сторону высшей одаренности или патологической неразвитости или уродливости.

  261. У свящ. П.Флоренского в соч. "Столп и утверждение истины" приведена таблица, могущая послужить примером к сказанному.

  262. "Confessio philosophi" Leibnitiana inedita – проф. Ив. Ив. Ягодинский. Казань, 1915, Ст. 6-7, – "Значит, когда говорят, что Бог одного любил, а другого ненавидел, то смысл тот, что Он любил менее, и поэтому, за невозможностью выбрать всех, отверг. Ведь как меньшее благо дало некогда разумное основание для зла, так в случай встречи двух любовей, меньшая любовь, можно сказать, дала разумное основание для ненависти, хотя такое выражение и менее пригодно". – Лейбниц.

  263. Прекрасным примером к сказанному может послужить хотя бы следующий исторический факт. После открытия Уаттом паровой машины целому ряду изобретателей приходила мысль о возможности использования паровой силы для движения по рельсам. Тем не менее, до открытия паровоза прошло много десятков лет, ибо все считали трения между рельсами и бандажами колес недостаточным, и все усилия изобретателей направлялись исключительно на выдумывание зубчатых колес и зубчатых рельсов. Когда Стефенсон понял ненужность всех этих приспособлений, – его стали считать сумасшедшим, говорили, что его "Ракета" должна будет бесплодно вертеть колеса, стоя на месте, и удивлялись его нежеланию понять столь очевидную истину.

  264. Браман Чаттерджи (Brâhmachârin Bodhabhikshu). Сокровенная религиозная философия Индии. Перевод Е. П. Калуга, 1911. Стр. 29.

  265. См. учение о дематериализации материи.

  266. He только разумом власти, но и властью разума.

  267. Эти идеи весьма подробно разработаны в современной литературе. Кроме теории М.Аксенова и Германа Минковского можно указать на труды: Хинтона – "The Fourth Dimension" и "A New Era of Thought", П.Д.Успенского – "Четвертое измерение" и "Tertium organum". Яркое выражение сказанного мы видим в книге проф. Джемса "A Pluralistic Univers", – он цитирует замечание проф. Бергсона: "наука изучает всегда только t вселенной, т.е. не вселенную в целом, а только момент, временной разрез вселенной".

  268. См. труды: Пуанкаре, Карпентера, Лебоиа, Беккереля, Л а Роза, Хвольсона, Джевонса, Беббиджа и др.

  269. La Clef de la Magie Noire.

  270. См. "Le signe de la croix avant le christianisme" par Gabriel de Mortillet Paris, C. Reinwald, libraire – éditeur, 1866.

  271. По апокрифу.

  272. Сюда именно и относится завет Аполлония Тианского – "Ты трехпланен – учись трехпланно!"

  273. Вак – Слово, Логос. Древнейшее учение о нем см. Ригведа 149, 150, 593, 606.

  274. Книга оккультного ритуала Индии, переведена на французский язык d'Anquetil-Duperron.

  275. Legis Alleg. I, 1106.

  276. De Cherubin. I, 62.

  277. См. Э.Трубич. "Очерки Каббалы", напечатанные в журнале "Ребус" за 1912 г., № от 5 февраля, стр. 7.

  278. Éliphas Lévi. Rituel. Стр. 9.

  279. "Monadologie", "De primae philosophiae emendatione et de notione substantiae", "Eclaircissement du nouveau systeme etc.", "Disp metaph de princ. indiv.", "Systeme nouveau de la nature et de la communication des substances" и т.д.

  280. Theosophy or Psychological Religion.

  281. См. Куно Фишер. История новой философии. Т. II, "Спиноза", стр 491.

  282. Çvel. Сер. I, 3.

  283. История новой философии. Том III, "Лейбниц", стр 345.

  284. "Der Koran". Aus dem Arabischen wortgetreu neu übersetst, und mit erläuternden Unmerkungen fersehen von Dr. L. Allmann. Bielefeld und Leipzig, 1881.

  285. Zohar. Part. III, f°, 107, recto et verso, отд. דומא.

  286. История новой философии. Том III, "Лейбниц", стр. 345.

  287. Садхана. Творчество Жизни. Пер. Тимофеевского. Москва, 1914.

  288. По переводу Н.А.Холодковского Москва, 1912. Стр. 10.

  289. Психология народов и масс. СПб., 1896. Стр. 13.

  290. Когда группа индивидуальностей связана единством происхождения из некоторой индивидуальности высшего порядка, то этот синтез по отношению к своим элементам носит по Каббале имя Адама Кадмона. Так в ряду: человечество, раса, народ, племя, род, семья, человек – каждый предыдущий будет Адамом Кадмоном по отношению ко всем последующим.

  291. По переводу Н.А.Холодковского, стр. 9.

  292. "Прототип человека" или "Небесный Человек" Каббалы – ןומדק סדא ׳יאלע סדא

  293. См. Куно Фишер. История новой философии. Т. II, "Спиноза", стр 511.

  294. Бытие, 1:27.

  295. Zohar. Fol. 15, col. 61.

  296. История новой философии. Том III, "Лейбниц", стр. 370.

  297. Священная книга Египта. См. Lepsius. Das Totenbuch der alten Aegypter. Berlin, 1842.

  298. Аристотель недаром заметил, что "человек есть животное стадное", эту особенность человека чрезвычайно удачно выразил скиф Анахарсис – "чем люди собираются в большем числе, тем уши у них становятся длиннее".

  299. "Ты – это". – Известная индусская формула абсолютного единства.

  300. Отто Вейнингер. Пол и характер. Принципиальное исследование. Перевод под редакцией А.Грена. Москва, 1909. Стр. 159.

  301. Вивека Чудамани или Сокровище Премудрости. Русск. пер., Харьков, 1912. Стр. 6.

  302. Пол и характер, стр. 151 и 152.

  303. О самовоспитании. Речь, произнесенная Чаннингом при открытии Франклиновских курсов для рабочих в Бостоне, в сентябре 1838 года Перевод с английского П. А. Буланже. Москва, 1903. Стр 150.

  304. "Свободное произволение не подвержено судьбе; мы имеем две души: через высшую мы освобождаемся от рока". – Ямвлих. Mysteria. Цитир. по изд. 1613.

  305. Τον κ τν δεν συαταθντα χαι νοητν κδμον οχ νεστιν οχ νεστιν λλως καταλαβιν τε μ χ τς το αοθητο κι ορονου τοτου μεταβσεως, χ.τ.λ. De Somniis. I.

  306. Взято из: "The Sayings of Lao-Tzu". (Wisdom of the East Series.)

  307. De Congressu quaerendae eruditionis gratiâ.

  308. Fabre d'Olivet. Les vers dorés de Pythagore expliqués et traduits pour la première fois en vers eumolpiques français". 1813, in-8. Réimprimé en 1891, feuilleton du Voile d'lsis; et en 1906, avec la traduction de Dacier. Vol in-8.

  309. Основы науки, стр. 1.

  310. Schopenhauer. Die Welt als Wille und Vorsteliung. I, §15. – "Способность к философии состоит именно в том, в чем ее полагал Платон: в познании единства во множественности и множественности в единстве". – Шопенгауэр.

  311. Пол и характер, стр. 109.

  312. О самовоспитании. По русскому переводу, стр. 129-130.

  313. Биогенетический закон.

  314. Психология народов и масс. Перевод с французского А.Фридмана и Э.Пименовой. СПб., 1896. Стр. 27-28.

  315. О самовоспитании. По русск. перев. стр. 130 и 131.

  316. Добротолюбие. В русском переводе, дополненное. Издание второе. Иждивением Русского на Афоне Пантелеймонова монастыря, Москва, 1910, III том, стр. 86.

  317. Пол и характер, стр. 140.

  318. "Делание и стремление индивидуальности", говорит Гегель, "есть цель в себе самой; упражнение сил, игра их обнаружений, есть то, что придает жизнь им, бывшим прежде мертвым в себе бытием". – См. Г.В.Гегель. Феноменология духа. Перевод под редакцией Э. Л. Радлова СПб., 1913, стр. 177.

  319. Мейстер Экхарт. Проповеди и рассуждения.

  320. Основы Упанишад (Дух Упанишад). Сборник выдержек, афоризмов, изречений, текстов из "Упанишад", священных индусских книг. Перевод под редакцией В.Синга. СПб., 1909. Стр. 40.

  321. "Сифра Дзениута". (אתזעינעד ארפס), т.е. "Книга Тайны" является одной из главнейших частей Каббалы. Она имеется по французском переводе – Kabbala Denudata. Le Zohar. Traduction française de Henri Chateau. Paris, Chamuel, éditeurs, 1895, pp. 1-37. Другой перевод с подробными комментариями см.: Albert Jounet. La Clef du Zohar. Èclaircissement et unification complète des Mystères de la Kabbale. Paris, Bibliothèque Chacornac, 1909, pp. 5-35 et 172-231.

  322. M-gr Léon Meurin. S. I. Archevêque-évêque de Port-Louis. "La Franc-Maçonnerie, Synagogue de Satan". Victor Retaux et fils, libraires-éditeurs. Paris, 1893. Стр. 49.

  323. По Just. Cohort, 19.

  324. Филон.

  325. Довольно удачная передача мифа о встрече Геракла с двумя женщинами приведена в соч. Шваба "Мифы классической древности".

  326. והבו והת (thohou wabohoû) Моисея – Бытие, 1:2.

  327. Проповеди и рассуждения, стр. 143.

  328. Ряд весьма глубоких мыслей о троичности, триаде и тернере см. в труде известного автора – Albert Jounet. Le Ternaire, la Triade et la Trinité.

  329. Éliphas Lévi. Dogme. Стр. 362.

  330. Éliphas Lévi. Dogme. Стр. 361.

  331. Основы науки, стр. 1.

  332. A Pluralistic Universe.

  333. В вольном переводе (интуитивном) русский текст будет гласить: "Правильно, верно без лжи и истинно то без сомнения: что то, что внизу и во вне, подобно тому, что в выси и в глуби, и то, что в глубине и вверху, подобно тому, что внизу и снаружи, – для исполнения чуда единства. И подобно тому, как Единое произродило из Себя все, применяясь, так все вещи в миру из одной инертной возникли среды, посредством ее применения Отец его – Солнце, Луна – его мать, выносил ветер его в чреве своем, Земля же вскормила его и плоть ему дала. Отец всему, что видишь здесь, Великий Деятель, Посредник Силы есть, и мощь его полна и велика, когда сила его, проникая, наполняет землю. Сумей отделить внутреннее от внешнего, тонкое от грубого, с осмотрительностью спокойствия, осторожностью разумения, с дерзновением знания. Эта великая сила восходит с земли к небесам, откуда вновь возвращается в землю, объяв в себе мощь выси и низин. Так восприяешь ты славу победы над всей вселенной, а потому мрак и тьма оставят тебя. На этом зиждется непоколебимость силы мощи, она восторжествует над всем высшим, властвующим, тонким, дотоле непобедимым и в тоже время проникнет все твердое и незыблемое. Так сотворен мир. Отсюда почерпнуты могут быть чудесные тайны и силы великие, способ чего также здесь заключен. Вот почему именуюсь я Гермесом Трисмегистом, обладающим тремя частями Вселенской Философии. Истинно то, законченно и совершенно, что я рек о Деянии Солнечном".

    Изумрудная скрижаль Гермеса европейскими мистиками изучалась главным образом в алхимическом аспекте. На пути всех средних веков бесчисленное множество алхимиков толковали ее на все лады, веря что она есть исчерпывающий ключ к "Великому Деланию". В моей библиотеке имеется одна из характернейших книг этого рода. – Der Hermetische Triumph, oder der siegende Philosophishe Stein. Folliger und ferständlicher eingenchtet als einer jemals biszher gewesen. Leipzig und Gorlitz, 1707.

  334. Относительно роли закона аналогии в европейской философии, в схоластике и мистике см.: Проф. Г.Геффдинг. Философия религия. Перевод В.Базарова и И.Степанова, СПб., Гносеологическая философия религия. С. Понятие и образ. Стр. 70-94.

  335. "De migratione Abraham". 32, см. также замечания Филона об основах астрология халдеев: "Quis rerum divinarum haeres. sit.", 20; "De migratione Abraham", 15. Об астрологии халдеев см. известные труды – "La Magie et l'Astrologie dans l'antiquité et au moyen age ou étude sur les superstitions pai'ennes qui se sont perpétuées jusqu'a nos jours" par L.-F. Alfred Maury. Paris, Didier et C-ie, libraires-éditeurs, 1877; "Les sciences occultes en Asie. La Magie chez les chaldeens et les origines accadiennes" par François Lenonnant. Paris, Maisonneuve et C-ie, libraires-editeurs, 1874; "La divination et la science des présages chez les chaldéens" par Francois Lenormant. Paris, Maisonneuve et C-ie, 1875.

  336. Ninth Bridgewater Treatise, стр. 113.

  337. История новой философии. Том III, "Лейбниц", стр. 345.

  338. Éliphas Lévi. Dogme. Стр. 309.

  339. Слова Джордано Бруно.

  340. Hermes Trismégiste á son fils Tat. Traduction par Louis Menard. Paris, Didier et C-ie, 1867.

  341. Очевидно закон справедлив и в случае, когда высший фактор является ноуменом, различие состоит лишь в том, что роль внешней воли исполняет собственная воля ноумена.

  342. Этот метод в современной науке носит наименование "метода сознательного неведения". См. Карпентер и др.

  343. О четверояком корне закона достаточного основания. Пер. Айхенвальда. Москва, 1900.

  344. Брихадараньяка упанишада.

  345. Трансцендентальная философия Канта и его последователей сама пришла к сознанию невозможности доказательства бытия "вещи в себе", что, как мы видим, правильно. Наряду с этим, строя всю свою философию именно на этом понятии, она пришла к априорному отрицанию достоверности всякого постижения вообще, что неверно, ибо невозможность постижения пралайи вовсе не уничтожает возможности постижения Проявления.

  346. ..."Чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота". – Послание ап. Павла к Ефесянам, 3:18.

  347. Впервые с полной отчетливостью эта идея была выражена Кантом, считавшим время такой же субъективной формой нашего восприятия, как пространство. По его учению – мы сами создаем время для удобства восприятия внешнего мира в зависимости от свойств нашего воспринимательного аппарата. Этот взгляд получил блистательнейшее подтверждение с открытием "принципа относительности" Эйнштейном, который воочию показал условность всех наших представлений о природе времени. Если понятие: "одновременно" не имеет никакого реального смысла по отношению к различным динамическим системам, и величина временных протяжений находится в функциональной зависимости от скорости движения системы, то, очевидно, время не является ноуменалыюй категорией вселенной, а представляемся лишь свойством человеческого сознания, его модусом, его орудием познавания. – Все эти доктрины в настоящее время превосходно разработаны трудами М.Аксенова и Германа Мииковского.

  348. Éliphas Lévi. Dogme. Стр. 361.

  349. Колесница, по-еврейски Меркаба (הבכרמ), есть символическое изображение инволюционной цепи от Бога через человека до мира явлений. Толкование ее, согласно видению пророка Иезекииля (1:1-28), является центром, вокруг которого группируются все каббалистические учения.

  350. "La Clef des Grands Mysteres" par Éliphas Lévi. Paris, Germer Bailliére, libraire-éditeur, 1861.

  351. La Clef de la Magie Noire. (Правоп. и произн. евр. сл. исправл по Фабру д'Оливе).

  352. Ночи или беседы мудрого с другом, стр. 279.

  353. Zohar. Part. I, fol. 52, recto et verso.

  354. La Clef de la Magie Noire.

  355. Ночи или беседы мудрого с другом. 282-283.

  356. Zohar. Part. II, fol. 229, verso, отдел ידוקפ.

  357. Isaac Loriah. Traité des Révolutions des Ames. Traduit par Ëdgard Jégut. Tirage à cent cinquante exemplaires non mis dans le commerce. (Exemplaire № 77). Стр. 147.

  358. Гемара и Мишна – части Талмуда.

  359. Взято из соч. – Г.Ольденберг. Будда, его жизнь, учение и община. Перевод с немецкого А.Н.Ачкасова. Москва, 1905.

  360. О предмете познания.

  361. "Сад плодовый", стр. 18. Саади – персидский философ † 1292. – Описание его жизни и разбор творений см.: Ученые записки Импер. Казанского Унив. 1865, т. I. И.Н.Холмогоров. "Шейх Саади Ширазский и его значение в истории персидской литературы", равно как – "Sadi's Scroll of Wisdom" (Wisdom of the East Series).

  362. La Clef de la Magie Noire.

  363. Проповеди и рассуждения, стр. 19.

  364. Philosophia Occulta.

  365. Zohar. Part. III, fol. 9, verso и 10, recto, отдел אוקיו.

  366. Этим индусским названием в Каббале соответствуют, иешида (верховное единение души с Богом), лапа (Божественная Жизнь, влитая в душу), нешама (Божественная Душа), руах (душа деятельная), нефеш (душа инстинктивная), куш ха гуф (жизненный флюид), гуф (тело материальное); аналогично у древних египтян мы видим: атму (Душа Божественная и Вечная), пута (Первоисточник интеллектуализма), себ (начало жизненное), анху (разум – начало различения), кхаба (тень), ба (дыхание жизни), кха (тело).

  367. Свет Египта или наука о душе и о звездах. Перевод и издание В.Н.Запрягаева. Вязьма, 1910.

  368. Пол и характеры, стр. 149.

  369. Законы Ману. Перев. с санскрита С.Д.Эльманович. С.-Петербург, 1913. Труды общества русских ориенталистов. № 1.

  370. Éliphas Lévi. Dogme. Стр. 203.

  371. Éliphas Lévi. La Clef des Grands Mystères. Стр. 17.

  372. In Photii Bibliotneca. Codex 249.

  373. ןיגבו היב וללכתאד ןיאתתו ןיאלעד אנקויד יוה םדאד אנקויד יאהב יונוקת אשידק אקיתע ןיקתא ןיאתתו ןיאלע לילכ אנקויד יאהד אנקויד אנוקתו Idra Rabba, fol. 114, verso.

  374. סושמ ואל יודוחלב אתתלד סדא אמיתיאו אליעלד סדא אקפאל ביתכד אמלע סיאק אל סדאד אנוקת יאה אלמלאו אד אלב אד סיאק אלד ץרא דסי המכחב ת״ Idra Rabba, fol. 144, recto, etc.

  375. לילכתא אלכו אתתי אליעלד המ לכ אלכ יקתתא סדא ארבנד ןויכ אלכד ותומילשב והיא סדאב

  376. Zohar. Part. III, fol. 48, recto.

  377. Проповеди и рассуждения, стр. 27.

  378. Рейсбрук Удивительный. Одеяние духовного брака. – Вступительная статья Мориса Метерлинка. Перевод Михаила Сизова. Книгоизд. "Мусагет", Москва, 1910.

  379. "Les monades n'ont point de fenêtres, par lesquelles quelque chose у puisse entrer on sortir". – "Monadologie", Nr. 7, Op. phil., стр. 705.

  380. История новой философии. Том III, "Лейбниц", стр. 367.

  381. Tableau Naturel, стр. 11.

  382. Lavaters Phisiognomik. Neue Aufl. der Phisiogn. Fragm. Nr. 11, IV, s 2 und 4.

  383. Сад плодовый, стр. 102.

  384. Вундт ради наглядного объяснения сравнивает сознание с полем зрения глаза. Имеющиеся в данный момент в нашем сознания представления находятся в поле зрения; представления же, на которых сосредоточивается наше внимание, отвечают точке фиксация сознания. При этой аналогия вступление во внутреннее поле зрения может быть названа перцепцией, а вступление его во внутреннюю точку зрения – апперцепцией См.: Вундт. Основы физиологической психологии. Стр. 748.

  385. См. теорию "принципа относительности".

  386. Школа веданты.

  387. Пуруша и Пракрити – Первичная эманированная Абсолютом Антиномия – входят в общение между собой как quasi-Независимые Начала и тем порождают бытие мира и течение его жизни – школа санкхья.

  388. В современной философской терминология к оккультному понятию о "составе" весьма близко подходит понятие об "апперцептивной массе".

  389. "Разве сущность природы не заключена у человека в сердце?"

  390. Rig-Veda ou livre des hymnes. Traduit du Sanscrit par A. Langlois Paris, 1872, Bibliothèque Orientale. Chefs-d'oeuvre litteraires de l'Inde, de la Perse, de l'Égypte et de la Chine.

  391. Прекрасным примером сказанного является предсказание Д И Менделеевым a priori свойств гелия и других химических элементов, получившее впоследствии, как известно, блистательнейшее подтверждение.

  392. Этот закон, как известно, лежит краеугольным камнем биологии.

  393. Подробную теорию этого процесса см. в Аркане XII.

  394. Произвольное количество примеров можно взять из любого курса психиатрии. Вся цель так называемого "практического оккультизма" и заключается в том чтобы помочь человеку достичь внутреннего равновесия, что является первым условием эволюции.

  395. Рабиндранат Тагор. Постижение жизни. Перевод В.Погосского. Москва, 1914.

  396. Густав Лебон. Психология народов и масс. Перевод с французского А. Фридмана и Э. Пименовой. С.-Петербург, издание Ф. Павленкова, 1896. Стр. 10.

  397. См. учение о элементарии.

  398. Éliphas Lévi. Dogme. Стр. 111.

  399. См. проф. К.Поссе. Курс дифференциального и интегрального исчислений. СПб., 1912. Начала вариационного исчисления. Гл. XIV. Задачи об изопериметрах. Стр. 821.

  400. Eth. II Prop. XLVIII Schol.

  401. Cog. II cap. VIII. Pp. 121-133.

  402. Чтение о Богочеловечестве. Том III, стр. 23.

  403. Э. Карпентер. Современная наука. Критический очерк. Перевод графа Л. Н. Толстого. Москва, 1898. Стр. 6.

  404. Lett. à R. de Montmort.

  405. Сравни с: Карпентер. Энергия в природе.

  406. Современная наука, стр. 13.

  407. См. Акад. проф. Анри Пуанкарэ. Новая механика и эволюция законов. Перевод Г.Л.Гуревич. Москва, 1913.

  408. См. проф. Хвольсон. Принцип относительности. С.-Петербург, 1914.

  409. Основы науки, стр. 3.

  410. Современная наука, стр. 5.

  411. Cog., pars II, cap. IX.

  412. Основы науки, стр. 2.

  413. Пол и характер, стр. 142.

  414. См. Аксенов. Опыт метагеометрической философии.

  415. Великий розенкрейцер, стр. 38.

  416. Herders sämmtl. Werke zur Philosophic und Geshichte. Bd. II. Nr. IV.

  417. Так передает этот исследователь учение Каббалы в своем соч. "Etude sur les origines et la nature du Zohar".

  418. "Всякий ум имеет вихрь вокруг себя" – говорит Лейбниц. См. "Leibnitiana Elementa philosophiae arcanae de summa rerum" – изд. проф. И.И.Ягодинского. Казань, 1913. Стр. 43.

  419. 38 отдел, 41 гл. 2.

  420. Цари и боги Египта.

  421. Ed. Navil. Zeitchift. 1877. Стр. 24.

  422. Moret. Rituel du culte divin. Стр. 140-142.

  423. Maspero. Histoire ancienne des peuples de POrient classique. I, crp 179.

  424. Переведена и издана I. de Horrack.

  425. Сказка любви. Перевод К.Жихаревой. К-во "Сфинкс". Москва, 1911. Стр. 27.

  426. Éliphas Lévi. Rituel. Стр. 303.

  427. Isaac Loriah. Traite des Revolutions des Ames. Стр. 38.

  428. Isaac Loriah. Traite des Revolutions des Ames. Стр. 41.

  429. О Джалал-уд-дин-Руми и других деятелях-мистиках различных магометанских сект и течений см.: К.Казанский. Мистицизм в Исламе Самарканд, 1906. В небольшой книге (238 стр.) автор дает крупный материал глубочайшего интереса. К сожалению, это исследование испорчено наивной и узкой тенденциозностью: совершенно не понимая великих духовных переживаний адептов и не будучи в силах заглянуть в сущность этих процессов за условные рамки и медицинскую номенклатуру, он рискует низводить их на уровень патологических явлений.

  430. Афоризмы.

  431. Суфийское послание о свободе духа. (Пир-о-Муршид и тансен.) Пер. Балакина. Москва, 1914. Стр. 40.

  432. По преданию, на высших ступенях пифагорейского посвящения развивалась способность воскрешения в памяти воспоминаний о прошлых существованиях Пифагор будто бы научился в Вавилоне от самого Зороастра способу вызывать эти реминисценции и потом добился полной памяти о всех своих прежних воплощениях.

  433. Zohar Part II, fol 99, verso et seq., отдел סיטפשמ.

  434. Сокровенная религиозная философия Индии, стр. 58.

  435. Isaac Loria. Traité des Revolutions des Ames. Стр. 51.

  436. Hieronym. Epistol ad Demetriadem. См. также Huet. Origeniada.

  437. Περ ρχν.Книга I, глава VII. Ο κατ Πλτωνος μετεσωμτωσιν, λλ χατ λλην των ψηλοτραν Θεωραν. Adv. Celsum. Книга III.

  438. Franck. La Kabbale ou la philosophic religieuse des hébreux. Pp. 184-185.

  439. На русском языке по вопросу о карме стоят на первом месте две группы изданий: "Теософического Общества" и книгоиздательства "Новый Человек" Алексея Суворина. Это собрание 40-50 книг и брошюр дает целый ряд ценных сведений для впервые приступающего к изучению знаний сокровенных.

  440. De Ortu Cabbaiae. Hambourg, 1837, part. II, стр. 28 et 29.

  441. Maspero Conte des deux Freres. На русск. яз. – Д.А.Сперанский. Из литературы древнего Египта. Рассказ о двух братьях. СПб., 1906. Стр. 12.

  442. Сад плодовый, стр. 102.

  443. Tableau Naturel, стр. 31.

  444. Психология народов и масс. СПб., 1896. Стр. 34.

  445. Символизм, стр. 5.

  446. "Чем умнее человек, тем более он находит интересных людей. Толпа не видит разницы между людьми". – Паскаль.

  447. 1 кн. XVI глава, 10 стих.

  448. Речи о религии.

  449. Пол и характер, стр. 142.

  450. "Нет в мышлении ничего такого, чего раньше не было бы в ощущении".

  451. Eth. II Prop XLIII, Schol.

  452. Добротолюбие.

  453. Éliphas Lévi. Rituei. Стр. 379.

  454. Balanche. Orphéf. Liv. VIII, стр. 169, edit. 1833.

  455. Проповеди и рассуждения, стр. XXV.

  456. Не восхищение непщева (К суждению о мистике). Сергиев посад, 1915. Стр. 44-45.

  457. Письмо к Киршбергу.

  458. Н. В. Гоголь (из записной книжки). По изд. 11 (А. Ф. Маркса). СПб, 1893,т. 5, стр. 376.

  459. "Вивека Чудамани".

  460. Христианин идет вперед. Письмо к Щ...ву. По изд. А.Ф.Маркса СПб., 1893, том 5-й, стр. 61.

  461. Провозвестие Рамакришны. С предисловием и введением Свами Абхедананды. Книгоизд. "Новый Человек", СПб., 1914. Стр. 109.

  462. Близко к этому отрывку из вечных, но всегда юных архивов вселенной подходят идеи, возможно почерпнутые из того же источника, изложенные Е.П.Блаватской в ее знаменитой брошюре: "Голос Безмолвия; Семь Врат, Два Пути". Из сокровенных индусских писаний. Перевод с английского Е.Писаревой. Калуга, 1912.

  463. Добротолюбие. Том II, стр. 186.

  464. Провозвестие Рамакришны. Свами Абхедананда. Стр. 110.

  465. Добротолюбие.

  466. Пол и характер, стр. 146. Заключение сравни со слов. Ледбитера – стр. 232-233.

  467. Проповеди и рассуждения.

  468. "Ты – это". Известная индусская формула мирового единства. Ряд весьма интересных мыслей об этой формуле, как основе новой трансцендентальной логики см. в труде П.Д.Успенского "Tertium organum".

  469. Взято из: Ольденберг. Будда, его жизнь, учение и община. Стр. 68.

  470. Проповеди и рассуждения, стр. 16.

  471. Так заканчивает Гермес повествование своему сыну Тату о великом видении Пэмандера – Космического Духа. Я не привожу этот фрагмент целиком, ибо он был уже несколько раз напечатан на русском языке.

  472. "Some Notes on Higher Planes. Nirvana", напечатанные в "The Theosophist", July, 1910.

  473. Проповеди и рассуждения, стр. XXIX-XXX.

  474. Gli Eroici Furori.

  475. Чтения о Богочеловечестве. Т. III, стр. 25.

  476. Взятие из "The Sayings of Lao-Tzu". (Wisdom of the East Series )

  477. Фридрих Ницше. Так говорил Заратустра. Перевод Ю.М.Антоновского. С.-Петербург, 1903.

  478. Бенедикт Спиноза. Богословско-политический трактат Перевод с латинского М.Лопаткина. Казань, 1906. Стр. 65-66.

  479. La Clef de la Magie Noire.

  480. Примером к сказанному могут послужить пояснения, помогающие человеку усвоить природу и понятия существ четырехмерного мира. – Существо двухмерного мира, живущее на плоскости, видя внезапное появление новой фигуры, должно почитать это появление необъяснимым (по законам его двухмерного мира), т.е. сверхъестественным. Между тем, существо трехмерного мира воспринимающее всю траекторию брошенной фигуры и первоначальное усилие давшее ей толчок, – найдет все совершенно понятным и естественным. Повышая порядок измерений мы имеем право заключить по аналогии, что явления естественные для существ четырехмерного мира будут представляться сверхъестественными для существ мира трех измерений. Эти измерения мы можем мыслить не только геометрическими, но и метафизическими. Тогда существом n-го измерения будет то, кто знает n качеств данного фактора. Если некоторое n + 1 качество его или связь со внешним вызовет в нем то или иное изменение, которое скажется в первых n качествах, то в силу всего сказанного, это изменение представится существу n-го измерения – сверхъестественным.

  481. История новой философия. Том II, "Спиноза", стр. 90.

  482. La Clef de la Magie Noire.

  483. Пол и характер, стр. 117 и 120.

  484. V, 8. Цитировано по переводу Н.А.Переферковича.

  485. См. Куно Фишер. История новой философии. Том II, "Спиноза", стр. 511-512.

  486. Это последнее является, как известно, ближайшим следствием "принципа относительности".

  487. Развитие этой идеи см. у Хинтона (С.Н.Hinton) в его "A New Era of Thought".

  488. Tertium organum. Ключ к загадкам мира. СПб., 1911.

  489. Мартенсен.

  490. Tableau Naturel, стр. 25.

  491. Éliphas Lévi. Dogme. Стр. 159.

  492. Ευηθες παν τ οεσθα εζ μραις, η καθλου χρνω χσμον γεγνεναι. Legis Alleg. Ουτς ον ( κσμος)  νετερος υις  ασθητς, κινηθες, τν χρνου φσν ναλμψα κα. νασχεν ποησεν. Quod Deus sit immutabilis – Δημουργς δ κα χρνου Θις. Ib.

  493. "Histoire de la Philosophie. Les problèmes et les écoles" par Paul Janet et Gabriel Séailles. Paris, 1887.

  494. Эта доктрина с полной отчетливостью выражается Яковом Бёме. Все этапы космогонии он рассматривает не как имевшие место один раз, но как вечное бывание, предшествование и последование между ними надо понимать только в метафизическом смысле, а никак не во временном.

  495. "Вивека Чудамани".

  496. Ряд любопытных мыслей по этому вопросу см. П. Д. Успенский Tertium organum. СПб., 1911. Стр. 24-37.

  497. 7 книга, II, 39.

  498. Проповеди и рассуждения, стр. 4.

  499. Взято из: Musings of Chinese Mystic. (Wisdom of East Series.)

  500. Сравни с учением Маймонида и Моисея Кордуеро в Зогаре.

  501. Παεται οδποτε ποιν  Θες, λλ ωσπερ διον τ καειν πυρς κα χινος τ ψχειν, οτω κα Θεο τ ποιεν. Legis. Alleg., I. По изд. Mangey кн. I, стр. 44.

  502. סיר קבל סישדח רמאנש סוי לכב ארוב ה׳ב׳קה

  503. ןיחור ןיארכנ אמוי לכב

  504. Haguiga 19 и Midrasch Kumoth 3.

  505. Hermès Trismégiste à son fils Tat. Traduction par Louis Menard. Paris, Didier et C-ie, 1867. Стр. 34, 37 и 291.

  506. Эта доктрина Аркана X с особенной яркостью разрабатывалась у древних халдеев, где она стала краеугольным камнем всей философско-религиозной системы. Так Диодор Сицилийский (II, 30) свидетельствует: "халдеяне говорили, это по своей природе мир вечен, что он не имел никогда начала и не будет иметь конца", см. также: "La divination et la science des présages chez les chaldéens" par Francois Lenormant. Paris, Maisonneuve et C-ie, libraires-éditeurs, 1875.

  507. "Иерусалим".

  508. "Первый из этих трех терминов (Sephar) должен обозначать числа, который одни доставляют нам возможность определить необходимые назначения и отношения каждого и вещи для того, чтобы понять цель, для которой она была создана; и мера длины, мера вместимости и мера веса, и движение и гармония, все эти вещи управляются числами.

    Второй термин (Sipur) выражает слово и голос, потому что это Божественное Слово, это Глас Бога Живого, Кто породил существа под их различными формами, будь они внешними, будь они внутренними; это его надо подразумевать в этих словах: "Бог сказал: "да будет Свет" и стал Свет". Наконец, третий термин (Sepher) обозначает писание. Писание Бога есть Плод творения. Слово Бога есть Его Писание, Мысль Бога есть Слово. Так, мысль, слово и писание суть в Боге, лишь одно, тогда как в человеке они суть три". – "Cuzary", 4, §25.

  509. Перевод с еврейского подлинника Н.А.Переферковича.

  510. Комментарий на Сефер Иециру. Мантуя. 1409, fol. 46.

  511. Интересные материалы по вопросу об исторической преемственности Каббалы от египтян до современных евреев см.: Basnage. "Histoire de Juifs depuis Jésus Christ jusqu'a present", а также – Kircher. "Oedipus Aegyptiacus". P. 1, T. 2, Clas. 4, Cabalica; "L'Égypte et Moïse" par l'abbé Victor Ancessi. Paris, Ernest Leroux, éditeur, 1875. – Относительно исторического происхождения книг Ветхого и Нового Завета см. небольшой, но весьма ценный по обилию материала труд – И.Т.Сэндерлэнд. "Библия. Ее происхождение, развитие и отличительные свойства. Перевод с английского под редакцией В. Черткова. Москва, 1908. – О связи Египта с Вавилоном: "Der babyionische Ursprung der ägyptischen Kultur" nachgewiesen von D-r Fritz Hommel. Литографированное издание, München, 1892. – О влияния Вавилона на образование Библии см.: Делич. "Библия и Вавилон". Перевод А.А.Нольде. СПб., 1906.

  512. См. "Théorie du Judaïsme" par l'abbé L. A. Chiarini. Paris, publié par J. Barbezat, MDCCCXXX, Introduction, стр. 6.

  513. Международное тайное правительство. Москва, 1912. Стр. 163.

  514. Учение Каббалы о "Сефиротах" и "Тетраграмматоне" весьма сходно с основными воззрениями пифагорейской школы, в которой этим понятиям соответствуют "Декада" в "Тетрактисе".

  515. Авраам бен Дауд. Комментарий на Сефер Иециру. По изданию Rittangel, стр. 65.

  516. Zohar. Part. II, fol. 100, verso, отдел סטיפשמ

  517. הלעמל שיש המ לכו הלעמ לש סלועה דגנכ הוה סלועה השעו דחא לכהו חמטל ותמגודכ

  518. Zohar. Part. II, f° 20, verso.

  519. Zohar. Part. I, fol. 21.

  520. S.Karppe. Étude sur les origines et la nature du Zohar. Стр. 351.

  521. Там же, стр. 363.

  522. Спиноза. Этика. Часть I.

  523. Zohar. Part. II, fol. 42.

  524. Zohar. Part III, fol. 88.

  525. המ לכו ׳׳׳ןול בירחו ןומלע רב הוה אמלע אה הבקה ארב אל דע ירבד ןוניא לכ הימק ןכששאו הימק הוה אה אמלע יאהב חכתשאד ימייק ווה אה אמלעל ןותיי אל דע ארדו ארד לכב וחבתשאד אמלע ןוהיגקוידב הימק

  526. ןקתתא אלו ןקתתא ןימתס לכד ןימתס ןיקיתצ לכד אשידק אקיתע קיפא ןקתתא ךכ תיכש אלד ןיגב ןקתתא אלו אלכ אמידקל ןיגב ןיקתתא ןילזא ןיטהלתמ ןירוהג ןוניאו ויונוקתמ הינמ ןיטהלד ןירוהנ (יט) לכל ןירוהנ הינמ ןיטשפתיאד אלע אניצובכ רבוע לכל ןיטשפתמו אלא תיכש ןול עדנמל ןוברקי דכ ןיטשמתיאד ןרוהנ רבוע אמותס האלע אניעוב אוה אשידק אקיתע אוה ךכ יודוחלב אדח אניעוב... ןרומטו ןילגתמד ןטשפתמד ןירוהנ ןוניא רב חיבש אלו ןכמיתס לכ

  527. Zohar Part III, fol 288, recto.

  528. Второзаконие, 4:15.

  529. Екклезиаст, 3:2, по Вавилонскому Талмуду – Haguiga, 13a и в Berechit Rabba, 8.

  530. Книга Иова, 14:11.

  531. Zohar. Part. II, fol. 42, verso et 43 recto, отдел הערפ לא אב

  532. Эхие, Иа, Иехова, Эль, Элоха, Элоим, Тетраграмматон, Саваоф, Шадай, Адонай. – О значении этих Имен на русск. яз. см.: Папюс Каббала или наука о Боге, Вселенной и Человеке. Перевод с французского А В Трояновского под редакцией Н.А.Переферковича. СПб, 1910 Стр. 100-117.

  533. תוריפסה שממ סה תומשה תוינחור יכ דחא רבד לכה תוריפסהו תומשהו Pardes Rimonim, fol. 10, verso.

  534. אתועינצד ארפס (Сифра Дзениута).

  535. De arte cabbalistica. Haguenau, 1517, in-f°.

  536. M-gr. Léon Meurin, S.I.La Franç-Masonnerie synagogue de satan. Chapitre, IV, pp. 68-69.

  537. Hieron. ad Marcell, epist. 136, т. III полного собрания его сочинений.

  538. Ad. Franck. La Kabbale. Стр. 145.

  539. Isaak Loriah Traité des Révolutions des Ames. Pp. 19-20.

  540. ןירתכו ןירמע לכ היב ןכרמעתמד אליעל האלע ארתכ

  541. Zohar Part III, fol 288, verso.

  542. Étude aur les engines et la nature du Zohar.

  543. Н Poincaré. Theorie des Tourbillons. Paris, 1893, Г. Гельмгольц Два исследования по гидродинамике.

  544. На плане физическом этой идее соответствует понятие о двух состояниях тела – аморфном и кристаллическом, как углерод, фосфор, сера и т.д.

  545. Процесс эманирования этих принципов во вне и претворения их в деятельные силы и есть тот процесс порождения Элохимов, о котором трактует Каббала.

  546. Проф. Инайят-Хан. Суфийское послание о свободе духа Стр. 69.

  547. Книга III, гл. VII, стр. 138.

  548. La Clef de la Magie Noire.

  549. Bulver. Zanoni. T. II. Стр. 69.

  550. "Les Formes-Pensées" par Annie Besant et Ch.W.Leadbeater. Traduit de l'Anglais par I. L.S. Avec cinquante huit illustrations. Paris, Publications Theosophiques, 1905.

  551. Об открытиях в этой области современной европейской пауки см Проф. Уильям Рамзай. Элементы и электроны. Перевод с английского В. В. Дельгаз под редакц. проф. А. Н. Шилова. Москва, 1913.

  552. Проповеди и рассуждения, стр. 12-13.

  553. Éliphas Lévi. Rituel Стр. 378.

  554. "Столп и утверждение Истины". Опыт православной теодицеи в двенадцати письмах. Москва, 1914. Более подробное исследование этого вопроса смотри: Н. О. Лосский. "Обоснование интуитивизма" СПб, 1906, а также его "Введение в философию". Часть I. Введение в теорию знания.

  555. Н. Spencer. First Principles. I, IV. The relativity of all knowledge.

  556. Чтения о Богочеловечестве. Т. III, стр. 114.

  557. Запросы мысли. С. Петербург, 1908. Стр. 75.

  558. Великий розенкрейцер, стр 4.

  559. Отто Вейнингер. Пол и характер. Стр. 91-92.

  560. Психология народов и масс, стр. 6.

  561. Антропология. §5.

  562. Гениальный творец нового для Европы вида искусства – магии звука, Рихард Вагнер в цикле своих музыкальных мистерий воплотил целый посвятительный круг знаний сокровенных. – Так, в своем высочайшем произведении "Парсифаль" Вагнер выражает доктрину о природе времени, претворяющемся в сознании совершенного человека в вид свободно доступного протяжения

    "Парсифаль. Далеко мы, – а я едва иду...
    Гурнеманц. О, да, мой сын, – в пространстве время здесь!"

    См. Рихард Вагнер. Парсифаль. Драма-мистерия. Перевод Виктора Коломийцева. Москва, 1910. Стр. 20.

  563. См. М.Аксенов. Опыт метагеометрической философии.

  564. Психология народов и масс, стр. 19.

  565. "Звезды склоняют, но не заставляют".

  566. Эта идея подробно разрабатывалась Исааком Лориа и рядом других новейших каббалистов. См. также A.Franc. La Kabbale.

  567. Проповеди и рассуждения, стр. XIII.

  568. Проповеди и рассуждения, стр. 120.

  569. Провозвестие Рамакришны, стр. 116.

  570. См. Густав Лебон Психология социализма.

  571. См. "Histoire du dogme de la Divinité de Jesus Christ" par Albert Réville Pans, Felix Alcan, editeur, 1907.

  572. Полная тождественность по сущности учений Великих Посвященных отчетливо выражалась большинством из них. Тем не менее, человечество к своему несчастью совершенно забыло об единстве Истины. В XIX веке идея о братстве религий была вновь брошена в мир Бхагаваном Шри Рамакришной Парамахамсой. В настоящее время имеется весьма обширная литература по этому вопросу на всех языках. "Тайная Доктрина" Е.П.Блаватской вызвала к жизни ряд интереснейших трудов. На первом месте стоит уже известный труд – "Les Grands Initiés. Esquisse de l'histoire secrète des religions" – par Édouard Schuré. Paris, Perrin et C°, libraires-éditeurs, 1905. Это вдохновенное творение имеется на русском языке в прекрасном переводе г-жи Писаревой. Среди теософической литературы выделяются брошюры – А. Безант. "Братство религий". Перевод Е.П. СПб., 1912. D-r Rudolf Steiner. "Das Christentum als mystische Tatsache". Leipzig, Verlag von Max Altmann, 2 Aufl., 1910. (Имеется в переводе на русском языке.) Капитальнейшим трудом по сравнительному изучению религий является исследование: "Les Bibles et les Initiateurs religieux de l'humanité" par Louis Leblois. Paris, Librairie Fischbacher, 1886. Поразительная близость между жизнью, учением и деятельностью Кришны и Христа служила предметом изучения целого ряда авторов. Весьма любопытны работы Жаколио, почти целиком посвященные этому вопросу – Louis Jacolliot. "La Bible dans l'Inde, Vie de Jezeus Christna"; "Les Fils de Dieu"; "Histoire des Vierges"; "Moïse, Manou-Mahomet". Paris, Ernest Flammarion, éditeur.

  573. Проф. Макс Мюллер. Шри Рамакришна Парамахамса. Его жизнь и учение. Перевод с английского И.Ф.Наживина. Москва, 1913. Стр. 105.

  574. Isis Unveiled. V. I, pp. 34-35.

  575. Проф. Макс Мюллер. Шри Рамакришна Парамахамса. Его жизнь и учение. Стр. 140.

  576. Ночи или беседы мудрого с другом, стр. 11.

  577. Эти строки могут показаться читателю несколько странными, ибо ни обыденный опыт, ни психология не знают подобных явлений. Между тем, эти процессы лежат в основе всего механизма отдельных инкарнаций, и учение о них обнимает целый ряд отделов эзотерического оккультизма. Я ограничусь здесь указанием на то, что с понятием "разрыва" непосредственно связаны не только ряд законов кармы и оба вида воплощения Гилгул и Иббур, но и учение о более частных видах "аватара", относящееся к практической и церемониальной магии. С другой стороны, с проблемой "падения" неразделим вопрос о "групповых душах" и некоторых особых видах Учительства, равно как учение о "возвратном сатанизме", т.е. миссия наложения страданий. Детальная разработка всех этих доктрин выходит за пределы настоящего труда.

  578. Взято из соч.: Юрий Николаев. В поисках за Божеством Стр. 445-446.

  579. Психология народов и масс.

  580. "Скитания духа". Эта книга в продаже не была.

  581. Ночи или беседы мудрого с другом. Стр. 13.

  582. Фихте. Wissenschaftslhere.

  583. Это подразделение взято из соч.: Джон Вильям Дрэпер. Проф. Нью-Йоркского Университета. История умственного развития в Европе. Перевод с английского под редакцией А.Н.Пыпина. СПб., 1885, издание четвертое, О.И.Бакста. Стр. 192.

  584. "Принцип индивидуальности есть синоним абсолютной спецификации, сущность чего сливается в строгое ограничение и оторванность каждой вещи от всех других". – Лейбниц.

  585. См. Куно Фишер. История новой философии. Том III. Лейбниц, его жизнь, сочинения и учения. Перевод Н.И.Полилова. СПб., 1905. Стр. 695.

  586. DeTrin. X, 19.

  587. DeVera Rell. 39-72.

  588. Histoires d'Hérodote. Traduction nouvel par P. Giguet. Paris, 1881.

  589. Проф. Макс Мюллер. Шри Рамакришна Парамахамса. Стр. 109.

  590. 1:18.

  591. Как ее ошибочно принято понимать у нас, ибо в действительности нирвана есть приобщение к Абсолютному Бытию.

  592. Взято из: Эразм Роттердамский. Похвала глупости. (Moriae encomium sive stultitiae laus). Перевод проф. П.Н.Ардашева. Юрьев, 1902. Стр. 38-39.

  593. Бенедикт Спиноза. Богословско-политический трактат. Стр. 63.

  594. Добротолюбие.

  595. Цари и боги Египта.

  596. О бессмертии души.

  597. Проповеди и рассуждения, стр. XXVIII.

  598. Скитания духа.

  599. О бессмертии души.

  600. Пол и характер, стр. 96-97.

  601. Психология народов и масс.

  602. Lavaters Physiognomik. Fragmente. LXII, s. 156.

  603. Куно Фишер. История новой философии. Том III, стр. 666.

  604. Проф. Макс Мюллер. Шри Рамакришна Парамахамса. Стр. 112.

  605. Надпись на памятнике Джордано Бруно в Риме, работы Этторэ Феррари.

  606. Cours de litérature ancienne et moderne. Paris, chez Firmin Didot frères, fils et C-ie, libraires, MDCCCLXX.

  607. Классическим примером сказанного является, например, Кола де Риенци.

  608. См. Édouard Schure. Les Grands Initiés.

  609. אלא דיחיב הבכרמב אלו סיתשב תישארב השעמב אל ןישרוד ןיא ותעדמ ןיבמי סכא אוח ןכ סא

  610. Трактат Haguiga. (По Вавилонскому Талмуду.) – О Вавилонском Талмуде см. прекрасное исследование Чиарини. – "Le Talmud de Babylone traduit en langue française et complete par celui de Jérusalem et par d'autres monuments de l'antiqnité judaïque" par l'abbé L.Chiarini. Leipzic, en commission chez J.A.G.Weigel, 1831.

  611. Книга Творения. По переводу Н.А.Переферковича. III, 1 и 7.

  612. См. Ведантасара Садананда.

  613. Аспект второго цикла выражается индусской школой веданты, последователями Иогавасиштхи; аспект третьего цикла разрабатывается философией санкхья, учением Капилы. Об этих главнейших философско-религиозных системах Индии, а также и о других более второстепенных на русском языке см. прекрасную книгу: Йог Рамачарака. "Религии и тайные учения Востока". Перевод с английского. Книгоиздательство "Новый Человек", СПб., 1914. Ряд весьма ценных сведений по этой же проблеме см. в других трудах Рамачараки: "Основы миросозерцания индийских йогов". СПб., 1913 и "Пути достижения индийских йогов". СПб., того же книгоиздательства.

  614. По переводу Н.А.Холодковского, стр. 10.

  615. Iamblich. Mysteria.

  616. "Вивека Чудамани".

  617. Индийский текст, взятый из: Йог Рамачарака. Религии и тайные учения Востока. Петербург, 1914. Стр. 92.

  618. Eth. II, Prop. XX-XXIII.

  619. Биография Будды – см. Г.Ольденберг Будда, его жизнь, учение и община. Перевод Ачкасова. Москва, 1905. Стр. 105 и след.

  620. Эта идея прекрасно выражена Иегудой Галеви (Iehouda Hallévi) в его "Cuzary" – 4, 8, 25; см. выше стр. 67.

  621. Cog. met. II, cap. VII, стр. 118-121.

  622. Cog. met. II, cap. IX, стр. 124; quod tota natura naturata nonsit nisi unicum ens.

  623. Свами Вивекананда. Жнана-йога. Лекции, пересмотренные и изданные Свами Сарадананда. Перевод со второго калькутского издания Я. К. Попова. С.-Петербург, 1914. Стр. 18.

  624. Cog. II, Сар. IX, стр. 124.

  625. Cog. II, Cap. XII, Paulus, стр. 138.

  626. דח אלכ אלא לדורפ יוה אלו אלכד אתישאר הבשחמ איה איהו אדו ןימלעל שרפתא אלו ןיאב רשקתא שממ הבשחמ והיאד דח ארושקו דחא ומשו דחא יי אוה

  627. Zohar. Part. I, fol. 246, verso, отдел. יחיו.

  628. La Clef de la Magie Noire.

  629. XXX, I, 9. – О литературе парсов: пяти гатх Зороастра, Авесты, Динкарда, Вендидада и др. см. труды Шпигеля, Санджема, Дурместете-ра, Сухраварди, Гауга и др.

  630. XIV, 6. (Перевод Burnouf).

  631. Гете.

  632. История новой философии Т. II, "Спиноза", стр. 305.

  633. См. А.В.Амфитеатров. Тайны богов. Религия и магия в античном Риме. Том XXXIV, собр. соч., стр. 45.

  634. Andre Baron (Louis Dasté). Les societes secrètes, leurs crimes Pans, 1906. Стр. 19.

  635. Подробнее – смотри: "Книгу Мертвых", Харриский папирус, Francois Lenonnant. Histoire ancienne. T. III, стр. 135; Jamblich De Mysteriis Egypt. VII, 4-5; Alf. Maury. La Magic et l'Astrologie dans l'antiquité et au moyen-âge. Paris, 1860, стр. 41.

  636. Сад плодовый, стр. 10.

  637. Книга пророка. Великий Абад. 4-8.

  638. "Я хочу только еще раз доказать то, что было уже давно доказано греческими и индусскими философами, т.е. что слово и мысль есть одно, и что в этом смысле Творящие Мысли Высшего Существа были названы Логосами, а если Их понимать как Единое, то Логосом Бога. Это тот же самый Логос, который Филон и другие, задолго до Св. Иоанна называли ύιός μονογένης, т.е. Единородный Сын Бога, в смысле первого идеального творения или проявления Божественного Естества". Проф. Макс Мюллер: "Философия Веданты". См. также его же: "On the Science of Though".

  639. См. Д.Куликовский. Разбор ведийского мифа о соколе, принесшем цветок Сомы, в связи с концепцией речи и экстаза. (Извлечение из исследования "Культ Сомы в Риг-Веде – Pro venia legendi"). Москва, 1882. Культ Сомы, кроме Индии, мы встречаем также в маздеизме, под именем horn или haoma, откуда он проникнул и в Грецию – см. L.-F. Alfred Maury. La Magie et l'Astrologie dans l'antiqiuté et au moyen-âge. Paris, Didier, 1877, pp 36-37.

  640. Перевод проф. Дейсена.

  641. Ignoramus – это то, чего мы не знаем, но что можем узнать; ignorabimus – это то, чего мы не знаем и что знать не можем.

  642. A.Binet. l'Ame et le corps.

  643. Рихард Вагнер. Парсифаль. Драма-мистерия в 3-х актах. Перевод Виктора Коломийцева. Москва, 1910. Стр. 55.

  644. La Clef de la Magie Noire.

  645. Éliphas Lévi. La Clef des Grands Mystères. Стр. 17.

  646. Éliphas Lévi. La Clef des Grands Mystères. Стр. 17.

  647. В. С. Соловьев. Собрание сочинений. С.-Петербург, 1912, том III, стр. 13.

  648. Éliphas Lévi. Rituel. Стр. 19.

  649. В этом именно и заключается истинная причина возникновения всевозможных аскетических сект. Думая в корне подорвать возможность такого падения, многие наивные люди решали попросту бежать от мира, сознаваясь этим в своем полном бессилии распознать истинную красоту' от ложной. Из этих заблуждений постепенно выросла одна из наиболее нелепейших мыслей, что мир, это внешнее зерцало Всемогущего, есть только порождение дьявола. Логическим следствием этого явилось стремление не переработать и облагородить страсти, а поработить их, уничтожить совсем. Разумеется кроме безумия и злобы ничего другого это за собой не могло повлечь. Человек, не понимая истинной причины необходимости приобретения власти над своими страстями, принужден опираться лишь на авторитет традиции, но никакой авторитет в принципе не может оградить человека от сомнений. Однажды же зародившись, а это и не могло быть иначе, сомнения все более и более начинали терзать душу человека, и, не видя никакого другого выхода, он начинал еще с большей энергией истязать свою плоть, но этим еще более заставлял поднимать голову протеста и тем вновь усиливал свои сомнения. И впав, таким образом, в заколдованный круг, из которого нет никакого выхода, человек начинал страдать еще более нестерпимо. Чем более суровым истязаниям подвергал свою плоть такой аскет, тем заманчивее и сладострастнее были рисовавшиеся ему картины, перед которыми бледнели оргии Каракаллы Тиберия и Нерона.

    "Кто плоть свою страданьем умерщвляет,
    Не движимый покорностью законам,
    Из лицемерья, гордости безмерной, –
    Те похотью, мятежными страстями
    И злобою бывают казнены.
    Они лишь дух свой мучают, безумцы,
    Стараясь плоть страданьем укротить,
    Не служат Мне, но в слепоте греховной
    Приносят в жертву демонам себя".

    Бхагавадгита, XVII, 5-6.

    "Те, что, уча, неразумны,
    Тело свое умерщвляют,
    И неразумны другие,
    Кем услаждается плоть.
    Это две крайних ошибки,
    Два заблуждения великих,
    И ни одни, ни другие
    В правде пути не нашли.
    Будда сказал: "Кто чрезмерно.
    Плоть истязанием мучит,
    Он вызывает страданьем
    Спутанность мыслей своих.
    Мысли больные не могут
    Дать даже знанья мирского,
    Мысли такие не могут
    Силу страстей победить".

    Ашвагхоша.*

    Все аскетические упражнения медленно, но неуклонно ожесточали сердце человека, замыкали его в самом себе и гасили искру истинной любви, всегда и неизменно тлеющей в человеке, кто бы он ни был. Самые невероятные преступления и жестокости совершались именно такими людьми, которые, не жалея самих себя, готовые принести себя самих в жертву ради идеи, не жалели и других людей, а потому, всегда и неизменно, такие люди оставляли за собой кровавый след на скрижалях мировой истории. Если эти люди терпели неудачу в своих стремлениях, если они терпели крушение в своих идеалах, то в безумии оргий и отчаяния разврата они стремились найти себе покой. И такие люди, слепые аскеты или евнухи, начинали предаваться столь зверским безумиям, что они невольно заставляли сложиться убеждению, что человек есть самое жестокое и безжалостное из животных. В своей проповеди жестокости аскетизм шел еще далее, он отвергал самый принцип любви и приводил к знаменитому тезису средневековья: "добрые дела скорей закрывают, чем открывают человеку доступ в Царство Божие". Ужасы инквизиции, зверства амазонок, кровавые жертвы друидесс и вообще обряды лунных культов являются к сему классическими примерами.

    * Жизнь Будды. Перевод К. Бальмонта. Москва, 1913. Стр. 164-165.

  650. Садхана. – Творчество жизни. Перевод А.Ф.Гретман и В.С.Лемпицкой. С предисловием П.И.Тимофеевского. Москва, 1914. Стр. 14.

  651. "Interrogatus a quodam ipse Dominus quando venturum esset regnum ejus, dixit: Cum duo erunt unum et quod foris est quod intus, et masculum cum femina neque mas, neque femina".

  652. Скитания духа.

  653. Символизм, стр. 28.

  654. Скитания духа.

  655. De la Lycanthropie, стр. 62.

  656. Международное тайное правительство, стр. 137.

  657. Le Temple de Satan Pans, 1891 Стр. 518.

  658. Пир во время чумы.

  659. Восклицают Шопенгауэр и Вагнер.

  660. Пол и характер, стр. 142.

  661. Чтения о Богочеловечестве. Собр. соч. Т. III, стр. 48 и 161.

  662. См. Куно Фишер. История новой философии. Том II, "Спиноза", стр. 484.

  663. Ночи или беседы мудрого с другом, стр. 97.

  664. Взято из: Отечник. Избранные изречения святых иноков и повести из жизни их, собранные епископом Игнатием (Бренчаниновым). СПб, 1903, стр. 224.

  665. Éliphas Lévi. Rituel. Стр. 11.

  666. Les Harmonies de l'Être. T. II, стр. 289.

  667. Éliphas Lévi. Dogme. Стр. 128.

  668. "La Doctrine Secrète. Syntèse de la science, de la religion et de la philosophic" par H.P.Blavatsky. Paris, Publications Theosophique, 1907. – Cosmogenese, II partie – Evolution du symbolisme, стр. 131.

  669. Изложено сокращенно по Albert Jounet. La Clef du Zohar. Éclaircis-sement et unification complete des Mystères de la Kabbale. Paris, Chacornac, 1909, pp. 35-37.

  670. Tableau Naturel, стр. 11.

  671. La Clef de la Magie Noire.

  672. De la Lycanthropie, стр. 53 – 54.

  673. De divin. nom. IV, 23: παρατροπή ον έστιν αύτος τό κακόν, καί τν προσηκόντων αύτος έκβασις, καί αύτεξία, καί άδυναμια, καί τς σωζούσης τήν έν αύτος τελειότητα συνάμεως άσθένεια καί άποφυγή καί απόπτωσις.

  674. De divin. nom. IV. §§18 – 35. – Аналогичны этому и учения Плотина и Прокла.

  675. См. П.Минин. Главные направления древне-церковной мистики. Стр. 23. Ср. Otto Siebert. Die Metaphysik und Etik des Ps. – Dion. Areopagita. Iena. 1894, §§44-45.

  676. По переводу Н.А.Холодковского. Москва, 1912. Стр. 22.

  677. Tableau Naturd, стр. 23.

  678. La Doctrine Secrète. II vol., стр. 133.

  679. Новалис. Фрагменты. В переводе Григория Петникова. Москва, Книгоиздательство "Лирень", Москва, MCMXIV, стр. 7.

  680. Éliphas Lévi. Histoire de la Magie. Стр. 195.

  681. Boun-Dehesch – самая древняя книга парсов после Zend-Avesta (Zend-Avesta. T. III, стр. 337).

  682. Zend-Avesta. T. III, стр. 415.

  683. Юрий Николаев. В поисках за Божеством. Стр. 34-35.

  684. К. Казанский Мистицизм в исламе. Самарканд, 1906. Стр. 173.

  685. Éliphas Lévi Histoire. Стр. 201.

  686. La Doctrine Secrète, II vol. Evolution du symbolisme, section XI, Demon est Deus inversus, crp. 131.

  687. Franck La Kabbale ou la philosophic rehgieuse des hébreux. Стр. 162.

  688. Pardes Rimonim. Fol. 10, verso.

  689. Emek Hamelech. Гл. I.

  690. Bereschit Rabba, 20.

  691. "O Бытии", III, 15.

  692. Éliphas Lévi. Rituel. Стр. 383.

  693. Éliphas Lévi. Dogme. Стр. 226.

  694. См. блестящее всестороннее исследование о "камне" в истории религии – "Dieu et les dieux ou un voyageur chrétien devant les objets primitifs des cultes anciens, les traditions et la fable. Monografie des pierres dieux et de leurs transformations" par le chevalier R. Gougenot des Mousseaux. Paris, Lagny frères, editeurs. 1854. Краткое изложение этих идей смотри у того же автора – "Les Hauts phenomenes de la Magic précédes du spiritisine antique". Pp. 1-79.

  695. Евангелие от Матфея, 16:18 – сравн. с 1 послан, ап. Павла к Коринф., 10:4 – "Petra autem erat Christus".

  696. Весьма интересные мысли по этому вопросу см. в соч. Д.В.Дрэпер. История умственного развития Европы. Стр. 344-352.

  697. Éliphas Lévi. Dogme. Стр. 332.

  698. Éliphas Lévi. Rituel. Стр. 383.

  699. Éliphas Lévi. Dogme. Стр. 331.

  700. Объяснение наиболее употребительных терминов практического оккультизма см. в довольно удачной брошюре – С.Тухолка. Оккультизм и магия. СПб., 1910. Вообще же говоря, нет ни одной книги об этой интереснейшей области знания, которая имела хотя бы малую ценность. На русском языке из более новых изданий я могу указать на следующие сочинения, о выходе в свет которых можно только пожалеть. Буквально ничего не давая, они своим ни на чем не основанным апломбом способны затушить жажду знания у всякого, кто не обладает абсолютной верой в истинность оккультной науки и возможность ее постижения. – Папюс. Практическая магия (черная и белая). Перевод А.В.Трояновского. СПб., 1912; Пиобб. Древняя высшая магия. Теория и практически формулы. Перевод И.Антошевского. СПб.; Седир. Заклинания или магия слова. Перевод А.В.Трояновского. СПб., 1913; Седир. Индийский факиризм. Перевод А.В.Трояновского. 1909 и др.

  701. Проф. Макс Мюллер. Шри Рамакришна Парамахамса. Стр. 124.

  702. Эта идея проведена очень красочно в романе: Мария Коррели. Печаль Саганы. Перевод с английского кн. Е.Ф.Кропоткиной. СПб., 1904.

  703. Éliphas Lévi. Dogme. Стр. 289.

  704. Éliphas Lévi. Rituel. Стр. 15.

  705. Éliphas Lévi. Dogme. Стр. 289.

  706. האלע אנקויד והיא ואל אבקונו רכד היב חכתשא אלד אנקויד לכ אדחכ אבקונו רכד אלא ירקא אל סדא וליפא יזח אקדכ

  707. Zohar. Part. I, fol. 55, verso, отдел תישארב

  708. אדחכ ןרבחתמד אבקונו רכד ןלילכ והלכ ןיתמשנו ןיחור ןויא לכ סוגו ןוהלד אגווזד ןדיע אטט דכו אד ןמ אד ןישרפתס ןיתחנד אתעשבו

  709. Zohar. Part. I, foi. 91, verso.

  710. Относительно различных воззрений мистицизма на проблему пола см.: Ганс Фреймарк. Оккультизм и сексуальность. Перевод с немецкого С.Пресса. Москва.

  711. Éliphas Lévi. Dogme. Стр. 132.

  712. Чрезвычайно близко к этому подходит учение Эмануила Сведенборга См.: Увеселения Премудрости о Любви Супружественной. Перевод автора неизвестного. Издательство Мусагет, Москва, MCMXIV (в 200 №№ экземпл.), экз. № 55, 13 января 1914.

  713. Éliphas Lévi. Dogme. Стр. 18.

  714. Пол и характер, стр. 88.

  715. Но не центр видимый.

  716. Тщетно будут оспаривать почти идентичность мозга у индивидуумов обоего пола, опираясь на глубокое различие между органами произрождения. Идеи, будучи порядка интеллигибельного, должны воспользоваться лишь фаллусовым проводником или маточной пустотой для выполнения идеального супружества и им вполне достаточно органа конденсатора, каковым служит мозг, аналогичный у мужчины и у женщины, подобно тому, как две одинаковые бутылки могут быть заряжены противоположным электричеством (да простят нам это грубое сравнение). Затем часто, под видом чувства, женщина передает сперму интеллигибельного порядка, и в таких случаях анимичные или средние центры делаются собственным местом феномена связи, но не оплодотворения, ибо чувство, перенесенное в анимичный центр мужчины, сублимируется, чтобы достичь мозга – приспособленной матки, где оно воспринимает свое первое свойство идеальной спермы.

  717. Предысторическая эра дает нам в этом поразительные примеры, если мы только обратим внимание на происхождение человеческих обществ. Эти давно прошедшие времена оставили несомненно неясные следы и памятники часто сомнительной подлинности. Но легенда дополняет сказания фактов положительных, она синтезирует в типы символического рождения понятия, которые фактические сказания могли бы дать нам только отдельными и разбросанными. Разве История и Легенда не опираются друг на друга, чтобы заявить нам, что первые зародыши цивилизации сеялись всегда женщиной, мужчина же развивает их и совершенствует? Разве не Любовь по финикийской космогонии вытянула мир из хаоса? (См. "Sanchoniaton". Текст и перевод см.: Fourmont. Réflexions sur l'origine des anciens peuples. Paris, 1747,1 том, стр. 4-21, – Fabre d'Oliver. Histoire philosophique. Том I).

  718. Изучение этого рисунка позволит читателю обозначить их, так сказать, геометрически. Следующая фигура даст ему еще другие указания для дальнейших исследований, если он этого пожелает.

  719. Каждый может сам дополнить эту таблицу относительностей.

  720. Любовь, как чувство страстное, т.е. анимическое, способна бросаться выше и ниже, т.е. или к полюсу мозговому (обожание) или к полюсу половому (венерические стремления).

  721. Идентичная в своей сущности, но не в своем стремления. Это заслуживает внимания, а потому пусть обратят свой взгляд на предыдущий рисунок, где токи страсти обозначены стрелами. Если мы рассмотрим отдельно любовь мужчины и женщины, то заметим, что даже сама логика нашего рисунка разделяет ее на два диаметрально противоположных тока, т.е. у мужчины ток восходит от пола (положит.) к мозгу (отрицат.), а у женщины, наоборот, он сходит от сознания (положит.) к полу (отрицат.).

    Этот контраст должен нас удовлетворить, ибо в нем лежит глубокая причина оттенков, отличающих любовь одного пола к другому. Почему у мужчины, напр., желание обыкновенно парализует интеллектуальные свойства, возбуждающиеся, наоборот, у женщины? Это факт несомненный и тысячу раз подтверждаемый, что наиболее умный мужчина легко делается неловким и глупым в присутствии любимой им или просто желаемой женщины, тогда как эта последняя является в глазах мужчины, которого она отличила, более блестящей и более желанной, чем когда-либо.... Мужчина пребывает спокойным или сжигает свои корабли, как только выгрузится, ибо чересчур скромный, он кажется дураком, а внезапно решившись, он все разрушает. Женщина ткет на досуге самые тонкие сети, дабы поймать свою дорогую добычу, а улыбка на устах довершает ее чары, скрывая под ребячливостью ее кокетства и грацией ее разговора маневры ее безгрешной тактики, ибо у женщины ток страсти идет от сознания к низу, оставляя совершенно свободным орган мысли, тогда как у мужчины, наоборот, эротический флюид (если только можно так выразиться), восходя снизу резкими волнами приливает к мозгу, затемняет его и рождает в нем фатальную склонность к произволу интеллектуальных свойств. Это подтверждается даже de visa и может писаться чисто физическими иероглифами, ибо мужчина краснеет на огне желания, а женщина бледнеет, и губы одного делаются пылающими, а у другого всегда ледяные и т.д.

  722. Фабр д'Оливе много раз намекает на этот закон в своих трудах, не давая его формулы. Мы здесь откроем почти прямое указание, которое, можно усмотреть в 1 томе его "Философской истории": "Но человек не был предназначен жить одиноким и изолированным на земле; он хранил в себе принцип социальности и усовершенствования, который не мог оставаться вечно стационарным, и способ, которым этот принцип должен был быть освобожден от своей летаргии, был помещен Высшей Мудростью своего Создателя в подругу человека, в женщину, чья организация, отличная от него в существенных пунктах, как физических, так и метафизических, давала ему противоположные эмоции" (стр. 73). Но Фабр д'Оливе не объясняет, в чем лежат различия этой организации. Переходя затем к одному из выводов этой теоремы, объяснение которой он обходит, он только прибавляет: "одни и те же ощущения, вытекающие из тех же причин, производят различные эффекты на оба пола. Это достойно самого высокого внимания, и я прошу читателя сосредоточить с силой свой умственный взор на этом почти незаметном пункте человеческой конструкции. Здесь лежит зерно всякой цивилизации, зародыш, из которого все должно родиться, могучий двигатель, от которого исходит всякое движение социального строя. Пользоваться прежде чем овладеть – вот инстинкт мужчины; овладеть раньше чем пользоваться – вот инстинкт женщины и т.д." (стр. 74).

  723. Dogme et Rituel. Т. I, стр. 132-133 и далее.

  724. По Resch.

  725. Второзаконие, 6:5.

  726. Zohar. Part.II, fol. 174.

  727. Tertium organum, стр. 172.

  728. Ночи или беседы мудрого с другом, стр. 285.

  729. Ночи или беседы мудрого с другом, стр. 14 и 15.

  730. Чтение II о Богочеловечестве. Т. III, стр. 18.

  731. "Форма – это ничто, но ничего нет без формы".

  732. Ninth Bridgewater Treatise.

  733. "La Valeur de la Science" par H. Poincaré, membre de l'Institut. Paris, Ernest Flammarion, éditeur. Стр. 29.

  734. Mysteria.

  735. Проф. Макс Мюллер. Шри Рамакришна Парамахамса. Стр. 136.

  736. Начала теории Неведомого.

  737. 5-я Эннеада. Книга V.

  738. Проповеди и рассуждения, стр. 16.

  739. La Clef de la Magie Noire.

  740. "Есть в нас Божество и существуют сношения с Небом;
    В эфирных высотах живет этот Дух". (Овидий)

  741. П.Мантегацца. Экстазы человека. Издание Ф.Павленкова, С.-Петербург, 1890.

  742. Чтение V о Богочеловечестве. Т. III, стр. 67.

  743. La Clef de la Magie Noire.

  744. Ficus religiosa.

  745. Книга I, глава VI, стихи 16-17.

  746. Dacier. La Doctrine de Platon. (Bibliotheque des anciene philosophes). T. III, стр. 81.

  747. L'ornement des noces spirituelles de Ruysbroeck l'Admirable, traduit du flamand et accompagne d'une introduction par Maurice Maeterlinck. Nouvelle édition, Bruxelles, Paul Lacomblez, éditeur, MCM. – В русском издании: Рэйсбрук Удивительный. Одеяние духовного брака. Вступительная статья Мориса Метерлинка. Перевод Михаила Сизова. Книгоиздательство "Мусагет", Москва, 1910. Стр. 16-17.

  748. La Clef de la Magie Noire.

  749. Садхана. – Творчество жизни. Стр. 47.

  750. Light on the Path. Стр. 44. На русск. яз.: Свет на пути. Перевод Е. П.

  751. Взято из: Отечник. Избранные изречения святых иноков, повести из жизни их, собранные епископом Игнатием (Бренчаниновым). СПб., 1903. Стр. 171.

  752. "Единственное достоверное, – что ничего нет достоверного".

  753. "Великий розенкрейцер".

  754. "Три разговора".

  755. "У последней черты".

  756. "У последней черты".

  757. Сказка любви. Роман. Перевод с франц. К.Жихаревой. К-во "Сфинкс". Стр. 94.

  758. Эта идея блистательно разработана при изложении эзотерического учения о многопланности существа человека и различия его миров по степени синтеза Браманом Чаттерджи в его "Сокровенной религиозной философия Индии".

  759. См. Куно Фишер. История новой философии. Том II, "Спиноза", стр. 509.

  760. Советы. Письмо к С.П.Шевыреву. По изд. 11-ому (А.Ф.Маркса), том V, стр. 81.

  761. Вивека Чудамани или Сокровище Премудрости. Харьков, 1912. Стр. 12.

  762. "Ненавижу непосвященную толпу и отстраняю ее". – Гораций.

  763. Carm, lib. III, 1.

  764. См. Йог Рамачарака. Религия и тайные учения Востока. Стр. 51.

  765. תרשה יכאלממ רתוי סיקידצ סילודג

  766. Вавилонский Талмуд. Трактаты Санхедрин, гл. XI и Шулин, гл. VI.

  767. Цепь существований.

  768. Saint-Yves d'Alveydre. Mission de l'Inde en Europe. Paris, Dorbon-Ainé, 1910. Стр. 45. Эта книга имеется в русск. пер.: Миссия Индия в Европе. Петроград, 1915. Стр. 37.

  769. Éliphas Lévi. La Clef des Grands Mysture. Стр. 17.

  770. Ночи или беседы мудрого с другом, стр. 19.

  771. Éliphas Lévi. Dogme. Стр. 115.

  772. "Элиша бен Абуя, один из известнейших законоучителей, впоследствии под влиянием гностических идей и греческой философии сделался отъявленным вероотступником, за что прежними своими сотоварищами прозван Ахар (רחא – правильнее: Акер и Ашер), т.е. "другой" или "сделавшийся другим" – см. Э. Трубич. "Очерки Каббалы", напечатанные в журнале "Ребус", № 44 от 11 декабря 1911 г., стр. 1.

  773. Haguiga, 14 в. – Чрезвычайно интересно каббалистическое толкование этого текста Талмуда. Действительно, весьма знаменателен факт, что в этом тексте, слово "рай" выражено не словами ןדע ןג (Эдемский сад) и סבה סלוע (будущий мир), а словом סדרפ (Область), которым каббалисты пользуются также для выражения понятия о своей науке. – См. Ad. Franck. La Kabbale ou la philosophic religieuse des hébreux. Pp. 43-44. В силу этого, повествование Гемары может быть истолковано эзотерически. Эта мысль разделяется рядом авторов. – "In hac Gemara neque Paradisus neque ingredi illum ad litteram exponendum est, sed potius de subtili et coelesti cognitione, secundum quam magistri arcanum opus currus intellexerunt, Deum, ejusque majestatem scrutando invenire cupiverun". (Hottinger. Discurs. Gemaricus. Стр. 97). Обращаясь к мистическому толкованию текста, мы видим следующее. Слово סדרפ – рай, куда проникли четыре ученых, состоит из четырех букв, которые знаменуют собой четыре смысла, таящиеся в словах Библии: פ обозначает [...] или смысл естественный или буквальный; ר значит [...] или смысл духовный по аналогии; ד значит [...] или смысл символический и аллегорический; наконец ס обозначает [...] или смысл мистический и каббалистический, до которого один только рабби бен Акиба оказался в силах подняться. – см. Buxtorf de Abbreviaturis – о слове סדרפ и "Theorie du Juidasme" par Tabba L.A.Chiarini. Paris, public par I. Barbezat, MDCCCXXX, tome premier, pp. 83-84.

  774. Адольф Франк в своем сочинения "La Kabbale" (стр. 44) прекрасно выражает эту идею в следующих словах – "Каббала (равно как и всякое другое эзотерическое учение) есть – "science terrible pour les faibles intelligences, puisqu'elle peut les conduire, ou à la folie, ou aux egarements plus funestes encore de l'impieté".

  775. "De l'Harmonie entre l'Église et la Synagogue" par le Chevalier P.L.B.Drach. Paris, Paul Mellier, Libraire-Éditeur, 1844, т. I, стр. XXVII.

  776. "Они обнародованы и не обнародованы".

  777. Bibliotheca hebraea. Том II, стр. 1230.

  778. Вавилонский Талмуд. Трактаты Санхедрин и Менахот.

  779. Сад плодовый, стр. 11.

  780. Это имя дано А. Сент-Ив д'Альвейдром в его "Миссия Индии в Европе". Более распространено имя "Грааль" – как на пути средних веков, так и в наше время. Е.П.Блаватская, как известно, много лет провела в этих заповедных краях. Образный рассказ о Граале читаем мы также у Эккартсгаузена – "Ключ к таинствам натуры". Легенда о Граале вылилась также в бессмертные творения Вагнера – "Парсифаль" и "Лоэнгрин". Весьма достойное внимания мы встречаем описание Грааля в романах В.И.Крыжановской: "Элексир жизни", "Маги", "Гнев Божий", "Смерть планеты" и "Законодатели". За фантастической фабулой скрывается неизмеримо больше истины, чем это может показаться поверхностному читателю.

  781. Éliphas Lévi. Rituel. Стр. 30.

  782. Книга I, глава V, 21.

  783. По переводу Н.А.Холодковского, стр. 22.

  784. "Мир хочет быть обманутым, так пусть же обманывается!"

  785. Песнь о колоколе. Перевод Д.Мина. С.-Петербург, 1893. Стр. 55.

  786. См. О.А.Рязановский. Демонология в древне-русской литературе. Москва, 1916.

  787. Проповеди и рассуждения.

  788. Проповеди и рассуждения.

  789. Проповеди и рассуждения, стр. 7.

  790. Проповеди и рассуждения, стр. XXX.

  791. Эта идея подробно разработана в соч.: Свами Вивекананда. Карма-йога. СПб., 1914.

  792. Éliphas Lévi. Dogme. Стр. 110.

  793. Fabre d'Olivet. Histoire Philosophique du Genre Humain. Paris, 1910, Bibiiothéque Chacornac, т. I, стр. 307-308. См. также выше стр. 8 иаст. труда, примечание.

  794. Cornellius Agrippa. De occulta philosophia. Кёльн, 1533, in-8°.

  795. Éliphas Lévi. Dogme. Стр. 107.

  796. "Скитания духа".

  797. Евангелие от Матфея, 18:3.

  798. "Тайна природы и искусств простота". – Генрих Кунрат.

  799. Amphitheatrum sapientiae aeternae, solius verae christiano – cabbal-isticum, divino-magicum... Hamburg, 1611.

  800. Библиотека, III, 9, 21 (Apollodori Atheniensis Bibliothecae libri III, Editio stereotypa, Lipsiae, 1832. Стр. 31).

  801. Св. Пав. Флоренский. Не восхищение непщева. Сергиев Посад.

  802. Л.Э.Стефани. Борей и Бореады. ("Известия Императорского Археологического Общества". Т. 7, 1872, стр. 387-426).

  803. Взято из соч. Д-р Т.Паскаль. Древняя мудрость на протяжении веков. С.-Петербург, 1911.

  804. Сад плодовый, стр. 7.

  805. Valentin. Pistis-Sophia. Ouvrage gnostique, traduit du cophte en français avec unc introduction par E.Amelineau.

  806. Восточная библиотека. Том I. Сутта Нипата. – Сборник бесед и поучений. Буддийская каноническая книга, переведенная с пали на английский язык др. Фаусболлем. Русский перевод Н.И.Герасимова. Москва, 1899, Книга I, Сутта X, стр. 52.

  807. Проповеди и рассуждения, стр. 129.

  808. ׳׳׳הבהא לכיה ארקאד אחד אלכיה תיא ארימט אעיקר אפיקת ארנט וגב Zohar. Part. II, fol. 97, recto, отдел םיטפשמ.

  809. Zohar. Part. I, fol. 168, recto. ארקיעב אשפנד אתוקיבד היהד הקישנה איהו

  810. Éliphas Lévi. Dogme. Стр. 251.

  811. Объяснение десяти Сефирот в вопросах и ответах. Введение.

  812. Éliphas Lévi. Histoire. Стр. 93.

  813. Чтения о Богочеловечестве. Т. III, стр. 19.

  814. Книга I, глава XIII, стих 45.

  815. "Умри и будь! Пока ты этого не совершил, – ты лишь пришелец на мрачной земле". – Гете.

  816. Meister Eckehart (1260-1327). Schriften und Predigten. Aus dem Mittelhochdeutschen übersetzt und herausg. v. Herm. Buttner. – "Вот последнее и высшее: человек освобождается тем, что он забывает свою собственную сущность и сливается с Безбрежной Глубью Первопричины". – Мейстер Экхарт.

  817. В более кратком переводе см.: Восточная библиотека. Том III "Лунный свет. Санкхья истины" ("Санкхья таттва каумуди") Вачаспати-миштры. Перевод с санскрита d-r. P.Гарбе. Русский перевод и предисловие Н.И.Герасимова. – Карика 59, стр. 164.

  818. Dr. Rudolf Steiner. Das Christentum als mystishe Tatsache. Leipzig, Verlag von Max Altmann, 1 Aufl., 1910. В русском издании – Мистерии древности и христианство. Москва, MCMXIII, стр. 104.

  819. Символизм. Книга статей. Стр. 112-113.

  820. Brâhman есть Абсолютное, без постижимого отношения к проявленной вселенной. Brâhma – есть Первое, производящее вселенную.

  821. "L'Esprit et le corps", chap. VII – "Единая Субстанция с двоякого рода проявлениями, как бы с двумя сторонами, одной физической, другой духовной – двуликое единство – по-видимому является ключом проблемы". – Бэн.

  822. Zend-Avesta. Ч. III, стр. 343.

  823. "Codex Nazareus" – сабейская "Книга Адама". Переведена впервые и издана шведским ученым Mathieu Norberg в 3 томах in-4°, 1815.

  824. Ночи или беседы мудрого с другом, стр. 49.

  825. Проповеди и рассуждения, стр. 147.

  826. Комментарий Abraham ben Daoud на Sepher letzirah. См изд. Rittangel, стр. 65 и след.

  827. Сказанное уже освещалось нами с различных сторон.

  828. Проповеди и рассуждения, стр. 12.

  829. Санскритское слово Vivartha (по латыни vortex) значить вихревое движение.

  830. Сокровенная религиозная философия Индии, стр. 30.

  831. См. Hausrath. Pater Abelard.

  832. Мигель Сервантес Сааведра. Дон Кихот. СПб., 1901, книга IX, глава 8.

  833. См. Клерк Максвелл. Theory of Heat. Стр. 245 и Стэнли Джевонс. Основы науки. Стр. 692.

  834. См. труды Лоренца, Эйнштейна, Минковского, Планка и др.

  835. Основы науки, стр. 698.

  836. Delle' Infinite Universe e Mondi.

  837. См. Саади. Сад плодовый. Стр. 7.

  838. Tableau Naturel. Стр. 25.

  839. Проповеди и рассуждения, стр. 156.

  840. Дон Жуан.

  841. "Проповеди и рассуждения", стр. 143.

  842. Книга I, глава VIII, стихи 18-19.

  843. Религии и тайные учения Востока, стр. 59.

  844. Ησαν μέν ούν καί έν τη πρώτη μονάσι δυνάμεις άλλά νοητώς καί έν τη δευτέρα προσύδοι καί άπογενήσεις, άλλα νοετώς καί νοετώς έν δέ τρίτη πανδήμος ό άριθμός όλον έαντόν έκφήνας. Proclus. Theol. Plat. Кн. IV, глава XXII.

  845. Sentent. ad intelligib., по римскому изданию глава XXII.

  846. Plotin. Enn. IV, кн. III, глава IX; Enn. I, кн. VIII, глава VII; Enn. II, кн III, глава IV.

  847. Свет Египта или наука о душе и о звездах. Перевод и издание В.Н.Запрягаева. Вязьма, 1910. Стр. 18.

  848. Этим определением и нейтрализуется высший из доступных нашему сознанию бинеров, который так прекрасно выражен Геффдингом: "дух и материя являются нам как несводимая к единству двоица". Действительно интеграл этого бинера лежит выше разума, ибо он есть Брахман в Его Собственной Сущности. См. также выше стр. 441.

  849. Zohar. Part. I, fol. 21, recto.

  850. S.Karppe. Étude sur les origines et la nature du Zohar. Стр. 414.

  851. Αύτός ό θεός καλείται τόπος, τώ περιέχειν μέν όλα, περιέχεςθαι δέ πρός μηδενός άπλώς, καί τώ καταφυγή τών συμπάντων αύτόν είναι, καί έπειδήπερ αύτός έστί χώρα έαντού, κεχωρηχώς έαυτός καί έμφερόμενος μόνω έαυτώ. "De Spinpiip", lib. I.

  852. De mund. opif. I, 4 и De plant Noe.

  853. Провозвестие Рамакришны. С предисловием и введением Свами Абхедананды. СПб., 1914. Стр. 106-107.

  854. Éliphas Lévi. Dogme. Стр. 8.

  855. Cornellius Agrippa. De occulta philosophia. Кёльн, 1533, книга II, глава IV.

  856. "Объяснение десяти Сефирот в вопросах и ответах". Эзра Азриель (1169-1238).

  857. Чтения о Богочеловечестве. Т. III. Стр. 116.

  858. Религии и тайные учения Востока, стр. 60.

  859. La Clef de la Magie Noire.

  860. Свет Египта, стр. 22.

  861. По третьему закону Кеплера: "квадраты времен обращения планет относятся как кубы их среднего расстояния от солнца".

  862. François Patricius. Magie philosophique. Hamburg, 1593. Стр. 24.

  863. "Тем поклоняемся, кто нашей душе сообщил четверицу –
    Вечно текущей природы источник и корень".


"Приветствую смелых исследователей и глубоких мыслителей, которые, прилагая к гиперфизическому миру способы позитивной науки, утвердили несокрушимое основание синтетического памятника человеческих знаний и положили первый камень Величественного Храма, где будет праздноваться - и час этот близок! - торжественное примирение враждующих сестер, Науки и Веры!".

Станислав де Гуайта. 47

"Вера и знание суть два орудия, которыми располагает человек, чтобы восприять Истину; они служат ему как две ноги, с помощью которых он доходит до цели, как два крыла, на которых он взлетает к свету".

Лагуриа. 48

ВВЕДЕНИЕ
о вечной истине и верховном синтетическом учении
системы арканов

"Премудрость подвижнее всякого движения и по чистоте своей сквозь все проходит и проникает. Она есть дыхание силы Божией и чистое излияние славы Вседержителя: посему ничто оскверненное не войдет в нее. Она есть чистый отблеск вечного света и чистое зеркало действия Божия и образ благости Его. Она - одна, но может все и, пребывая в самой себе, все обновляет..."

Книга Премудрости Соломона, 7:24-27.

"Все идеи истинны поскольку они связаны с Богом".

Спиноза. 49

I. О видах человеческого познания

Бытие в продлении есть Верховная Трансцендентальная Реальность; Оно является Первичной Субстанцией и определяет Собой Всеобщие Основные Начала: в Своей конечной трансцендентальной абстрактности Оно является Природой Идеи Божества, в Своей конечной дифференцированной утвержденности Оно определяет природу космоса как в совокупной обобщенности, так и в его дифференцированной тварности. Бытие как таковое в Своей Трансцендентальной Сущности определяет первую Ипостась Субстанциональной Реальности; второй Ипостасью является присущее этому Бытию Трансцендентальное Сознание; Бытие и Его Сознание неотъемлемы друг от друга взаимностью утверждения, ибо Сознание есть внутренняя Природа Бытия, а Бытие есть Природа Сознания. Мир дифференцированного бытия определяется в противовес Абсолютному Миру как поле различной напряженности Сознания, благодаря чему Общее Космическое Сознание имеет Природу Тварную в противовес Интегральному Сознанию Трансцендентального Абсолютного Мира 50. Человек как средоточие Космического Сознания в наивысшей степени по сравнению с окружающей средой определяет сущность своего существования формулой: "Homo sapiens", обобщая, таким образом, обе Ипостаси Бытия в третью, представляющую собой прообраз третьей Ипостаси Утверждающего, Утверждаемого и Утвержденного Бытия.

Homo sapiens, утверждающий себя как единичный фокус Бытия в присущем ему потенциально единичном сознании, обладает даром индивидуального ощущения, выливающимся по отношению к собственной субстанциональности в самоощущение, т.е. потенциальную модификацию сознания, но способную претвориться в кинетическую при наличии относительного движения в недрах сознания; это последнее, будучи его modus vivendi, в свою очередь, само является присущей ему категорией. Рассматривая факт относительного движения, мы видим, что оно одновременно является внешним проявлением субстанциональной сущности и, в то же время, само своей собственной силой объективирует в этой сущности присущий ему аспект и тем порождает соответствующую категорию бытия и модус сознания. Последнее выражается формулой: "человек творит внешнюю среду и сам есть ее творение".51 Относительное движение есть не что иное, как внутренняя взаимная переориентировка отдельных единичных модусов сознания через расчленение Интегрального Сознания и последовательное отождествление Целого с отдельными своими аспектами. Потенциальное Бытие есть внутреннее относительное движение при отсутствии протяжения по времени и наличии, следовательно, одновременности самосознания в Целом и в частях. Проявленное Бытие рождается с рождением времени и отождествления Целого с частью;52 Самосознание Целого в аспекте есть, очевидно, расчленение единичного сознания со своим Интегральным Синтезом. В силу этого, Проявленное Бытие есть сознание в большей или меньшей совокупности единичных аспектов; эти последние лежат одновременно в синтезе и среде, но забвение сознанием синтеза приводит его к ощущению, что оно живет только в среде. Изложенное выражается формулой; "человек на земле сознает среду как реальность и имеет представление о Синтезе лишь как a priori необходимом Начале".

"Абсолютная Истина на плане материальном является как нереальность, но эта нереальность есть единственная реальная вещь",

Томас Генри Бургон. 53

Живя в мире как среде и лишь a priori памятуя о своем синтезе, человек расчленяет свое сознание на две модификации: чувствование (sensibilité) и разум: При помощи первой его активное сознание, т.е. совокупность уже утвержденных аспектов, воспринимает данные из среды и Интегрального Синтеза, а при помощи второй он квалифицирует и классифицирует их, после чего они становятся аспектами конечного доступного ему синтеза (по закону пирамиды). Назначение чувствительности - восприятие данных анализа, разума - синтез этих данностей. Когда чувствительность воспринимает из среды, она дает ощущения, когда же черпает из Интегрального Синтеза, то дает восприятия. Разум объективирует данные чувствительности и утверждает их; утвержденное единичное ощущение есть представление; цель представлений в закономерной последовательности есть мысль. Мысль есть внешняя форма метафизического направления сознания, т.е. совокупности некоторого количества утвержденных модусов сознания, связанных единством некоторого частного центра, через который эти аспекты проходят; этот частный центр, конкретная потенциальная реальность, выливающаяся в кинетическую мысль, есть идея. Идея, в силу своей собственной природы, утверждает конкретную последовательность и виды единичных модусов ее познающего сознания; эта последовательность есть закон идеи. Таким образом, закон по отношению к идее играет роль вполне аналогичную той, которую выполняет сознание по отношению к бытию. Идея, познаваемая последовательным рядом единичных состояний сознания, представляет собой как бы тело некоторой высшей конституции, доступное более синтетичному сознанию, в каковом эта идея и выливается в стационарный конечный синтез идеи и ее закона, содержащий в себе всю цепь конкретных выражений, ее последовательность и закономерность; этот стационарный синтез есть принцип.

"Философия есть наука принципов и первопричин".

Аристотель.

"Философия есть наука принципов, т.е. всего того, что есть наиболее возвышенного во всех науках".

Декарт.

Основным признаком принципа является ноуменальность его природы: принцип сам по себе, в своей собственной сущности, лежит за пределами цепи причин и следствий; он является самодовлеющей субстанцией, частной реальностью, которая не может быть не из чего выведена, которая сама по себе имеет бытие, частичный аспект Космического Бытия. Всякий принцип порождает следствия силой своей собственной мощи, облекается идеей как низшим аналогом, гармонирующим с феноменальной природой временных и последовательно-причинных протяжений, утверждает закон идеи - внешнюю манифестацию своей закономерности, как вполне независимая реальность. Если два принципа гармонируют между собой, т.е. если в системах их феноменальных следствий есть общие места, иначе говоря, если две или несколько осей аналогии их инволютивных систем пересекаются между собой, то все равно, по общему принципу кинематики,54 утверждение каждого из принципов происходит так, как если бы он был единственным действующим фактом во вселенной. Единичный принцип есть единичная истина, т.е. относительная вообще, но абсолютная для данной концепции феноменальных факторов. Изложенное резюмируется формулой: "Все принципы имеют ноуменапьную природу и являются единичными субстанциональными деятелями вселенной, аспектами Конечной Интегральной Реальности".

Разделение объектов сознания по степени синтеза мы встречаем ясно выраженным у Saint-Yves d'Alveydre в его книге "Mission des Juifs",55 где он приводит следующую схему, причем его "законы" соответствуют нашим "идеям + законы":

Количество принципов, вообще говоря, бесконечно, ибо Единая Реальность может созерцать Себя в бесконечном количестве Своих аспектов. Порядком принципа я называю степень его синтетичности; если принцип касается формальной стороны явлений, или если его влияние проявляется лишь в некотором узко ограниченном относительном мире, то он является частным; если же он касается внутренней природы явлений и ее трансформаций и, в силу этого, он тем самым проникает отдельные феноменальные разграничения, то этот принцип становится общим. Стремясь к Абсолютному Синтезу, испытующий дух человеческий ориентирует свое самосознание как конечный синтетический результат всех сознанных и утвержденных дифференциальных данных. Будучи по истинной природе своей Абсолютными, но оторванный от своей сущности и сознающий себя лишь как проекцию Абсолютного в относительное, человек, всегда и неизменно, воспринимает не феномены явлений, как они манифестируются в среде, и ноуменальные принципы в их завершенной целостности, а лишь их проекции в относительный мир человека. При этом проектировании происходит искажение по двум координатам: по порядку синтеза и по индивидуальности. Первое искажение происходит от несовершенства развития человека, вследствие которого он все лежащее выше доступного ему синтеза проектирует в последний, благодаря чему не только искажается группировка элементов синтеза, но и некоторая часть их вовсе ускользает. Второе искажение выливается в расцвечивание человеком как отдельных элементов синтеза, так и всей их совокупности согласно своей индивидуальности.

Различность восприятий феноменов, представляющих собой факторы определенной среды и потому вполне реальных в аспекте этой среды, у которой цепь причин и следствий и сама формальная сторона явлений связаны строгой закономерностью, и индивидуальность, претворения в свое существо ноуменов, реальных по принципу, утверждают дилемму Абсолютного и относительного. Человек своим сознанием всегда живет в относительном мире, навеки сковывающим определенной гранью все возможности и, в силу этого, с первого взгляда представляется, что титул "Абсолютное", как ignorabimus, является чистой абстракцией. Тем не менее, этот вывод сам по себе относителен и является лишь кажущейся истиной. - Человек как микрокосм заключает в себе оба элемента: абсолютный и относительный; он существует сам по себе своей собственной субстанциональной мощью, но, в то же время он есть часть Всеобщего Целого; человек как аспект Реальности по своей истинной природе абсолютен, и его относительность рождается с того момента, когда свойственное этому аспекту сознание через изменение своей глубины - понижение порядка синтеза - входит в присущий ему потенциально относительный мир, через что и наступает разрыв с Целым. Если удел человека есть жизнь в относительном мире, если оковы его в принципе не могут быть разрушены до тех пор, пока сознание не поднимется и не воссоединится вновь с аспектом Реальности, - Атманом, то, тем не менее, человек всегда сохраняет с Абсолютным потенциальную связь, вот почему он всегда и неизменно ощущает Абсолютное, и это чувство растет непрерывно в гармонии с его собственной эволюцией.

"Человек как микрокосм обладает интуитивной памятью о Реальности. Вдохновение, проявляющееся словом, выражает Истину".

Джордано Бруно. 56

"Диалектика, как Цирцея, дочь солнца, обладает магической силой в таинственной своей связи с памятью о Реальности - Мнемозиной".

Джордано Бруно. 57

"Нам не дано познать Сущности Зиждителя, но мы можем петь Его Божественность".

Саади. 58

"Мудрые знают Принципы, называемые Истиной (или Реальностью), Науку, которая не построена на двойственности; этот Принцип называется одними Брахмой, другими Параматманом (Верховный Дух), третьими же Бхагаваном".

Бхагавата пурана. 59

Внутреннее бессознательное, но ясно чувствуемое ощущение абсолютности своей внутренней первоосновы выливается вполне осязаемым образом в присущее каждому человеку сознание направления к Вечному и Абсолютному. Тот, кто много мыслил, кто устремлял взор свой вглубь вещей, всегда вырабатывает, вернее, реализует это шестое чувство, которое я называю чувством синтеза.60 Полярной противоположностью ему является чувство сектантства, которое само по себе нереально и есть лишь дальтонизм сознания, неумение, неразвитость. Чувство синтеза, или чувство реальности, есть воистину венец всех других форм восприятий, ибо оно есть чувство сущности, а не формальной стороны явлений. Каждое восприятие, получаемое человеческим сознанием извне, имеет два элемента: абсолютный и относительный; подымая порядок сознания, человек последовательно отбрасывает одни относительные элементы за другими до некоторого свойственного данному индивидууму предела. После этого приступает к исполнению своего долга чувство синтеза, и, с помощью его, человек окончательно намечает в своем сознании грани внутреннего ядра, лежащего за пределами относительного. Это конечное ядро восприятия определяется двумя категориями: с одной стороны оно безлично, а с другой сверхлично. Как та, так и другая одинаково лежат за пределами относительного мира; но по отношению друг к другу они являются полярными противоположностями; даже более того - самая степень их антагонизма является показателем совершенства выявления этого внутреннего ядра. Безличность есть отсутствие вмешательства какой-либо индивидуальной силы, она есть первый признак среды, т.е. первичной сущности тварной космической реальности; тварность реальности по принципу иллюзорна, но для сознания, оторванного от Верховного Синтеза, представляется реальностью. Сверхличность есть наличие исчерпывающей совокупности индивидуальных расчленностей и является первой категорией Абсолютной Реальности. Изложенное резюмируется формулой: "Абсолют и иллюзия среды суть противоположные полюсы сущности каждого фактора природы".

Таким образом, хотя Абсолютное в своей чистоте человеку и недоступно, ему, тем не менее, присуща способность определять степень отдаленности всякого данного фактора от его абсолютного прототипа. Если пред человеком лежит Неведомое, Недоступное, но он знает к Нему путь и может контролировать всякое к Нему приближение или отклонение, то он всегда располагает возможностью a priori выявить ряд отдельных элементов этого Неведомого в зависимости от степени своего развития; иначе говоря, - хотя Абсолютное a posteriori человеку недоступно, тем не менее, на основании анализа относительного он уже может выявить столько категорий этого Абсолютного, сколько их сможет воспринять его сознание.

"За всеми переменчивыми явлениями феноменальной вселенной скрывается Нечто Реальное, на лицевой поверхности Которого происходит постоянная игра материи, силы и жизни, подобно тому как рябь и волны играют на поверхности океана, или - как облака пробегают по лазури неба".

Йог Рамачарака.

"Субстанция - это то, что кроется под всеми внешними проявлениями; это то, от чего зависят все свойства каждого предмета, что составляет всю его сущность; это природа вещей, действительная, живая сущность".

Вебстер.

"Божеская Премудрость останется навсегда для нас свойством Непостижимым, если мы станем рассматривать Ее в Собственной Ее Натуре, но чрез сравнение мы получаем о Ней некоторое познание, которое и будет верно, если мы от сего понятия будем отделять все человеческое и несовершенное".

Эккартсгаузен. 61

Относительное имеет следующие основные категории, различность степени напряженности которых есть мерило отдаленности этого относительного от Абсолютного:

  1. Форма - есть первая категория относительного; оно всегда ограничено, имеет раз навсегда определенные качества, отмежевано от всего внешнего, действует за свой страх и риск.

  2. Сознательное неведение - есть вторая категория относительного, всякое обобщение здесь осуществляется через игнорирование вторых причин и следствий и пренебрежение обертонами.

  3. Угол зрения - есть третья категория относительного; оно осуществляет обобщение в зависимости от последовательности порядка и перспективы действия входящих факторов. Всякое относительное обобщение implicite заключает в себе элемент случайности.

  4. Оценка, предпочтение, выбор, неполнота, ошибочность - вместе представляют собой четвертую категорию относительного; она является следствием первых трех категорий, но со своей стороны вводит еще элемент узкой субъективности обобщения, способности заблуждения или простого невежества.

  5. Конкретность, недвижность, отсутствие способности самостоятельного развития, метафизического творчества и размножения - вместе составляют пятую категорию относительного. Относительное не имеет дара жизненности; оно существует, вампирически заимствуя силу из какого-либо ноуменального источника, и если способно влиять, то лишь как слепая сила, действующая всегда в одном и том же направлении, согласно первоначальному импульсу, вызвавшему ее к бытию.

Абсолютное не ограничивается ни одной из этих категорий, Оно Само по Себе их содержит в состоянии возможностей, реализующих тогда, когда Оно захочет сознать Себя относительным. Его природа, вообще говоря, определяется отрицанием каких бы то ни было категорий, а потому человек тем выше начинает понимать Абсолютное, чем синтетичнее он выявит категории относительного и, обратив их к Абсолютному, их отвергнет. Абсолютное Само по Себе невыразимо, ибо Оно первее всего, и именно вследствие этого Оно не нуждается ни в каком выражении, так как идея Абсолютного близка сердцу каждого человека.

На пути всей истории человек всегда стремится к Вечному и Абсолютному, и чем сильнее он чувствовал относительность всего, тем более интенсивно он начинал жаждать Абсолютного. Все философские и религиозные системы представляют собой попытки достижения конечного идеала - анализа Первопричины; учение о Трансцендентальном, само по себе, есть признание ограниченности познавательных способностей человека и ясное сознание того, что Причинная Природа лежит по ту сторону объективного разума. Стремясь к познанию Первопричины, человек стал пользоваться двумя методами: дедуктивным и индуктивным. Основываясь исключительно на эмпирическом опыте и с помощью логики обобщая данные в единичные частные относительные синтезы, человек силой вещей не мог выйти за пределы относительного, ибо все его построения оставались замкнутыми в сфере его субъективного существа и мировоззрения. Основываясь исключительно на интуитивном опыте, человек воспринимает данные в столь сильно индивидуальном освещении, что они остаются совершенно непонятными для других людей, да, кроме того, и сам человек, в огромном большинстве случаев, оказывается не в силах претворить данные интуиции в разум. В первом случае, при восприятии снизу, из среды, человеческие обобщения всегда конечны по принципу; они никогда de jure не могут подняться выше присущего ему сознания и являются, в сущности, опорами его сознания по отношению к среде. Во втором случае, при восприятии сверху, из Интегрального Синтеза, человеческие выводы могут быть абсолютны, ибо таковыми - они de jure являются в своей истиной природе, но, окрашиваясь субъективными тональностями, они de facto становятся относительными. Таким образом, к Абсолютному a priori ведет только один путь, и этот путь есть интуиция.

"Путем объективного познания нельзя выйти за пределы представления, т.е. явления. Таким образом, мы всегда будем стоять перед внешней стороной предметов"... "Но в противовес этой истине выдвигается другая - именно та, что мы не только познающие субъекты, но, вместе с тем, и сами принадлежим к познаваемым существам, - что мы и сами вещь в себе... Для нас открыта дорога изнутри - как какой-то подземный ход, как какое-то таинственное сообщение, которое - почти путем измены - сразу вводит нас в крепость, - ту крепость, захватить которую путем внешнего нападения было невозможно... В силу этого, мы должны стараться понять природу из себя самих, а не себя самих из природы".

Шопенгауэр.

"Философия - есть лишь сознательное и обдуманное возвращение к данным интуиции".

Проф. Бергсон.

"Истинный служитель Изиды есть тот, кто правильно восприняв учение о Божественных вещах, его подвергнет анализу разума и проникнет духом в те истины, которые оно содержит".

Плутарх. 62

Интуиция есть свойство, присущее всем людям, она стоит в ряду других средств восприятия и познавании, но по природе своей имеет первенствующее значение, является среди них prima inter pares.63 Интуиция всегда субъективна; более того, это есть самая субъективная из всех воспринимательных способностей человека, но это последнее свойство есть единственная категория, утверждающая ее относительность. Субъективизм интуиции сводится целиком к расцвечиванию, окрашиванию получаемых ею данных, на эти данные, как непосредственные эманации Синтеза, по своей собственной природе вполне абсолютны. По мере совершенствования человека идет развитие чувства синтеза, и с помощью его человек начинает корректировать данные интуиции, делая их все более и более независимыми от собственной личности. Конечное развитие соединенных вместе интуиции и чувства синтеза выливается в Откровение, высшую познавательную способность, в своем целом присущую только самому чистому духу. Данные Откровения всегда сверхличны, т.е. одинаково гармонируют со всякой индивидуальностью; познаваемые в своей чистой природе лишь сознанием духа, они облекаются в форму высшей земной индивидуальности, они соответствуют целой эре всемирной истории и целому семейству народов; последнее резюмируется формулой: "Откровение есть интуиция расы".

"Бег звезд и молний уносил меня, а ветер давал крылья, и я стремился к Нему - пока не прибыл к стене из хрусталя, окруженной пламенем. Минув Божественный Огонь, я приблизился к дворцу, в свою очередь хрустальному... Его кровля представлялась как бы путями звезд и молний; повсюду - херувимы и пламя всех цветов; небеса жидкие и сверкающие... И вот, среди непостижимой, таинственной глубины, появился трон, как бы созданный из снегов; он был окружен звездами и песнопениями херувимов; одеяние Того, Кто недосягаем в великолепии, сияло ярче солнца, блистало чище снега... И он сказал мне: "Подойди, Енох, приблизься к Моему Святому Глаголу...

Книга Еноха. 64

Каждое Откровение раскрывает целостный аспект Абсолютной Истины; его ядром является Доктрина Абсолютная по природе и исчерпывающая истину свойственную данной расе, данному циклу истории. Совокупность этих Доктрин есть Верховное Абсолютное Учение о Истине Вечной. Поколения Исполинов мысли собрали воедино эти Доктрины и неведомый нам Величайший Гений мира обобщил их в стройную систему, Великое Герметическое Учение, скрывавшееся на пути бесчисленных веков от толпы и дошедшее до нас в ореолах мифов под именем Священной Книги Тота, Великих Арканов Таро. Это величайшее наследие минувших веков, живой показатель того, что в пучине прошлого, в седой древности человечества, были достигнуты такие вершины Истины, о которых мы и подозревать не смеем, скрыто густым покровом эзотеризма. Книга Тота есть собрание символов, и достаточно однажды устремить свой умственный взор в их сущность, чтобы сразу почувствовать их великую ценность.

"Действительно, это исключительное и грандиозное произведение, простое и мощное, как архитектура пирамид, а следовательно, и столь же устойчивое; книга, резюмирующая все науки, бесконечные комбинации которой могут решить все проблемы, книга, которая говорит, заставляя мыслить, вдохновительница и руководитель всех возможных умственных заключений, быть может высшее произведение человеческого духа и несомненно самое прекрасное из всего оставленного нам древностью".

Элифас Леви. 65

"Вот Книга, где раскрыт Верховный Закон, освобожденный от всех иллюзий, честных мужей, победивших желания; Книга, в которой раскрыта Сущность, Которая должна быть познана как Истина Сущая, Которая дает дар воспринять Красоту совершенную и уничтожает три вида страдания".

Бхагавата пурана. 66

Прежде, чем приступить к анализу, доктрин Арканов, скажем несколько слов о символике вообще, ее назначении и различных ее степенях.

II. Аркан как высшее проявление символизма

"Символ - не есть ли он всегда, для того кто умеет его читать, более или менее ясное раскрытие того, что является Божественным?".

Карлейль.

Каждый человек в самом существе своем так отличен от других людей, что всякое его восприятие, всякое представление носит свой особенный, одному ему присущий характер. Уже с незапамятных времен людям известно, что все представления их относительны, что мир познается человеком лишь в его собственном условном, индивидуальном освещении, что ни одна реальность как таковая не может дойти до его сознания. Первым проблеском деятельности сознания человека является возникновение представления о числе, т.е. о наличии в мире однородных факторов. Чувствование стройности, гармоничности и закономерности среди множественности явлений природы выливается постепенно в объективирование ряда отдельных комплексов понятий и представлений, которые, не выходя еще из среды общего сознания, уже намечают будущее русло активной его деятельности, становятся прототипами дальнейших конкретных утверждений. С развитием человека каждый из этих комплексов из более или менее случайной группировки элементов претворяется в нечто целое, выявляет свой результирующий девиз, сам по себе становится сознательной единицей существа человека в виде вполне определенного понятия - символа целостной совокупности его составляющих тональностей. При возникновении общения между людьми, при появлении разговорного языка, эти символы начинают терять свою обособленность, свой чисто индивидуальный характер, но, однако, еще продолжают оставаться лишь условно принятыми обозначениями тех или иных факторов природы. При дальнейшей эволюции человека, расширении его сознания и увеличении числа его переживаний, у него возникают, наконец, и понятия отвлеченные. Каждое слово, выражающее то или иное состояние душевное, является символом уже в полном значении этого слова. Символ есть комплекс человеческих представлений, взятых в наиболее чистой форме, т.е. с наименьшей примесью влияний от внележащих факторов, выраженный в виде слова, числа или в форм красочных или звуковых сочетаний. Под символизмом я подразумеваю не самое внешнее проявление внутреннего символа, запечатленное тем или иным образом, а самую идею того, что некоторая система человеческих представлений, взятых в причинной последовательности, выражается в некотором общем девизе"67 активно и динамически действующем на каждого человека с ним встречающегося. Символ как таковой сам по себе, в силу своей собственной конституции, вызывает в сознании встретившегося с ним человека ту самую систему представлений и в той же последовательности, каковая вложена была его автором, но, вместе с тем, каждый человек воспринимает символ в тональностях, ему свойственных; он окрашивает его так или иначе, воспринимает в тех или иных дифференциальных частностях, но, тем не менее, сущность символа остается перманентной для всех людей, которые с ним встречаются. Таким образом, язык символов есть истинный всемирный, всечеловеческий язык, одинаково справедливый для всех времен и всех народов. При помощи его человек получает возможность запечатлевать свои идеи и мысли так, что они, нерушимо сохраняясь, переживут его и сообщат каждому встретившемуся с ними человеку те же мысли по существу, что были у него самого, но примененные к технике мышления и степени развития каждого из его читателей. Итак, символ есть одновременно наиболее совершенно недвижная форма запечатления мысли и наиболее совершенно эластичный метод применения их к познаванию различных людей.

"Эмблема лишь обобщает совокупность мыслей, не являющуюся символом, который надлежит скорей понимать как посредник, помогающий уяснить единую определенную идею".

Keneth Mackenzie. 68

Слово, выражающее эмоцию человеческой души, есть символ в его классическом случае; каждый отдельный человек эту эмоцию переживает различным образом и в различной степени, но, тем не менее, она продолжает оставаться в своем существе совершенно определенной, т.е. она подчиняется общему принципу: символ воспринимается различными людьми с различной глубиной и с различными оттенками, но в существе своем он остается понятием перманентным. Человеческая речь, сама по себе, есть могучее подспорье человеку, ибо при помощи слов-символов он имеет возможность передавать другим людям свои мысли и переживания. Когда человек живет в обыденной жизни и наблюдает лишь простейшие формы, его речь является для него вполне совершенным способом передачи своих мыслей. Переходя в область отвлеченного мышления, человек сразу начинает чувствовать несовершенность своей речи; чем выше и общнее понятие, тем более трудно выражается оно словами. Правда, с увеличением числа понятий увеличивается и число слов, так как каждый язык есть зеркало создавшего его народа, запечатлевающее автоматически всю его эволюцию,69 но, тем не менее, введение новых терминов не может решить задачу. Действительно, каждое новое слово должно быть пояснено с помощью других уже известных; в силу этого оно, с одной стороны, может обобщить в себе хотя и в новой группировке, но все же лишь ранее известные и утвержденные элементы, а с другой - несмотря ни на какие пояснения оно всегда будет восприниматься разными людьми различно согласно конкретным свойствам их индивидуальностей. В самом деле, начиная с детских лет, каждый человек, узнавая новое слово, связывает с ним те или иные переживания в мире чувств или в мире разума; на пути своей дальнейшей жизни, в громадном большинстве случаев, он уже не возвращается к тому, чтобы сделать переоценку смысла своих слов, но если он это бы и сделал, все равно новые представления, связанные с ними, так или иначе, будут вытекать из свойств его индивидуальности. Отсюда явствует, что человек в принципе не способен точно передать другому свои мысли при помощи языка, ибо все слова ими различно понимаются. Каждое слово, произносимое одним человеком и воспринимаемое другим, имеет два элемента; один вполне определен, ибо он сверхличен (т.е. независим от данной личности, будучи одинаково присущ всем людям как определенная, раз навсегда условно принятая категория мышления или модус сознания, напр.: холод, жажда); другой относителен, ибо он индивидуален (т.е. представляет собой совокупность индивидуальных окрашиваний первого сверхличного элемента, а потому есть функция индивидуальности данного человека, напр.: интенсивность, характер и тональности переживаемой эмоции). Результативным выводом из всего сказанного будет то, что чем материальнее объект, о котором идет речь, тем легче один человек может понять другого; наоборот, чем более этот объект отдаляется от мира грубых форм, тем передача мыслей одним человеком другому затрудняется.

Углубляя свое сознание в сущность явлений, или же желая разобраться во внутренних переживаниях своей души, проследить и проанализировать ее эмоции, человек сразу убеждается, что все эти представления и чувствования состоят из столь нежных оттенков и тональностей, что обыкновенная речь уже не может их передать; здесь впервые в человеке проявляется новая способность, у него открывается дар красноречия. Под влиянием вдохновения человек создает новое мощное орудие своему духу; неуловимые оттенки речи, тембр и высота звука непостижимым образом для разума самого оратора создают с душами слушателей иной путь общения. Но как только переживания начинают терять под собой физический мир, как только они переходят в мир дымчатых образов, грез и мечтаний, в мир непонятный уму человека, но столь близкий и ясный духу его, он убеждается, что слово не может подняться до них, не может вместить искр-эманаций его духа, а посему и не может зажечь ответное пламя в сердцах людей. И вот, инстинктивно внутренний голос заставляет его следовать закону аналогии; он начинает говорить притчами, т.е. пользоваться образами другого, низшего плана; здесь, по роду своего дарования, он эти притчи может облекать или в речь вдохновенного пророка, или в гармонию красок, форм или звуков; - так родилось искусство.

Совершенное произведение красоты - это застывшая песнь духа человеческого, будящая в сердцах других людей отзвук своему стремлению; эта притча, этот символ создают в душе каждого мощный порыв ввысь, вызывают в нем новые заветные стремления. Чем пламеннее порыв душевный, вложенный в этот символ, чем выше и чище побуждение его творца, чем выше его умение целиком отдаться своей идее, тем совершеннее и сама форма символа. На пути истории стремление к совершенству формы порой всецело завладевало искателями красоты, и все их стремления были направляемы именно на искательство формы; здесь дух живый уже отлетал от символа. Излишний реализм давал лишь восхищение взгляду, вызывал лишь преклонение пред талантом художника, но уже не мог заставлять трепетать дух зрителя, - индивидуальность автора, его мысли, переживания и стремления оставались не выявленными, и произведение искусства из чистого творчества, каким оно быть должно, превращалось лишь в подражание существующему, а всякое подражание, как бы совершенно оно ни было, является мертвым. Временами люди впадали в противоположную крайность; отказываясь от принятых общечеловеческих условных форм, они тем самым создавали не символы, а шифр, прочесть который уже никто, кроме них самих, не был уже в состоянии.

"Человек способен предаваться форме и оставлять идею в забвении; символы, размножаясь, теряют свою силу".

Элифас Леви. 70

Переходя от душевных эмоций к переживаниям духа, человек уже не в силах создавать соответствующие образы для их запечатления; он должен был прибегнуть к более совершенному способу выражения своих чувствований. Так явилось искусство, уже не связанное условностями недвижных форм, - родилась музыка. Здесь впервые человек получил свободу возноситься над условностями своего интеллекта и этим раскрыл возможность высшим сторонам своего "Я" проявляться осязаемым образом и принимать активное участие в общей работе человека. Неисповедимыми путями музыкальная гармония заставляет человека забыть свою личную жизнь и возносит его дух к лицезрению вечности. Вдохновенная, истинная музыка есть пение души, которая чудными звуками вливается в чужую душу, завоевывает и порабощает ее. Музыка служит спутником и выразителем мечтаний, чаяний и молений исстрадавшегося сердца; ей одной, без слов и доказательств, вверено красноречие утешения, ей свыше дана тайна духовного врачевания. Музыка не сон, но, убаюкивая слушателей, она будит в них далекие вещие сновидения, зовет их на путь высокого и прекрасного, раскрывает область чарующих, самоотверженных стремлений. Пифагорейцы знали, что музыка - математика в звуках; с такой же точностью, как математика об этом мире, говорит музыка о мирах иных.

Дух всегда и во всем ищет синтеза, но он создает его не путем скрупулезного исследования отдельных фактов, а чувствует непосредственно взаимную связь дифференцированных деталей; он всегда стремится к тому, чтобы в одном образе или идее объединить всю массу единичных фактов, воспринятых разумом. Передовые представители рода человеческого мощью своего гения провидели в грядущем цель, к которой люди должны стремиться, и выражали этапы к ней в виде отвлеченных идеалов. Одновременно с утверждением цели, эти гении указывали путь и давали средства достижения; силой своего духа они направляли все усилия людей в одном определенном направлении. Установив какую-нибудь идею, они отождествляли с ней все виды стремлений, делали ее близкой по уму и по сердцу каждому человеку, сводили к ее руслу все течения духа, мысли и чувства. Весь род людской охватывался тогда тяготением в одну сторону, он не только терял все другие интересы, не только забывал все предыдущие свои искания, но и начинал отрицать в принципе возможность самого их существования, допуская противное лишь для круглого невежества или злой воли. На пути истории человечество попеременно как бы сходило с ума то на одном, то на другом увлечении, неизменно превращавшимся в манию, пока явление нового гения не разрушало одним ударом всего этого, чтобы затем вновь создать увлечение и томительную жажду к новой цели. На пути всех веков развитие рода людского, всегда и неизменно, шло под одновременным воздействием сверху и снизу: работа толпы давала гениям почву, опершись на которую, они могли отдаваться целиком синтезу и подыматься в заоблачную высь духа; откровения гениев, подобно лучу маяка, указывали толпе путь, звали и манили ее туда, где парил дух избранников; вот почему гений есть воистину творение и творец народа. С течением времени идеалы менялись, так как в различные времена человечество должно было идти по различным путям, но они не всегда замещались совершенно новыми, впервые являющимися на арене истории. В большинстве случаев, спустя известный срок времени, человечество опять приходило близко к тому, что уже было много веков раньше, ибо один завиток спирали эволюционного движения кончался, начинался путь по новому завитку. Вновь утвержденные идеалы, будучи аналогичны по существу с минувшими, в новом выражении своем были еще возвышеннее, еще недосягаемее. Поставленные мировыми гениями идеалы обыкновенно отождествлялись с какой-нибудь высшей стороной человеческого духа. Этот естественный символ уже не являлся простой эмблемой, образом дел человеческих, простым запечатлением мысли; мощью духа создавшего его гения этому образу ниспосылался дар самостоятельного активного воздействия на все человеческие сердца. Поэтому этот образ уже перестает быть только условным обозначением, он выше неизмеримо символа в виде слова или числа, он содержит в себе новое могущественное качество - жизненность.

В своем стремлении к синтезу - человек приходит, наконец, к постижению Первопричины всего существующего. Уже задолго до этого разум его должен был сознаться в своем бессилии познавать в Области Трансцендентального, ибо здесь только чистый дух человека может наблюдать, изучать и претворять чрез вложенную в него способность непосредственно воспринимать - его интуицию. Истинный искатель не удовлетворяется одним интуитивным восприятием, он начинает жаждать спроектировать его в свой разум, но вскоре убеждается, что воспринятое через откровение не может быть выражено никаким человеческим языком; человек неминуемо должен прибегнуть к более совершенным и возвышенным символам. И вот, с того момента, когда он решается сообщить людям свои откровения, рождается религия. Способствуя сосредоточению, отрыву от обыденной жизни и проникновению в высшие сферы человеческого Я, обряды и церемонии, вместе с тем, в самом своем начертании и внешних проявлениях содержат в себе в синтетической форме весь путь, который должен пройти человек, отдельные этапы этого пути и частные решения; эти обряды и церемонии, или вернее то действие, которое производят они на душу человеческую, называются таинствами. Здесь символ воспринимает еще новое могучее свойство, он не только жизнедеятелен вообще и способен активно вызывать те или иные вибрации, но он еще непосредственно раскрывает законы мироздания; здесь символ как бы становится Учителем.

Путем откровения человек способен еще дальше проникать в глубь вещей, еще больше приближаться к Божественной Сущности, Великие Посвященные своим духом воспаряли в такую высь, что они могли постигать Основные Принципы созидания миров, Неисповедимые Пути Божества, по Которым шло Его Проявление в космосе; эти Первоверховные Истины и были переданы человечеству в виде Божественных Мистерий. Мистерии еще выше чем таинства возносят дух человека; тут он не только уходит от обыденной жизни, не только воспаряет ввысь, но и теряет свою обособленность, сливается с космосом, чувствует себя частью Единого Целого. Мистерия есть тоже таинство, тоже символ, но уже отнесенный не к скорбному пути человека, а уже изображающий основы жизни всего мироздания во всем его великом целом.71

"Религия есть введение Божественной Жизни в человеческую душу".

Benjamin Whitcole. 72

Но где тот Источник, из которого Великие Учителя человечества черпали свою силу? Как бы высоко ни стояли они и сколь бы нечеловеческим гением ни обладали, они все же оставались людьми, и Божественная Сущность в Своей чистоте и для них оставалась все же недосягаемо Великой. Этот Источник есть самый мир Божество Проявленное, зиждущийся на двадцать одном Божественном Принципе; эти Принципы известны людям под именем Великих Арканов. Аркан есть символ, безмерно превосходящий по глубине все таинства и мистерии. Его жизнедеятельность бесконечна, потому что сила, вложенная в него, не есть творение отдельного человека, это есть Сам Дух Божий; его разум и мощь суть образы Совершенства Вседержителя; законы, открываемые им, суть законы всего космоса, потому что Аркан как аспект Божества есть Само Божество. Как мистерии есть высший предел воспарения духа человеческого, так Арканы есть низший предел, до которого Божество непосредственно нисходит. В своей совокупности Арканы содержат в себе все, весь Макрокосм и всякий Микрокосм; постигнуть Арканы во всем их целом, - значит перестать быть человеком и стать Божеством. Эти Великие Символы суть вечные неисчерпаемые источники всей мудрости и являются единственными путями к восприятию Вечной Божественной Истины. Каждый Аркан, как подобие Божества и комплекс всех явлений мироздания, воспринимается человеком в виде символа различного порядка, в зависимости от степени его совершенства.

"Одинокий узник, лишенный книг, в течение нескольких лет имея одно лишь Таро, которым бы он умел пользоваться, мог бы достигнуть Вселенского Ведения, мог бы говорить обо всякой проблеме с несравнимой эрудицией и с неиссякаемым красноречием. Этот путь, вообще говоря, есть истинный ключ ораторского искусства и Великого Делания Раймонда Луллия; это есть истинная тайна претворения мрака в свет, это есть первый и самый необходимый из всех Арканов Великого Делания".

Элифас Леви. 73

Таким путем, человек постепенно постигает своим духом Откровения Вечной Истины, и по мере того как Бессмертные Символы оживают пред его восхищенным умственным взором, они оживляют его самого, очищают его душу, преобразуют все его существо и дают свободу бессмертной искре Божества, тлеющей в нем, приобщиться к величавому и грандиозному покою - к Царственной Жизни Мироздания.

III. О геометрических методах исследования и метафизическом пространстве

Человеческое мышление есть последовательное чередование одних умозаключений и представлений за другими и притом чередование непрерывное. В силу этого, при всяком рассудочном постижении всегда входит элемент движения, а следовательно и понятие о времени. Это последнее, хотя и может иметь переменный масштаб, изменение которого находится в функциональной зависимости от развития данного человека, объекта мышления и его сложности,74 но все же самое понятие о времени неизменно долженствует входить во всякий умозаключительный процесс.

Алгебраический метод исследования, т.е. переход от решения данного частного вопроса к общему анализу всех ему подобных, может, естественно, применяться не только в сфере чисто математических проблем, но и вообще при всяком исследовании, каков бы его характер ни был.75 Так, благодаря вложенной в самую сущность человека наклонности к синтезу и обобщению, человек уже на заре культуры, при решении обыденных житейских вопросов, пришел к созданию юридического права, которое по отношению к жизни находится в отношении аналогичном алгебры к арифметике. Переход от конкретных частностей к общим положениям всецело зависит от личности обобщающего, а потому, вполне естественно, общие постулаты и решения всецело находятся в области относительного. Между тем, человеческое мышление базируется на ряде основных форм умозаключений, которые, всегда и неизменно, лежат в основе всякого течения мыслей. Эти основные формы мышления и представляют из себя те соотношения, которые и должны быть прежде всего точно определены, вполне сознательно выявлены и подвергнуты тщательному анализу. К глубокому сожалению, европейская психология почти совершенно не занималась исследованием проблемы о элементарных формах мышления, которые, естественно, не могут не лежать в основе всякой истинной теории познания. Со своей стороны, позитивная философия увлеклась почти исключительно критикой разума, т.е. определением характера его природы, границ его власти и ценности заключений. Между тем, какова бы ни была ценность разума с абсолютной точки зрения, сам он, как часть природы, является также "вещью в себе" и имеет, в силу этого, вполне определенные законы, управляющие не только его эволюцией, но и обрисовывающие среди феноменальных внешних окрасок внутреннее вполне определенное ноуменальное ядро. Разум рождается из чистого духа чрез утверждение некоторых первичных метафизических соотношений: бинера, тернера, кватернера и т.д. Вся дальнейшая его эволюция исключительно состоит в том, что он постепенно начинает оперировать со все более и более сложными элементами, чрез обобщение сложных групп представлений в единицы более высшего порядка.

"Тысячу раз уже было замечено, что мозг мыслящего человека не превышает по своим размерам мозг дикого немыслящего человека; между ними нет ничего похожего на ту разницу, какая существует между умственными способностями мыслителя и дикаря. Причина этого явления кроется в том, что мозг Герберта Спенсера имел немногим больше работы, чем мозг австралийца, так как Спенсер оперировал в характеризующей его умственной работе все время при посредстве знаков или выкладок, которые заменяли ему понятия, в то время как дикарь совершает всю или почти всю свою умственную работу при помощи громоздких представлений. Дикарь в этом случае находится в положении астронома, делающего вычисления при помощи арифметики, Спенсер же - в положении астронома, оперирующего при помощи алгебры".

Д-р Р.М.Бекк. 76

Всякое алгебраическое представление может быть интерпретировано методом геометрическим. Этот способ исследования настолько естественно близок человеческому духу, что, как известно, даже в чистой математике анализ геометрический родился на много веков ранее анализа алгебраического.77 Всякий геометрический метод имеет то преимущество, что он обладает свойством наглядности, благодаря которому человек может все время следить за верностью своих построений. Наоборот, метод чисто алгебраический требует от человека большой способности мыслить вполне отвлеченно, что неизмеримо более трудно и является доступным лишь наиболее развитым умам.

Все наши представления о величинах и протяжениях, так или иначе, связаны с непосредственно познаваемым трехмерным пространством. При помощи отвлеченных формул математики мы хотя и можем иметь абстрактные представления о пространствах иных качествований,78 как, например, пространства Лобачевского и Римана (в первом, например, кратчайшим расстоянием между двумя точками является не прямая, а кривая проектирующая в наше пространство в виде трактриссы), но для нашего разума все это остается пустым звуком. Имея дело с реальными геометрическими протяжениями, поверхностями и объемами, мы всегда мыслим их в трехмерном пространстве Евклида. Переходя к решению отвлеченных проблем методом геометрии, мы хотя и будем пользоваться ее фигурами, но эти последние теперь будут иметь уже иной смысл и значение; здесь они представляют собой лишь пространственную интерпретацию сущности, которая сама по себе лежит в другом мире. Вследствие этого пространство, в котором эти построения нами совершаются, по самой своей природе отлично от пространства геометрического; это пространство я называю метафизическим пространством. Вполне понятно, что Евклидова теория для такого пространства может иметь, а может и не иметь своей силы, и, кроме того, протяжения по различным координатам в нем могут иметь различные значения и наименования. На пути настоящего исследования мы будем широко пользоваться геометрическим методом анализа философских вопросов путем интерпретации их в метафизическом пространстве, которое мы будем наделять теми или иными свойствами для наилучшего исследования данной проблемы. Наряду с геометрическим методом мы будем также применять и чисто алгебраический способ решения отвлеченных проблем.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


IV. О системе и познавании Арканов

"Приветствую любовь твою к философии; радуюсь услышать, что душа твоя подняла паруса и направилась, подобно возвращающемуся Улиссу, к родным берегам к Славной, к единственно Реальной Стране, к Миру Незримой Истины."

Плотин. 79

Священная Книга Тота есть система Верховных Доктрин, выражающих в своей совокупности Абсолютное Герметическое Синтетическое Учение о Божественной Первопричине, Человеке и Вселенной; все, что есть, сводится к этим трем Началам, модусам Единой Реальности и объединяется в Единстве Ее Сущности. Это Учение есть совершенная форма Истины в разуме, Оно есть Ее полная проекция, законченная и исчерпывающая реализация. Чистый разум, высший манас, есть Божественная Категория, а потому ему дано воспринимать и запечатлевать отражение Истины в ее первородной девственной чистоте.

"Как лицо полностью отражается в зеркале, так в интеллекте истинного искателя полностью отражается Дух".

Atmapurana.

"Разве может относительное понять Абсолютное? Конечно, нет! Но может восчувствовать, соединяясь с Ним... Разве кусочек зеркала не отражает в себе все небо?.. Разве весь великий голос океана не распевает в глубине самой смиренной раковины, имевшей счастье (говорит легенда) выдержать, хотя бы в продолжении часа его необъятный и звучный поцелуй? Так, экстаз дает восхищенной душе возможность напитаться Бесконечным, дает когда-то присущее ей понятие Абсолюта, приносит неистощимый шепот самого Откровения, заключающего в Себе все Я, не будучи заключено ни одним. Какое упоение!... Погружать свою индивидуальную жизнь в коллективный океан Жизни Необусловленной, или иметь возможность вдыхать силу чистого духа, - и этим питаться! Это есть последнее Посвящение, окно, открытое на необъятный Божественный Свет и Божественную Любовь, на Небесную Истину и Красоту. Снова найти путь к первобытному Эдему!"

Станислав де Гуайта. 80

"Подвижники, имеющие веру, имеют и дар воспарения; покоящиеся на откровении, поддерживаемые наукой и оторванностью от всякого желания, видят в глубочайших тайниках своей собственной души Начало, которое есть Дух Верховный".

Бхагавата пурана.

Разум есть одна из познавательных способностей человека, могущая достигать различных степеней совершенства и имеющая свои достоинства и недостатки; анализируя чистый разум пользуясь чувством синтеза, испытующий дух его имеет возможность составить a priori себе представление о его истинной чистой природе. Здесь разум претворяется в начало тварности сознания, из воспринимающей способности он делается субстанциональной силой, управляющей формальной стороной жизни сознания и устанавливающей как чередование модусов этого сознания, так и его закономерность. Разум в своей высшей форме, таким образом, из орудия сознания становится самой его природой, т.е. делается категорией непосредственно присущей самому духу. В гармонии с этим, разум становится расчленяющим началом двух основных форм самосознания духа: самосознания себя, как такового, в чистоте своей однородной природы, и тварного самосознания в совокупности своих отдельных потенций, атрибутов, получивших в присущих им сознаниях иллюзорность независимого бытия. Таким образом, верховный принцип разума есть начало самоутверждения духа как первообраза, т.е., иначе говоря, вся жизнь во всем ее целом, как процесс самоутверждения духа, лежит целиком в гранях разума, представляющегося по отношению к ней конечным абсолютным Началом. Вследствие этого, всякое человеческое сознание с одной стороны связано необходимостью самоутверждения в разуме, а с другой стороны этот разум представляется по отношению к нему Абсолютом. Изложенное резюмируется формулой: "человек живет в мире разума, разумом и в разуме и может воспринимать Абсолютный Синтез не иначе как в виде Совершенного Разума".

"Dicitur haec doctrina Kabbala quod idem est secundùm He-braeos ut receptio veritatis cujuslibet rei divinitus revelatae animae rational!... Est igitur Kabbala habitus animae rationalis ex rectâ ratione divinarum rerum cognitivus; propter quod est de maximo etiam divino consequutivè divina scientia vocari debeb".81

Raymond Lulli. 82

"Ты спрашиваешь: как можем мы познать бесконечное? Отвечаю - не разумом. Дело разума - различать и определять; Бесконечное, поэтому, не может стоять в ряду его объектов. Бесконечное ты можешь постигнуть лишь высшей, чем разум, способностью, приходя в состояние, в котором уже ты перестаешь быть своим конечным Я, в котором тебе сообщается Божественная Сущность. Это экстаз, это освобождение твоего ума от его конечного сознания. Подобное может познать только подобное; когда ты перестанешь быть конечным, ты становишься одним с Бесконечным. Приведя твою душу к ее простейшему Я, к ее Божественной Сущности, ты осуществляешь это единение - эту тождественность".

Плотин. 83

В нормальном состоянии разум и сознание неотъемлемы друг от друга; все то, что человек объемлет своим сознанием, и что составляет относительный, ему одному присущий мир, - им познается в разуме, и потому этот мир носит наименование мира интеллектуального. Обладая чувством синтеза, человек сам утверждает свой интеллектуальный мир как частный индивидуальный аспект истинного мира, с формальной стороны являющегося комплексом индивидуальных миров, а по своей сущности зиждущегося на двух полярных Началах, сводящихся в конечном синтезе в Абсолют. Эти два Начала суть: Мир Субстанциональных Деятелей, Мир Божественный и внутренняя природа феноменальной картины мира, Космическая Пассивная Среда. Изложенное резюмируется формулой: "человек живет в мире реализующихся импульсов, но чувством синтеза достигает априорного познания полярно противоположных Начал, Субстанциональных Деятелей, лежащих один выше, а другой ниже его интеллектуального мира по порядку синтеза и в совокупности выражающих космическую двигательную разность потенциалов, внешнее активное отражение Конечной Реальности".

Верховное Синтетическое Учение имеет своей главной доктриной Единство Абсолютной Реальности, Мировой Первопричины. Это есть верховная аксиома, первичная истина, и из этой доктрины выливается все стройное здание Герметической Науки. Единая Реальность есть Космический Дух, Omnipotentia Naturalis, Абсолютный, а потому Однородный; Он есть все, и есть только Он", - такова истинная природа Параматмана. Бытие этого Духа есть Самосозерцание, космическая игра светотеней, переориентировка бесконечных потенций в бесчисленных сочетаниях. Этот Верховный Дух раздваивает Свое Самосознание, через порождение иллюзии тварности, в Своей среде Он создает отдельные волевые центры, утверждаемые им присущими единичными индивидуальными модусами Самосознания. Эти волевые центры, оставаясь по своей истинной природе частями Единого Целого, в своих индивидуальных сознаниях теряют связь с этим Целым и начинают жить как самостоятельные субстанции второго рода. Подобно Целому, они начинают утверждать себя, создают единичные, индивидуальные меры, различно освещая своими сознаниями истинный мир утвержденное Тварное Сознание Единой Реальности.

"Jupiter omnipotens vel quo alio nomine appellari volueris!"84

Форма призыва Юпитера в древнем Риме.

Верховное Синтетическое Учение, Священная Книга Тота, есть система доктрин, выражающих отдельные этапы последовательного хода Самоутверждения Единой Реальности, а с другой стороны раскрывающих совокупность путей, законов и принципов, по которым творческий дух человека, создавая свой собственный мир, воссоздает некогда нарушенное Единство и утверждает себя в Нем, как сознавшая себя часть в Целом.

"Личность Еноха, автора первой Священной Книги, в сущности, идентична с личностью Тота у египтян, Кадмуса у финикийцев и Паламеда - греков".

Элифас Леви. 85

Священная Книга Тота есть собрание 78 Арканов, которые издревле сохранились и дошли к нам в виде 78 символических изображений. Относясь одновременно ко всем областям мысли и произведений духа человеческого, Арканы уже в седой древности были запечатлены самым различным образом. Наиболее доступными познаванию являются традиционные символические изображения, которые в древнем Египте были высечены на стенах храмов и с разрушением Египта пережили его, будучи изображены на монетах, папирусах и таблицах и, наконец, в причудливых символах средневековой мистики, вплоть до общеизвестного цыганского Таро наших дней.

"Мудрость же мы проповедуем между совершенными, но мудрость не века сего и не властей века сего преходящих; но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей; которой никто из властей века сего не познал".

1-е послание ап.Павла к Коринфянам, 2:6-8.

Каждый Аркан имеет свои символические соответствия в самых различных областях знания людей. Десятеричная система счисления, чрез введение понятия о нуле, дающем единице новое значение и высший порядок, непосредственно проистекают из системы Арканов, в аспекте ее интерпретации Каббалой в системе Сефирот. Алфавиты всех древнейших языков земли непосредственно вытекают из системы Арканов, и рождение каббалистики (в узком значении этого слова), символики букв, представляется первым следствием этой связи. Вся мифология древних народов, так или иначе, связана с Великим Памятником, и в религиях народов с наибольшим развитием этим духовным, как, например, в Индии и Элладе, весь пантеон божеств есть не что иное, как символизация системы Арканов. Древняя наука о душе и звездах, астрология, запечатлела на скрижалях своих те же великие принципы на фоне неба в виде планет и созвездий Зодиака, и на пути веков увлекала своих адептов к изучению своей неземной символики.

"Горе тому человеку, кто не видит в Законе ничего другого, как простых рассказов и обыкновенных слов! Ибо, если бы в действительности Закон бы не содержал ничего другого, мы бы могли, даже сегодня, составить тоже Закон, вполне достойный преклонения в каком-либо другом отношении. Не видя ничего, кроме простых слов, мы бы могли хотя бы обратиться к законодателям земли, у которых часто находят еще более величия.86 Нам было бы достаточно подражать им и составить Закон по их словам и их примеру. Но это не так в действительности: каждое слово Закона содержит возвышенный смысл и тайну верховную. Повествования Закона суть его одеяния. Горе тому, кто принимает одеяния за самый Закон! Именно в этом смысле Давид сказал: "Бог мой, открой мне глаза, чтобы я мог постичь чудеса Закона". Давид хотел сказать о том, что скрыто под одеждой Закона. Есть безумцы, которые, видя человека, покрытого хорошим одеянием, не устремляют далее своих взоров, а между тем, то, что дает ценность одеянию, есть тело, и то, что еще более ценно - душа. Закон также имеет свое тело; есть повеления, которые можно назвать телом Закона. Обыкновенные повествования, которые с ними перемешиваются, суть одежды, которыми это тело покрыто. Простецы не останавливаются ни на чем ином, как на покрывалах и повествованиях Закона, они не знают другой вещи, они не видят того, что сокрыто под этим покрывалом. Люди более ученые не останавливаются на покрывале, а лишь на теле, которое им покрыто. Наконец, мудрецы, служители Верховного Царя, Того, Кто живет на высотах Синая, занимаются лишь душою, которая есть основа всего другого, которая есть Закон как таковой; в будущих временах они будут подготовлены к тому, чтобы созерцать душу этой души, которая дышит в Законе".

Зогар. 87

"То, что вы принимаете за полную мысль Моисея, есть лишь самая грубейшая ее интерпретация. Вы сражаетесь против фантомов, против покрывала Изиды, но богиня находится сзади, улыбающаяся и также вас любящая".

Сент-Ив д'Альвейдр. 88

"Кто настолько глуп, чтобы подумать, будто Бог, по подобию человека-земледельца, насадил рай в Эдеме на востоке и в нем сотворил древо жизни, видимое и чувственное, чтобы вкушающий от плода его телесными зубами тем самым обновлял свою жизнь, а вкушающий от плодов древа (познания) добра и зла участвовал бы в добре и зле? И если говорится, что Бог вечером ходил в раю, Адам же спрятался под деревом, то, я 'думаю, никто не сомневается, что этот рассказ образно указывает на некоторые тайны, через историю только мнимую, но не происходившую телесным образом".

Ориген. 89

Ясными, резкими гранями система Арканов разделяется на три части. Первую составляет Аркан 0, гласящий о Божестве и мире и слиянии их в Абсолюте, Сущности Божественной, "Эйн Софе" Каббалы, "Не То" индусов. Вторую часть составляют 21 Аркан, гласящих о целостном человеке, о рождении его из Абсолюта и принципах его существования, определяющих синтез и смысл его жизни. Последние 56 Арканов, в противоположность первым - Великим, называются Малыми, они составляют третью и последнюю часть Великой Книги и гласят о природе вещей и человеке как члене и звене в целостной жизни мироздания. Это единственное абсолютное разделение Книги Мудрости интерпретируется в ее общем символе, т.е. - квадрате, имеющего внутри треугольник, а посредине точку. Точка, как и нуль, является естественным символом Абсолюта, навсегда и в принципе недоступного пониманию нашему; нуль выше всякого числа, он всякое из них в себе содержит и, вместе с тем, он навсегда недоступен пониманию и познается лишь путем приближения. Треугольник - это символ Реальности; все, что существует, человеком познается в тернерах, все другое есть абстрактные формы мышления, которые оживают постольку и постольку существуют, поскольку им дает жизнь принцип тернера - эта единственная и естественная эмблема бытия. Квадрат - это символ мира реализации, мировой иллюзии - майи, зиждущегося на четырех стихийных принципах, осуществляющих как самое его бытие как таковое, так и определяющих русло течения всей его жизни.

Единственная Реальность, Истинная и Непреложная, раскрывается познаванию испытующему духу человека в виде системы двадцати одного Великого Аркана, составляющих вторую часть Священной Книги Тота; к первой мы можем лишь приближаться постольку, поскольку мы будем синтезировать воедино знания, полученные из второй; третья часть будет становиться доступной пониманию постольку, поскольку мы сумеем общие принципы, почерпнутые из второй, прилагать в мир, нас окружающий. Таким образом, путь к познанию один, он вполне абсолютен для каждого человека и раскрывается духу его Божественным Светом 21 Великого Аркана.

"Даже истинные мнения стоят немногого, пока кто-нибудь не соединит их связью причинного рассуждения".

Платон. 90

Каждый Аркан - есть абсолютный принцип в своей чистоте первородной скрывающийся от испытующего духа нашего в пучинах Абсолюта, где он становится его аспектом совершенным, как Само "Не То", а потому он выше пределов познаваемого. В мире целостного человека принцип каждого Аркана претворяется в систему абсолютно совершенных законов и предначертывает и создает аспект этого мира. В мире природы каждый Аркан распыляется в систему законов ее жизни и создает самую сущность ее, ибо законы природы - есть и сама природа. Так каждый Аркан гласит о трех мирах; вот почему Наука Царственная постижения Арканов носит имя Науки о Боге, о Человеке и о Вселенной.

"Philosophiae objectum triplex: Deus, Natura et Homo".91

Бэкон.

Настоящее исследование имеет своею целью изучение первых двух частей Книги Тота - Великих Арканов, гласящих о Боге и Человеке. Проистекая из неведомой седой древности человечества, преемственная традиция передает последовательность и нумерацию Арканов; причем 21-й Аркан имеет два обозначения: Аркан XXI или Аркан 0, а 22-й Аркан - Аркан XXI или Аркан XXII. Система 22-х Великих Арканов представляет собой исчерпывающее, замкнутое целое; их число и порядок представляются не случайными, а проистекают из чистого разума.

"Вещь справедлива не потому, что этого хочет Бог, но Бог именно потому ее желает, что она справедлива".

Св. Фома.

Каждый отдельный Аркан есть полное Космическое Учение в определенном индивидуальном сознании, он проникает повсюду, решает все вопросы, раскрывает все доктрины и законы, но все это он неизменно равно освещает своей индивидуальностью. Отдельный Аркан - это Абсолютное, видимое в зеркале относительного, и тот, кто знает свойства зеркала присущие ему самому, может, пользуясь чувством синтеза, выявить в своем сознании Абсолютное в его истинной природе. Именно благодаря этому, каждый Аркан есть часть и Целое, он заключает как себя самого, так и же другие Арканы; Совершенный Человек, обладающий полнотой чувства синтеза, может одинаково постигать как через любой отдельный Аркан, так и через любые их сочетания. На пути всемирной истории учения отдельных Арканов, будучи сокровенной сущностью религий, составляли Конечную Науку об Абсолюте, и давали полные, исчерпывающие решения. Эти учения были отличны от других подобных только в глазах толпы, ибо высшие представители аристократии духа через развитое чувство синтеза неизменно видели Один и Тот же Абсолют под всеми этими покровами, в одной и той же чистоте первородной.

"Вселенский ключ магических искусств, есть ключ всех древних религиозных учений, ключ к Каббале и Библии, "ключик Соломона". Так как этот "ключик", считавшийся потерянным на пути веков, мы нашли вновь, то мы можем открыть все могилы древнего мира, заставить говорить мертвецов, увидеть вновь все величие памятников прошлого, понять загадки всех сфинксов и проникнуть во все святилища".

Элифас Леви. 92

Каждый отдельный Аркан в своей истинной природе есть аспект Самосознания Единой Реальности, а потому всякий Аркан есть сама Реальность. Подобно самоутверждающемуся духу, каждый Аркан утверждает свою заповедную сущность в присущем ему метафизическом теле. Будучи субстанцией, Аркан из своего собственного существа развертывает и эманирует законы и принципы в строгой гармонии с представившимся ему пассивным полем действия. Чем ниже метафизический уровень этого поля, тем дифференциальнее и конкретнее эманируемые Арканом принципы и законы. В силу этого, постижение Аркана идет в строгой зависимости от личности познающего и ее особенностей; Аркан всегда будет активен по отношению к воспринимающему сознанию, т.е., иначе говоря, постижение Аркана всегда идет сверху, но предельная вершина познанной доктрины обусловливается развитием познающего человека.

Целостность и замкнутость Системы Арканов проистекает не только из единства и общности объекта их учений, иначе говоря, они связаны между собой не только в высших трансцендентальных доктринах и принципах, аспектах Абсолюта. Чем полнее и совершеннее человек выявляет в своем сознании их отдельные следствия, тем более он убеждается, что отдельные Арканы дополняют друг друга. Совокупность двух или нескольких Арканов не только повышает порядок индивидуальности учения, приближая его к Абсолютному, но и увеличивает особым образом глубину законов и понятий. Хотя все Арканы равноправны между собой, будучи полными учениями, но все же они все в самом существе своем отличны друг от друга, будучи различными аспектами Самосозерцания Реальности. Все сознаваемое и самое сознание есть движение, есть вибрирование; глубина сознания и его тембр зависят от природы и высоты колебания духа; каждый Аркан и присущее ему сознание утверждается видом и высотой этих вибраций. Подобно тому, как, изменяя густоту одной и той же краски, художник может написать любую картину, так и каждый отдельный Аркан раскрывает любое учение. Вселенная в аспекте одного Аркана есть картина, написанная одной краской; совокупность Арканов есть гамма красок духа; система всех Арканов есть многокрасочная картина мира. Вот почему, хотя каждый Аркан раскрывает то же самое Герметическое Учение, но только их полная совокупность делает это Учение Абсолютным.

"В момент сотворения мира, огненным резцом выгравированные на августейшей короне Господа, двадцать две буквы иудейского алфавита, вдруг сошли со своих мест и разместились перед Ним. Затем каждая буква сказала: "сотвори мир через меня".

Рабби бен Акиба. 93

В гармонии с изложенным, каждый Аркан, будучи, вообще говоря, причиной и следствием всех остальных, вместе с тем тембром своих вибраций занимает совершенно определенное, одному ему присущее место. Одна и та же Космическая Реальность, Мировая Первопричина, сознавая Себя в различных уровнях синтеза, ориентирует отдельные аспекты Своего Самосознания в инволютивной преемственной цепи. Последовательная совокупность Арканов, выражающая процесс Самоутверждения Космического Единого Однородного Духа в совокупности Своих дифференциальных манифестаций, есть абсолютная основа всех космогонических учений. Космогония есть творчество человеком мира в своем сознании как естественный и единственно возможный путь расчленения целостного мироздания в последовательную совокупность Верховных Творческих Космических Принципов по порядку синтеза. Первые 10 Арканов и являются мировой космогонией. Аркан I учит о Единстве Вселенского Духа и Его Трансцендентальном Бытии; Аркан II есть Учение о Его Внутреннем Однородном Трансцендентальном Сознании, Аркан III раскрывает Доктрину о Божественной Природе как Тварном Сознании Космического Духа, представляющем собой по отношению к внешней феноменальной природе Источник ее Произрождения; Аркан IV есть учение о Логосе как совокупности единичных индивидуальных монад, эманирующемся во вне Нерасчлененного Божественного Единства для возможности независимых самоутверждений отдельных Первообразов - аспектов Реальности; Аркан V учит о сознании и индивидуальности отдельной монады, о расколе и вихревой природе сознания; Аркан VI представляет собой учение о космической семье монад и подобии мира Божеству; Аркан VII есть учение о монаде как самоутверждающемся Первообразе; Аркан VIII учит о законах личности и сверхличной природы; Аркан IX - о человеке, как утвержденном Первообразе; Аркан X - о мире как устойчивом и замкнутом вихре - утвержденной Тварной Природе Божества. Первые 10 Арканов лежат в Мире Принципов и представляют собой Верховные Трансцендентальные Доктрины, в своей совокупности раскрывающие человеку внутреннюю затаеннейшую сущность мироздания; эти Арканы неразрывно связаны друг с другом, выливаются один в другой и только в своей полной совокупности представляют полную картину и притом целостную и замкнутую. Вторые 10 Арканов связаны с первыми законом строгой аналогии и являются Активными Космическими Деятелями, реализующими доктрины первого цикла. Первые 10 Арканов суть учение о мире Духа, вторые 10 Арканов учат о космической среде, и, благодаря этому, каждый цикл освещает мир с только одному ему присущей точки зрения. Аркан 0, или Аркан XXI, и Аркан XXII представляют в своей совокупности Конечный Синтез. Аркан 0 есть учение о Абсолютной Мировой Первопричине, о Единой Реальности; Аркан XXI есть Самосознание Реальности в аспекте Единого Духа, грезящего о своей майе, а потому этот Аркан синтезирует цикл первых 10 Арканов; Аркан XXII есть Самосознание Реальности в аспекте мировой среды, единой феноменальной quasi-Реальности, а потому этот Аркан является синтезом вторых 10 Арканов.

Такова в общих чертах стройность и целостность системы Арканов. Будучи венцом всех изысканий человеческого духа на пути веков в области Вечного - Арканы имеют право на авторитет. Они не требуют слепой веры, но всякий человек, встретившись с ними, должен хоть на некоторое время удержаться от бесполезных вопросов и выслушать хоть первые слова, которые вещают эти символы. "Credo ut intelligam" ("Я верю, чтобы понять")94 - должен сказать всякий приступающий к постижению, и в этом состоит первый залог его успеха. Если он будет опрашивать раньше, чем они что-либо услышат, то ему не суждено будет пройти в Святилище; лишь тот, кто почувствует трепет перед тысячелетним Памятником Истины, может приобщиться к его ведению. Чем дальше пойдет он по раскрывшемуся пред ним пути, тем величественнее и стройнее предстанет пред ним древнее как мир Верховное Синтетическое Учение. Если все первые философы искали Конечные Принципы, то здесь они смогут воочию убедиться, что они в действительности есть, что они выражены со всем совершенством и что их именно столько, сколько Арканов в Книге Тота поп solum rationae imperii, sed etiam imperio rationis.

В совершенном сознании Арканы представляют собой замкнутое целое, в котором все отдельные члены одинаково достигают полного совершенства, но это сознание свойственно лишь чистому духу; всякий искатель, эволюционируя на пути своем, всегда познает одни Арканы с большей глубиной, чем другие, и именно в этом и лежит залог его успеха. Каждый более совершенно познанный Аркан своим светом озаряет все другие Арканы и вызывает у человека стремление постоянно переносить прилагаемые им усилия на вновь возникающие вопросы в системах других Арканов. Таким путем, человек как бы попеременно находит себе опору то в одном Аркане, то в другом, и постепенно все вновь и вновь обходя их круг, он движется вверх по спирали. Арканы лежат за пределами времени, они выше даже принципа его, а потому самое понятие о последовательности их может существовать лишь в относительном сознании. Каждый человек, выявляя их в некотором пространственном наклонном сечении, тем ставит в своем сознании одни синтезом других. Это свойство познавания является неизбежным для нашего мышления, ибо великая система Арканов гласит о Природе Живой как эманации Бога Живого, а потому процесс мирового творчества непрерывен, и как таковой претворяется в нашем сознании в виде перманентного приоритета первых Арканов над последующими. Принцип последовательности для воплощенного сознания абсолютен, как абсолютен и для всего физического сознания, а потому, всегда и неизменно, последующие Арканы будут выявляться лишь до тех пор, пока не исчерпана сила предыдущих; вслед за этим человек неминуемо должен возвращаться к первичным принципам, ибо они с этих пор перестают давать ему опору.

Величие и мощь системы Арканов сказываются прежде всего в том, что с самых первых шагов пути своего человек получает возможность совершать свою работу по строгой, идеально закономерной системе. Классификация - это колыбель всякой науки, всякого познавания, без нее невозможно изучение даже простого преходящего знания ока. Человек никогда бы не смог подняться в те заоблачные вершины духа, куда зовет его призвание, если бы с первых шагов выраженного им ясного желания постигать он не был бы самими законами природы заботливо охраняем и направляем в нужную сторону, где минимальная затрата усилий дает максимальные по значению результаты. Когда человек приступает к сознательному и последовательному постижению мироздания, когда он начинает изучать Великую Книгу Арканов и пред восхищенным взором его раскрываются все новые законы и принципы, он, вместе с тем, неизменно убеждается, что все познаваемое им, непонятным для него самого путем, ориентируется в строгой и совершенной системе. Система Арканов есть прежде всего для всякого ученика идеальная философская машина, которая постоянно помогает ориентироваться в новых вопросах, замечать недочеты, сравнивать и оценивать, располагать и синтезировать и намечать на будущее русло своей жизни и течение своего развития.

"Это есть истинная философская машина, которая препятствует духу впасть в заблуждение, всецело, вместе с тем, представляющая ему его инициативу и свободу; это есть математика, приложенная к Абсолюту, есть союз позитивного с идеальным, это есть чередование мыслей совершенно точных как числа, наконец, это по всей вероятности то, что есть наиболее простого и вместе с тем возвышенного из всего доступного человеческому гению".

Элифас Леви. 95

"Прежде всего необходимо заметить, что Таро представляет собой философскую машину, имеющую несколько применений:

  1. Оно дает возможность откладывать в различных графиках (подобно вышеприведенным треугольнику, точке и квадрату) и символах метафизические идеи, трудно укладывающиеся или совсем не укладывающиеся в слова.

  2. Оно является орудием ума, необыкновенно усиливающим его способность к метафизической интуиции.

  3. Оно является неизменным средством для гимнастики ума, для его идеалистической тренировки, для расширения сознания, для приучения его к новым расширенным понятиям, к мышлению в мире высших измерений, к пониманию символов.

В бесконечно более широком, глубоким и разнообразном смысле Таро по отношению к метафизике представляет то самое, чем являются счеты по отношению к арифметике, т.е. средство откладывать найденное, находить новое и развивать ум в желаемом направлении".

П.Д.Успенский 96

Человек может подходить к изучению Великих Арканов с многоразличных сторон; даже более того, путей их постижения столько, сколько людей, ибо каждый человек имеет свой собственный путь, разнствование которых увеличивается с развитием людей. В начале оно касается лишь формы восприятий и проистекает из того, что знания отдельных людей всегда чрезполосны лишь в некоторых пределах, остальная часть знания у различных людей различна. С развитием людей чрезполосность их знаний увеличивается, они начинают как бы друг друга дополнять, и, в силу этого, разнствование восприятий по их форме уменьшается настолько, что с первого взгляда может показаться, что все эти различные пути начинают сливаться в один путь. Действительность противоположна этому кажущемуся явлению. С увеличением знаний в человеке постепенно начинает просыпаться сознание духа, и в строгой гармонии с этим происходит постепенное развитие индивидуальности. Различие между людьми неразвитыми проистекает лишь от различия их предшествовавшей жизни; истинная индивидуальность раскрывается в душе человека сознаваемым образом лишь после долгой и усиленной работы и служит наилучшим показателем его быстрого роста. Из изложенного вытекает, что общие указания о наилучшем методе и наиболее разумной последовательности постижения Арканов могут быть даны лишь для первых шагов человека, когда его личная индивидуальность еще не развита настолько, чтобы формы мышления, предложенные другим человеком, были бы в принципе лишены возможности ему служить. Во всяком случае, однако, этот период не может простираться менее как на целый ряд лет напряженной и интенсивной работы. Вот почему крайне важно для всякого начинающего знать наперед наиболее совершенную и планомерную систематику его работ, ибо хотя он и может к ней придти самостоятельным путем, но все же это может оказаться для него если и не непосильным, то, во всяком случае, весьма затруднительным. Человек, лишенный еще самостоятельной мысли, должен получить поддержку, и таковая дается ему древней традицией; использовав ее окончательно, он может и должен уже сам намечать свой путь и приводить его в исполнение.

"Философия подчас претворяется в верование, для того, чтобы стать доступной массам".

Элифас Леви. 97

Будучи конечным верховным синтезом, Великие Арканы могут постигаться с самых различных сторон. Нет ни одного крупного представителя мистицизма, который бы не понимал величия этого Учения и его систематики, хотя бы как идеальной философской машины.

На первом месте стоит Каббала евреев; учение о мистических значениях букв еврейской азбуки является древней Герметической Наукой о Арканах во всей чистоте. Каждая буква соответствует Аркану, а потому изучать по Каббале тайны א значит изучать Аркан I и т.д.; с другой стороны, космогоническая система Сефирот есть эквивалент цикла первых 10 Арканов; в силу этого мистика гебраизма есть один из лучших путей к изучению Арканов; происходя из Египта, оба эти Посвящения неразрывно связаны между собой.

"Почему пишем мы эту букву одним символом (א), но образуем ее из трех знаков? - Потому что она понимается как одна, наподобие Бога, Кто есть Един, хотя в то же время признавание Его Имени Тройственно и тройственно Его прославление".

Рабби бен Акиба. 98

Каббалистическая литература, подобно всем мистическим сочинениям Востока, обладает крупным недостатком, заключающимся в отсутствии систематики и преемственности изложения. Книги Каббалы до такой степени страдают этим недостатком, что уяснение их идей требует весьма большой работы. Излагая учения высочайшей мудрости, они, сплошь да рядом, смешивают их с тенденциозными повествованиями, а порой и с узкими закоренелыми заблуждениями. Это обстоятельство дало повод целому ряду авторов сказать, что свод еврейских учений есть ярмарка, на которой можно найти все, от редчайшего жемчуга до никчемной ветоши. Учение Священной Книги Тота, хотя и сквозит с очевидностью через все хитросплетения иудейских писателей, но все же отдельные доктрины ее доступны постижению лишь путем скрупулезного исследования. С особенной яркостью учение Гермеса выступает у наиболее ранних авторов. Среди них на первом месте стоить рабби бен Акиба, который в своем "Отийёф" ("Алфавите") стремился выразить это учение во всей его чистоте. Симон бен Йохай, Исаак Лориа, Маймонид, Ибн Эзра, Моисей Кордуеро и другие почти с исчерпывающей полнотой выявили учение о "Меркабе", т.е. о космогоническом происхождении человека и его месте во вселенной. Ряд других авторов дает возможность дополнить это учение до стройного целого. Рассматривая их произведения, мы видим, что указания на Арканы как на конечные принципы всякого Богопознания вообще встречаются среди самых разнообразных повествований. Так, например, мы можем указать следующие места в Зогаре (דחז, т.е. - "Сияние") непосредственно относящиеся к Книге Гермеса:

  1. 15 в, 17 ав, 19 в, 21 а, 25 в, 30 в, 32 в, 51 а, 55 в, 77 ав, 94 в, 95 в, 96 а, 143 а, 145 а, 159 а, 193 в, 204 а, 205 а, 210 а, 224 а, 234 в, 239 а, 249 в.

  2. 9 а, 51 в, 53 в, 91 а, 128 а, 132 а, 134 а, 135 а, 137 а, 139 а, 151 а, 159 а, 168 а, 172 в, 180 а, 181 а, 209 в, 212 в, 226 в, 227 а, 233 а, 235 в.

  3. 2 ав, 10 в, 35 в, 52 а, 57 а, 65 в, 66 в, 74 в, 77 в, 78 а, 91 в, 105 в, 155 а, 156 в, 180 в, 210 а.

Весь европейский мистицизм связан с Каббалой, а потому его представители, сознательно или бессознательно, на пути веков занимались изучением Священной Книги Тота. Астрология, хиромантия и алхимия - отдельные ветви Единого Знания, посвятившие себя изучению феноменальной природы при свете синтеза, сводят магнетические и флюидические влияния к определенным импульсирующим субстанциональным фокусам - активным деятелям в виде звезд и планет и их герметических соответствий; но эти последние суть те же Арканы: 12 знаков Зодиака, 7 планет и 3 Буквы-Матери (שמא) по Сефер Иецире (הךיצי ךפם) в точности соответствуют 22 Арканам Книги Тота.

Несмотря на всю безграничность влияния Книги Гермеса на историю человеческой культуры, сам этот памятник как таковой оставался неведомым не только широким массам, но даже многим из преданных учеников оккультной науки. Большинство авторов мистических сочинений указывали лишь на существование какого-то тайного, всераскрывающего ключа, но не только не задавались целью дать хотя бы краткое его описание, но и хранили строгое молчание относительно самого его имени.

Среди сонма апокрифических преданий о Иисусе Христе заслуживает глубокого внимания XLVIII глава "Евангелия отрочества"99 (Evangelium Infantiae arabicum), в которой обрисовывается прирожденное высочайшее ведение Христа мистических тайн букв еврейского алфавита, т.е. Арканов Книги Тота.

"Был человек в Иерусалиме по имени Закхей, который учил юношество. И он сказал, обращаясь к Иосифу: "Почему, Иосиф не присылаешь ты ко мне Иисуса для того, чтобы он научился грамоте?" Иосиф решил последовать этому совету и сказал об этом Марии. Они отвели тогда ребенка к учителю, и когда тот Его увидел, он написал алфавит и сказал Ему произнести Алеф. И когда Он это сделал, он приказал Ему произнести Бет. Но Господь Иисус ему сказал: "скажи мне сначала значение буквы Алеф, и тогда я произнесу Бет". Тогда учитель захотел его ударить, но Господь Иисус начал ему рассказывать значение букв Алеф и Бет, каковы суть буквы, которых форма прямая, у каких она косая, какие из них двойные, те, которые сопровождаются точками и те, которые их лишены, и почему такая буква предшествуется другой, и Он сказал ему много таких вещей, каких учитель никогда не слыхал и которых он не читал ни в какой книге. И Господь Иисус сказал своему наставнику: "Послушай, что Я тебе скажу". И Он начал ясно и точно объяснять Алеф, Бет, Гимель, Далет, до конца алфавита. Наставник пришел в восторг и сказал: "Я думаю, что этот Ребенок родился раньше Ноя", и, повернувшись к Иосифу, сказал ему: "Ты Его ко мне привел, чтобы я научил Его, Ребенка, Который знает больше, чем все мудрецы".

Хотя здесь нет прямого указания на Тайное Знание, все же более чем трудно допустить, что все поучения Иисуса касались бы только простой грамматики. Не таковы были Его слова, если учитель сознался в своем неведении и признал Его мудрейшим из мудрецов. Действительно, мы имеем самые разнообразные указания, что Христос оставил после Себя тайное учение, завещанное любимым ученикам и давшее толчок многочисленным гностическим школам. Не говоря о "Πιστις Σοφια" и других апокрифических свидетельствованиях, - достаточно процитировать конец канонического Евангелия от Иоанна:

"Многое и другое сотворил Иисус; но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг".100

Первые столетия христианской эры католическая церковь не только не чуждалась магических наук, но даже целый ряд святейших отцов были ревностными служителями герметических знаний. Sanctum sanctorum тайных учений являлись знаменитые "Clavicules Solomonis".101 Эти "Ключики", по преданию, легли в основание оккультного завещания папы Льва III, известного под именем Enchiridion'a,102 переданного им императору Карлу Великому. "Ключики Соломона были бесследно утеряны,103 хотя существуют некоторые указания, что будто бы они сохранились в рукописном отделе библиотеки Ватикана.

Первым, кто познакомил Европу с Таро, является Court de Gebelin. В своем сочинении "Monde primitif" он не только поставил своей целью показать мистическую ценность карт Таро, но и пытался дать им философское объяснение.

Карты Таро сильно видоизменяли свой внешний облик на пути веков. Сравнивая между собой египетское Таро, иероглифы которого описаны pere Kircher'oм,104 с китайскими105 или вавилонскими,106 мы можем убедиться в тождестве лишь после вдумчивого анализа. Карты, которые мы знаем, имеют еврейское происхождение и не древнее Карла VII. Наиболее старинным экземпляром является карточная игра Jacquemin Gringonneur'a. Наряду с ними имеют особое значение карты Эттейлы. Лишенный всякого образования и будучи простым парикмахером, Alliette, обладая большой интуицией, посвятил себя специально изучению Таро, и после тридцати лет работы и изучения различных мистических сочинений, восстановил систему иероглифов Таро. Эти иероглифы были получены не только сравнением различных начертаний, но и путем тщательнейшего анализа символических аллегорий. Карты Alliette'a, или, как он каббалистически читал свою фамилию - справа налево - Etteilla, представляются, по-видимому, наиболее совершенными до настоящего времени. Со своей стороны, я внес, руководствуясь интуитивными восприятиями, лишь немногие дополнения, касающиеся главным образом красок, отдельных деталей и общей обстановки. Надлежит здесь заметить, что первое исторически известное появление цыган в Европе относится лишь к XV веку, причем их глава носил гордое имя "князя египетского". Загадка о происхождении этого народа по-видимому останется навеки неразрешимой. Кроме бесспорной связи с Египтом, цыгане имеют сродство и с другим полюсом древнего мира - с Индией. Цыганский язык оказывается весьма близким к санскриту и само имя их, под которым они известны Западной Европе "bohémiens", есть извращенное санскритское слово bo-hami, что значит, "отойди от меня".107

Основателем герметической философии в Европе является знаменитый таинственный майоркский алхимик и философ Raymond Lulli. Его личность окружена целым ореолом легенд, ему приписывается открытие философского камня и делание золота в огромных размерах для английского короля Эдуарда III, причем эти соверены из алхимического золота и по сие время носят название раймондин. Это последнее обстоятельство не помешало ему однако, как истинному адепту, умереть нищим. Другая легенда приписывала ему обладание quasi-бессмертием, и лишь после нескольких столетий тяжких страданий искупления за преступное вмешательство в течение законов природы он вымолил у Господа ниспослание смерти. Перу Раймонда Луллия принадлежат два глубоких исследования, где он пытался восстановить все величие Верховной Герметической Науки: "Ars Magna" и "De Auditu Kabbalistico, sive at omnes scientias introductorium".108

Учение Раймонда Луллия было воспринято его гениальным последователем Джордано Бруно. Преемственность своих взглядов и всю глубину своего восхищения пред Луллием Бруно выражает в своем труде: "De compendiosa architectura et complemento artis Lulli". Попытки воссоздать герметическую науку выразились у Бруно в целом ряде сочинений: "Cantus Circoeus", "De Umbris Idearum", "Delia Causa, Principle ed Uno", "DelPInfinito Universe e Mondi", "Degli Heroici Furori", "De Minimo, Magno et Mensura", "De Monade, Numero et Figura", "De Immense, Innumerabilibus et Infigurabili Universe".

За Раймондом Луллием следует целый ряд авторов, писавших о Каббале для христиан. На первом месте стоит знаменитый исследователь области таинственного Пико делла Мирандола. Его "Conclusions Kabbalisticae"109 представляют собой основание капитальных исследований в этой области.

За Пико делла Мирандолой следует Вильгельм Постель; его стремление создать конечную философию вылилось в труде "Clavis absconditorum a constitutione mundi".110 В этом труде Постель именует Таро "Бытием Еноха". Это последнее наименование было столь же распространено в средние века, как и "Ключики Соломона". Будучи каббалистом, Постель искал истину главным образом в этом аспекте; ему принадлежит один из лучших переводов основы каббалистической мудрости, - "Sepher letzirah" с философскими комментариями - "Abrachami patriarchae liber lezirah, ex hebraeo versus et commentariis illustrates a Guilelmo Postello".111 Будучи пламенным энтузиастом, Постель, исполненный радости, что ему удалось коснуться абсолютного учения, не только стремился как можно шире обнародовать свои открытая, но даже дошел до наивности. Так, он написал послание отцам заседавшего в то время Трентского Собора, что он нашел абсолютную доктрину, скрывавшуюся от начала мира, и настаивал на том, чтобы это учение стало бы догмой католической веры.112

Каббалистическая герметическая философия в алхимическом аспекте, изложенная в "Asch Mezareph",113 таинственной мистической книге, была дешифрована Николаем Фламмелем, достигшим с ее помощью, по преданию, успеха в Великом Делании наравне с Раймондом Луллием.114 По обычаю средневековых мистиков, Николай Фламмель не обнародовал результатов своих исследований, и "Asch Mezareph" дошел до наших дней в своей загадочной символике недоступным пониманию.

В противовес Фламмелю, учение Каббалы было раскрыто Европе работами Reuchlin'a: "De arte cabbalistica"115 и "De verbo merifico".116 Труды Reuchlin'a, хотя и не относятся непосредственно к Таро, но они открывают целый ряд частных доктрин, изъясняя синтетические воззрения каббалистов по основным вопросам космогонии и философии.

За Рейхлином следует знаменитый Cornellius Agrippa; его работы также представляют собой попытки достижения конечного синтеза. Обладая огромным талантом, Агриппа вмещал в себе самые разнородные крайности: в "De occulta philosophia"117 он излагает общие основы герметической науки с пламенным энтузиазмом; наоборот, в "De incertitudine et vanitate scientiarum"118 он предается самым скептическим рассуждениям. Труды Агриппы, несмотря на крайне темный язык и отсутствие должной систематики, являются однако по обилию материала и смелости мысли классическими трудами европейского мистицизма.

В противовес Агриппе, Knorr de Rosenroth дал классический образец систематического изложения наиболее трудных и малоисследованных проблем. Его "Kabbala denudata, seu Doctrina Hebraerum transcendentalis"119 является одним из наиболее известных и классических трудов по исследованию каббалистических учений.

Не менее известен также труд Генриха Кунрата: Henr. Khunrat. "Amphitheatrum sapientiae aeternae, solius verae chris-tiano-cabbalisticum, divino-magicum...",120 в котором автор также излагает синтетическую философию.

Переходя к позднейшему времени, мы видим, как и раньше, что большинство оккультных авторов умалчивают о Таро, хотя, тем не менее, они не только с ним знакомы, но именно на основании его и по его схеме излагают свои идеи. На первом месте стоит апостол мартинизма маркиз Клод де Сен-Мартен. Его классический труд: Louis-Claud de Saint-Martin (Le Phil... Inc...) "Tableau naturel des rapports qui existent entre Dieu, l'Homme et l'Univers"121 целиком написан по схеме Таро и разделен на 22 главы. Сен-Мартен занимается главным образом философией мистики и поясняет ряд основных доктрин, благодаря чему он является одним из наиболее ценных авторов. Сен-Мартен, излагая свое учение, поддерживается quasi-христианского аспекта, что делает его "христианским каббалистом", весьма близким знаменитому апологету первых веков христианства - Оригену.122

Подобно Сен-Мартену, по схеме Таро пишет Éliphas Lévi: "Dogme et Rituel de la Haute Magic";123 это сочинение представляется одним из наиболее известных в настоящее время. Не давая конкретных ценных сведений, Элифас Леви вводит читателя в круг мистических воззрений, захватывая его блеском языка и изящностью построений. Первая часть этого труда есть в русском переводе, сделанном весьма неудовлетворительно. Из других работ Элифаса, весьма многочисленных, особую ценность в наших глазах имеет также "Histoire de la Magie".124

Среди представителей мистики XIX века с особенной яркостью выделяется Станислав де Гуайта. Первый его труд "Essais des Sciences maudites - Au Seuil du Mystère"125 представляет собой введение к его главному труду - "Le Serpent de la Genèse", который должен был выразить во всей полноте оккультные законы Книги Гермеса. Разделенный на три септернера (т.е. по семь Арканов, а последний Аркан долженствовал быть общим заключением), этот труд был разбит на три отдельных сочинения. Первые два тома были напечатаны под следующими названиями: Premiere Septain (Livre I) "Le Temple de Satan"126 и Seconde Septain (Livre II) "La Clef de la Magie Noire".127 Третий том, долженствовавший носить название "La Science du Mal", касающийся 3 септернера Арканов, не был издан, вследствие ранней смерти автора в 36 лет. Труды Станислава де Гуайта представляют собой величайшую библиографическую редкость, ибо по воле наследников (черных католиков) они не могут быть переизданы вновь. Эти книги являются одними из наиболее ценных во всей европейской мистической литературе.128

Из современных авторов в первом ряду стоит Папюс с его трудами, специально посвященными Таро: Papus: "Le Tarot des Bohemiens" и "Le Tarot divinatoire". По русски есть перевод "Предсказательного Таро". Чрезвычайно ценны приводимые рисунки карт Таро; они являются лучшими из всех, которые нам пришлось увидать.

Из русских трудов надо отметить: Курс энциклопедии оккультизма, читанный Г.О.М. в 1911-1912 академическом году в городе, С.-Петербурге. Составила ученица № 40 F.F.R.С.R.". Труд Г.О.М. (Григория Оттоновича Мебеса) является весьма ценным по материалу и замыслу, но изложение прямо невозможное. Заслуживает внимания также "Символы Таро"129 Успенского - небольшая брошюра, но весьма красиво, вдохновенно написанная. Переведена на английский язык. - "The Symbolism of the Tarot. Philosophy of occultism in pictures and numbers" by P.D.Ouspensky. Translated by A.L.Pogossky. St.-Petersbourg, 1913.

Если современные мистические источники столь немногочисленны, то с другой стороны религиозные и философские памятники представляют собой безбрежный материал для изучения Таро. Религиозно-философская литература Индии представляет собой такую роскошь бесконечно интересного материала, что способна заполнить не одну, а несколько жизней пытливого исследователя. На пути моего исследования я придерживался главным образом воззрений школы веданты, как наиболее древней и спиритуалистической. Великий исполин разума и мудрости Йогавасиштха и его школа через свои изречения украсили мой труд бриллиантами Истины. Пураны и Упанишады помогли мне разобраться в самых сложных вопросах. Литература о памятниках индусского гения настолько обширна, что я лишен возможности ее привести и предоставляю читателю самому обратиться к специальным исследованиям.

Гностические школы первых веков христианства и апологии его главнейших деятелей также представляют собой богатейший материал. Многие из сочинений ересиархов суть величайшие памятники мудрости, находящиеся в прямой преемственности с мистериями античного мира и мистицизмом Востока. Учение об Демиурге и Зонах является одной из блистательнейших страниц истории человеческого мышления; идеи Симона Мага, Валентина и Василида, вылившиеся в сонм творений гностических во главе с "Πιστις Σοφια",130 послужили звеном между Каббалой средних веков и герметизмом древности. Характерной особенностью гностических учений является их стремление к эзотеризму, т.е. строгому отделению чистой науки, предназначенной для избранных, от элементарных верований, предлагаемых толпе. Благодаря этому, гностики находились в непосредственной преемственной связи с мистериями Востока и Эллады; именно на основании их великого научного опыта они стремились воссоздать величие древних Посвящений, тщательно откидывая догматизм и формализм узкой иудейской мысли. Эллинизируя христианство, они вливали в него мощным потоком учения, древние как мир, и обновив и проанализировав их, они создали стройную систему религиозного и философского мышления.131К сожалению, именно благодаря этой своей черте они навлекли на себя дикую ненависть представителей иудейской традиции, решившей во что бы то ни стало сделать религию доступной массам. Одержав победу, отцы церкви, державшиеся взглядов противоположных гностическим, с таким усердием уничтожали все произведения ересиархов, что до нас дошли лишь немногие из них отрывки. Так, например, для нас осталась навеки непонятной личность одного из интереснейших деятелей в области религиозных исканий - Симона Мага, благодаря не только утрате его главнейшего сочинения: "'Απόφασις μεγάλη", но и работ всех его ближайших последователей. Апологеты церкви, в особенности Ориген и Тертулиан, исказили учения гностиков до полной неузнаваемости, до бессмысленного абсурда. К счастью, в половине XIX в., на Афоне была найдена замечательнейшая рукопись, известная под именем "Philosophumena" - "Φιλοσοφούμευα" - настоящее название которой есть "Κατα πασών άιρέσεων έλεγχος", автором которой является епископ Ипполит. Это замечательнейшее произведение было переведено и издано на латинском языке в Геттингине под следующим названием: "S. Hippolyti episcopi et martyris Refutationis omnium haeresium librorum decem quae supersunt". Ed. Duncker et Schneidewin. Gottingae, 1859. Можно сказать, что почти все сведения современной исторической науки о гностицизме и истинном характере работ его представителей почерпнуты именно из творения Ипполита. Бессмысленные бредни, приписываемые гностикам ревностными апологетами, под могучим воздействием правды, нерушимо сохранившейся на пути стольких веков, сразу претворились в блистательнейшие творения философского гения.

Наряду с гностицизмом, на весьма почетном месте стоят неоплатоники, которые, подобно гностикам, сочетали в своих системах арийский и семитический гений. Поскольку гностики брали от иудаизма главным образом его экзотерическую сторону, а эзотеризм заимствовали из арийского мира, так неоплатоники, наоборот, питались главным образом эзотеризмом Иудеи. На основании таинственных сокровенных учений Египта и Иудеи, неоплатоники воскресили вместе с гностиками величие древности. Дионисий Ареопагит открыто стремился воссоздать великое учение Гермеса; неоплатоники - Филон, Плотин и Порфирий132 - и доныне озаряют нас светом своего гения через столько минувших столетий.

"Неопифагорейство явилось образом синкретизма, видевшего во всех религиозных традициях Эллады, Фракии, Финикии, Египта, Сирии, Малой Азии, Ирана, Индии - лишь разные формулы Единой Истины, непознаваемой для толпы, но доступной чуткости отдельных высоких сознаний, укрепленных особым Посвящением".

Ю. Николаев. 133

Творения святых отцов христианской церкви134 освещают самые глубокие философские вопросы, и мои современники глубоко виноваты, что они их игнорируют. Иоанн Златоуст, Макарий Египетский, Василий Великий, Климент Александрийский и весь сонм христианских подвижников, изречения которых собраны в выдержках в "Добротолюбии" и "Отечнике",135 раскрывают как тайники сердца человеческого, так и извилистые пути познающего разума.

Глубокого интереса, в особенности для нас русских, заслуживают наши сказания и былины, ибо большинство их возникло на оккультно-философской почве. Крайне замечательна древняя мистическая книга, известная под именем "Голубиной", вернее - "Глубинной" книги; вместе с требником Петра Могилы они являются основами древнего русского мистицизма.136

Из русских писателей-классиков - говорит о Таро Всеволод Соловьев, в своем знаменитом романе "Великий розенкрейцер":137

"Великий розенкрейцер исполнил желание старца и начал читать ему двадцать два правила развития воли, постигнув и исполнив которые человек делается победителем и владыкою природы. Эти двадцать два правила, преподанные от древности легендарным Гермесом-Тотом, и затем разъясненные и дополненные величайшими адептами оккультизма, составляли драгоценное сокровище розенкрейцеров. В них действительно заключалась глубокая человеческая мудрость".

Мировые представители философского мышления на пути истории подходили с различных сторон к Верховной Тайной Доктрине и в совокупности создали величественное основание, которое вместе с конечными выводами современной науки есть полный подход к тому последнему слову разума, которое говорит Книга Арканов.

Герметическая философия венчает собой все искания гения человеческого, все усилия его разума на пути бесчисленных веков. Ее стройное целое объемлет собой как возвышеннейшие воспарения духа, так и все чаяния глубочайших сердец. Витая в надзвездной выси, она воспринимает и впитывает в себя все движения рода людского к возвышенному и идеальному, она дарит мощью несказуемой всякого, кто тоскует по своем светозарном отечестве, обожженный пламенем мира. Она есть истинная свобода, абсолютный вселенский простор; она ответствует всему, она слышит всякий зов, а потому самая мысль указать путь к ней, т.е. ограничить ее вездесущность, есть тьма невежества и безумия. К ней равно ведут все пути и весь низший мир для того и существует чтобы вызвать жажду у каждого - найти его путь.

"Все редкое, чудесное, которое там и сям в книгах показывается, к чему иногда приводит нас какое-либо явление в Натуре, есть только намеки, только раскиданные приманки, дабы дать человеку приметить, что еще высшие Истины в лоне Натуры скрываются".

Эккартсгаузен. 138

Нет человека на земле, кто бы хотя в затаеннейших уголках сердца своего не таил бы жажды к приволью жизни необусловленной... Велики сомнения у каждого впервые вступающего на путь; труден шаг решающий; ужаса полон миг, когда человек теряет опору в старом, не закрепив себя в новом; бездонна грусть, когда пред взором человека рушится ему привычный мир; жутка холодная высь истины, спокойной и величавой в своем безмолвии; нестерпимо почти одиночество в разверзнувшемся пред неофитом океане знания; но пусть не трепещет дерзающий! Многотруден путь, но безмерны и силы, вложенные в человека! Он должен памятовать, что он цезарь мира сего, его призванный повелитель, а потому нет и не может быть препятствий для того, кто решил победить или погибнуть!

"Ученик: "Я теперь не могу перенести, чтобы что-нибудь отвратило меня от достижения. Как я могу достичь этого кратчайшим путем?"

Учитель: "Иди тем путем, который труднее всего. Бери то, что мир отвергает. Не делай того, что делает мир. Иди против мира во всех путях его. И тогда ты дойдешь до этого кратчайшим путем".

Яков Бёме.

"Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их".

Евангелие от Матфея, 7:13-14.

Тот человек, кто найдет в себе достаточно сил душевных, кто действительно возжаждет Истины Непреложной, кто сумеет возжечь в себе неугасуемое пламя стремления к Вечности - сумеет найти все, что потребно для достижения!

"Ищи путь, отступая все более внутрь; ищи путь, выступая смело наружу. Не ищи его на одной определенной дороге... Достигнуть пути нельзя одной только праведностью, или одним религиозным созерцанием, или горячим стремлением вперед... Ищи путь, пробуя всяческие испытания; чтобы понять рост и значение индивидуальности"...

Из древней мудрости.

"Нужно быть многострунным, чтобы заиграть на гуслях Вечности",139 - для успешного движения по страдной стезе искателя Истины нужно всем пожертвовать, все претерпеть, ни перед чем не останавливаться, ничего не бояться, ничему не верить, кроме внутреннего голоса сердца. Человек должен всюду искать, рыться в древних фолиантах мистиков, углубляться в трансцендентальные изыскания философов, изучать древность и ее памятники, черпать из музыкальных созвучий, жить с каждым листком в природе, понять все страдания и их умиротворить, жить в вихре суетного света, любить и ненавидеть, порой жить грезой и качаться в волнах фантазии, порой анализировать с холодной усмешкой скептика, путешествовать, читать романы, любить искусство, понять прелесть варварства, вечно искать, всюду, везде искать, все нанизывать на ось опыта и оставаться теплым и ясным, как солнечный луч, быть спокойным, холодным, недвижным, как снег Гималаев, быть буйным и мятежным, как море - таков должен быть истинный искатель! Читатель, таков ты? - Если нет, то ты не поймешь меня, и потому брось эту книгу, она не для тебя!..


СВЯЩЕННАЯ КНИГА ТОТА
Великие Арканы Таро

"Я не собираю свое знание из писаний и книг, но ношу его в самом себе, ибо небо и земля со всеми их обитателями, и даже Сам Бог, заключаются в человеке.

Яков Бёме.

"Истинный служитель Изиды есть тот, кто правильно восприяв учение о вещах Божественных, его подвергнет анализу разума и проникнет духом в те истины, которые оно содержит".

Плутарх. 140

АРКАН I

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Magus. Единство. Скоморох.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

א (Алеф).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Единица.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Перед массивным каменным столом стоит муж лет тридцати пяти, в полном расцвете своих сил. Стол этот сделан из серого камня: массивная доска опирается на две каменных вертикальных стенки, соединенных посредине перекладиной. Сзади него видна массивная завеса кроваво-красного цвета, наполовину отдернутая, на ней девять складок. За занавесью видна лестница, идущая вниз, в землю. На полу под ногами Мага разостлан зеленый ковер с вытканными на нем желтым цветом гирляндами и лавровыми венками. Маг одет в белые, слегка розоватые одежды с золотистым оттенком. Туника короткая доходит лишь до колен и широким кожаным поясом собирается во множество складок.

На столе стоит чаша из чеканного золота, совершенно почерневшего от времени. Рядом с чашей лежит меч; его клинок, уширяющийся к острию, сделан из матовой платины, ручка из почернелого золота. Кроме этого, на столе лежит сикл (пентакль), - золотая монета с равноконечным крестом в круге; на обратной стороне монеты видна царская корона.

Маг стоит, его правая нога выдвинута вперед. Лоб опоясывает змея, кусающая свой хвост. Над головой виден знак бесконечности. Правая рука его высоко поднята к небу и держит золотой жезл, верх которого состоит из следующего скульптурного изображения. На огромной змее, обвившей древко скипетра, покоится исполинская черепаха, на спине которой стоят три белых слона, поддерживающие сферу с семиярусной пирамидой над ней и ослепительным источником света наверху в виде золотого треугольника. На груди Мага висит равноконечный крест с раздвоенными и закругленными концами. Посреди его на тонкой спирали блещет ярким огнем красная точка.

§1. О Божестве Абсолютном

"В начале был только Абсолют,
Единый Абсолют, другого не было".

Чхандогья упанишада.

Аркан I Священной Книги Тота возвышается над всеми другими Арканами, ибо он гласит о Первопричине всего существующего, о переходе Абсолюта из пралайи и выявлении Им Активного Триединого Божества, и потому он заключает в себе все принципы мира Проявленного. В этой чистой Природе своей он недоступен познанию, и мы должны спуститься с этих высот и рассматривать этот Аркан в его более низком сечении, когда он является членом primus inter pares системы Арканов.

"Абсолют есть Разум, Разум в Его Собственной Сущности; Он есть потому, что Он есть, но не потому, что Его предполагают; Он есть или ничто не существует".

Элифас Леви. 141

"Ни одна из наших мыслей не в состоянии понять Бога и никакой язык не в состоянии определить Его. То, что бестелесно, невидимо и не имеет формы, не может быть воспринято нашими чувствами; то, что вечно, не может быть измерено короткой мерой времени; следовательно, Бог невыразим. Правда, Бог может сообщить нескольким избранным способность подниматься поверх естественных вещей, дабы приобщиться к сиянию Его духовного совершенства, но эти избранные не находят слов, которые могли бы перевести на обыденный язык Бесплотное Видение, повергнувшее их в трепет. Они могут объяснить человечеству второстепенные причины Творчества, которые проходят перед их глазами как образы космической жизни, но Первопричина остается нераскрытой и постигнуть Ее можно лишь по ту сторону смерти".

Так говорил Гермес Трисмегист, Учитель Египта, своему ученику Асклепию тысячи лет тому назад. Всеобщая Мировая! Первопричина, Бесконечный и Недосягаемый Абсолют, Вседержитель, "Кого никто же виде нигде же", Эйн Соф, Не изреченный Неведомый Бог Эллады, Истинное Бытие, Единая Реальность - Sat индусов, Zervane-Akéréne ("Бесконечный", "Круг времен") Зенд-Авесты, Тот, Кто есть, Кто был, Кто будет - ό έστως, στησόμενος - гностиков,142 Божественная Сущность, нашим сознанием воспринимается в виде абсолютного отрицания всякого определения. Абсолют объясняют как "Не Это", "Не То" и т.д. только посредством отрицания. - Бог есть Сущий, не могущий иметь Имени - 'Εστε γάρ δ ών άνώνομος, ибо - Он есть Абстрактное Бытие.143

"Его Слава слишком возвышенна, Его Свет слишком блистателен, чтобы человеческий разум мог Его понять, чтобы смертное око могло Его узреть".

Зенд-Авеста.

"Бог Един; То, что Едино, не имеет надобности в определенном имени".

Lactance. 144

"Не может, вообще, человек познать, что есть Бог. Одно знает он хорошо: что не есть Бог: и тогда разумный человек это отбрасывает!".

Мейстер Экхарт. 145

"Все вещи до рождения сокрыты В Едином и Великом Бытии; Откуда при рождения исходят, В Него по смерти снова погружаясь".

Бхагавадгита, II, 28.

ךממ אלפןמש חמ טדדת אל

Талмуд. 146

Оно есть "Не То" (neti, neti), заповедали нам великие учителя Индии, и мы вслед за ними на всякое слово дерзнувшему что-либо сказать о Нем должны ответствовать лишь это вечное "Не То", ибо - "Он скрывает Свое Имя" Он ненавидит чтобы произносили Его Имя", - как говорили древние египтяне,147 - и эта заповедь их хранилась нерушимо на пути веков, неизменно подтверждаемая всеми мыслителями, невзирая на различие условий и времени их жизни.

"Не произноси Имени Господа твоего!".

Исход, 20:7.

"Определять Бога - это отрицать Его!".

Спиноза.

"Всякое понятие Бога есть отрицание Его, и самые попытки определения есть оскорбление Божества".

Фихте.

Вот почему, по учению гностиков валентиниан - Эон Христос научил довольствоваться понятием о непознаваемости Божества-Первопричины, и не дерзать искать проникновения в эту тайну.148

§2. О Божестве Творящем, Его Триединстве и Божественном Тернере

"Как из пылающего огня тысячами вылетают искры, все подобные огню, так, о друг, из Вечного возникают разнообразные существа и снова возвращаются к Нему".

"Как паук выпускает свои нити и снова втягивает в себя, как на земле растут травы, как на голове живого человека возникают волосы, так возникает все из Вечного".

Брахмана ста тропинок.

Когда человек встречается с какой-либо идеей, возможно два случая. Если идее конечна, он может, смотря по степени своего развития, подняться или опуститься до нее; почувствовав ее своим духом, он может разумом обнять эту идею так, к футляр149 охватывает заключенный в него предмет. Если идея бесконечна, а таковая идея только одна - идея о Сущем, то как бы человек высоко ни стоял, подняться до нее он не в силах. Но человек сам Божественен, так как Атман его есть луч Божества; через эту эманацию Сущего человек может проникать в сферы, навсегда закрытые его разуму, и все усилия его должны быть направляемы лишь к тому, чтобы откровения духа переводить в сознание разума. Так, Великие Учителя человечества, постигнув сами, претворяли свои небесные откровения в язык земной, и как луч маяка указывает дорогу страждущему кораблю, так свет этих Исполинов духа и разума раскрывает путь всякому, алчущему и жаждущему Правды.

"Индра, Митра, Варуна, Агни, - так именуют Его, а Он златоперистый Гарутман. Мудрые говорят о Едином как о многих; они называют Его Агни, Яма, Матаришва".

Ригведа, I, XIV, 46.

"Вознесемся духом к Сущему, из Которого истекает творение, продление и разрушение этой вселенной, потому что Он объемлет все вещи и вместе с тем остается Нераздельным".

Бхагавата пурана.

"Трудно найти Создателя и Отца этой вселенной, но и найдя Его, невозможно выразиться о Нем языком, понятным для всех".

Платон.

Высшая истина, которая в первоверховном достоинстве своем лежит в основе всех Посвящений, есть учение о Триединстве Духа и Троичности всех Его проявлений; об этой Троице, Единосущной и Нераздельной, и гласит первый тернер Великих Арканов. Триединство Духа определяет Его Субстанциональную Природу, Абсолютную и Совершенную как Самый Дух, с Которым Она по принципу идентична. Внутренняя, сокровенная Природа Духа есть синтез Его субстанциональных категорий, определяющий облик Духа в разуме на конечных ступенях его развития. Разум не есть конечная цель и первичный источник, коему дан великий дар быть зерцалом Бытия Абсолютного и Его Безначальной Истины. Разум, не может проникнуть в сокровеннейшие недра Духа, но он может проникнуться Им, насытиться Его Светозарной Природой и потому может сам стать светоносцем. Такова верховная цель разума; он не может изъяснить Дух, но с совершенством великолепия Его отблеска, разум превращается в скрижаль Верховного Завета, и вещие словеса на ней начертанного Глагола жгут сердца людей и вызывают в них ответное пламя.

Символ, изображенный в трапезной Троице-Сергиевской лавры

"Древний, да будет благословенно Его Имя, обладает тремя Главами, которые образуют лишь одну Главу; это есть то, что есть наиболее возвышенного между возвышенным. И так как Древний, да будет благословенно Его Имя, представляется числом три (תלתב םישרתא אשירק אקיתעדויגב), то все другие светочи, которые освещают нас своими лучами (другие Сефироты), одинаково заключаются в числе три".

Idra Souta. 150

"Божественная Троица образуется из: םיהלא הולא ןב שרקה חור - Бога, Сына Божия и Святого Духа".151 Таким образом, Бог имеет Единое Имя, показывающее Единство Его Сущности, но в то же время Он Троичен, и эта Тройственность Едина. Как это тебе не кажется странным, уже эти Имена объясняют тебе это... Эти Имена, которые суть три и которые все три обозначают Единую Субстанцию, тождественную в Себе Самой как тройной призыв: Святой, Святой, Святой... и с другой стороны содержат Троицу: Мудрость, Разум и Науку".152

Абулафия. 153

"Сефер Иецира объясняет существование Единого Бога, показывая нам в области многоразличия и множественности присутствие единства и гармонии; ибо таковая целостность не может произойти иначе как от одного Повелителя".

Iehouda Hallevi. 154

Триединство Духа есть доктрина о Его Существе в Себе Самом. Первичная Субстанция не может не быть Единой, ибо, в противном случае, Она была бы ограничена;155 самое основное определение Ее состоит в том, что Она Всеобъемлюща, т.е. что Она есть исчерпывающее средоточие всей совокупности мировых атрибутов. Понятие о единстве возможно лишь при совместном существовании понятия о множественности; как то, так и другое одинаково имеют реальное бытие лишь в мире феноменальной природы; в Мире Божественном они претворяются в априорные потенции, и притом первичные. Единство имеет своим высшим прообразом Бытие, множественность - Сознание; поэтому Дух есть Бытие и Сознание; это Сознание имеет две потенции: быть единым по природе, или же заключать в себе множественность; эти две потенции Сознания соответственно утверждают две потенции Бытия: Единого Однородного и Единого, как Синтез частностей; множественное Сознание о Своем Бытии, объективируя Себя как таковое, утверждает третью потенцию Бытия и Сознания. Эти три потенции в своей истинной природе при соединении Бытия с Сознанием претворяются в три Ипостаси Духа, Единосущные и Нераздельные. Первый тернер Великих Арканов в своем высшем аспекте есть учение о Триединстве Чистого Духа, и, в силу этого, он в своем целом доминирует и возвышается над всеми другими Арканами и выявляет высочайшую доктрину, до сознания которой человек может подняться. Эта доктрина в своих трех Ипостасях выражается так:

Аркан I есть учение о Едином Однородном Космическом Бытии (Sat) - о Первичном Вселенском Сознании, как Единой Реальности.

Аркан II есть учение, о Едином Всеобъемлющем Бытии - о Субстанциональном (а потому содержащем потенции атрибутов) Космическом Сознании, как Единой Реальности.

Аркан III есть учение о Едином по сущности, но Тварном по природе Бытии - о Синтетичном (как интегральная совокупность атрибутов, отдельных дифференциальных аспектов) Интегральном Космическом Сознании Единой Реальности.

"Das reine Seyn macht den Anfang, well es sowohl reiner Gedanke, als das unbestimmte einfache Unmittelbare ist, der erste Anfang aber nichts Vermitteltes und weiter Bestimmtes seyn kann. Dieses reine Seyn ist nun die reine Abstraction, damit das Absolut-negative, welches, gleichfalls unmittelbar genommen, das Nichts ist".

Hegel. 156

"Близость святилища дает услышать раздающиеся вместо привета Божественные Слова: "Познай самого себя", и человек отвечает всем своим существом: "Эл, - Ты ecu". Ибо единое наименование, единое определение Божества заключается в утверждении, что Оно есть".

Плутарх.

"Бог есть Чистое Бытие - необходимо существующее (Вайибул-вууд)".

Учение суфиев. 157

"Имя, которое обозначает "Я есмь" היהא, нам показывает объединение всего того, что есть, состояние, в котором все пути мудрости еще сокрыты и соединены вместе без возможности разделить одни от других. Но тогда Он намечает линию разделения, когда хотят выделить Мать, несущую в Своем Лоне все вещи и явить их к существованию, чтобы раскрыть Верховное Имя, то Бог говорит, говоря от Себя: "Я Кто есть" היהא רשא.158 Наконец, когда все уже облечено формой и вышло из Материнского Лона, когда каждая вещь имеет свое место, и когда хотят определить сразу Качествование и Бытие, Бог именуется Иегова или "Я есмь Тот, Кто есть" היהא רשא היהא. Таковы суть тайны Святого Имени, открытые Моисею, и знание которых ни один человек не разделил с ним".

Зогар. 159

Первичность понятия о Трансцендентальном Бытии проходит красной нитью через большинство религий, учений и философских систем. Древнейшая формула этой доктрины была дана древним Египтом:

"Я есмь Тот, Кто есть"! 160

Это есть высочайшая степень выражения Бытия через тройственное его утверждение, ибо в понятиях "Я", "есмь", и "есть" одинаково заключается Бытие, а потому эта формула в сущности гласит: "Бытие - Бытие Бытия". В полной гармонии с египетской формулой гласит философия Вавилона. В египетско-ассирийском отделе Британского музея находятся три небольшие потрескавшиеся таблички из глины, относящиеся к царствованию Син-Мубалита и его сына Хамурапи; они равно содержат формулу:

т.e. Jahve есть Бог". А так как "Jahve" значит161 - "Сущий", "Постоянный, "не Подверженный изменению", "Существующий вне времени и проявляющий Себя в подчиненной вечным законам вселенной", то мы убеждаемся в полном тождестве вавилонской формулы с египетской. Через автора Пятикнижия эта формула целиком перешла в Тору -

"Бог сказал Моисею - Я есмь Сущий".

Исход, 3:14.

Зародившись в Египте, эта формула с одной стороны через Тору вошла в Каббалу, а с другой была воспринята философами Греции. Знаменитый средневековый мистик и каббалист Рейхлин в своем труде "О Слове Чудесном"162 сопоставляет воззрения Платона и Каббалы, устанавливая полное тождество в выражении ими этой доктрины.

היהא רשא היהא - "Ego sum qui sum".

Каббала.

"τό όυτως ών",

Платон.

Учение иерофантов Египта, частью в прямой преемственности, частью через посредство каббалистических течений евреев, совместно с философией Эллады вылилось в неоплатонизм и гностицизм. При этой передаче доктрина о Бытии как Высшей Первичной Трансцендентальной Категории Божества была воспринята в полной чистоте.

"Бог есть Совокупность и Первоисточник потенций Бытия".

Симон Маг. 163

"Она была, когда ничего не было, только это ничего не относится к чему-нибудь из сущего (т.е. к реальному миру), но, говоря просто и ясно, без всяких софизмов, Она была до небытия. И когда я говорю - была, я не хочу сказать, что Она была, но лишь обозначаю свою мысль, говоря, что было Преждесущее Ничто. И Это не было То, Что называется Неизреченным, ибо Неизреченным обозначается Нечто, а Это даже не Неизреченное, ибо Оно превыше всякого слова или обозначения".

Василид (гностик). 164

Отзвук этого учения дошел и до наших дней, запечатлевшись в философии и мистицизме новейшей истории Европы.

"In conceptu entis summe perfecti existentia necessaria continetur".

Декарт. 165

Эти взгляды разделяет также и Сен-Мартен, знаменитый "неизвестный философ" - апостол мартинизма.

"Несовершенство, присущее временным вещам, показывает, что они ни равны, ни со-вечны с Богом и раскрывает в то же время, что они не могут быть перманентными как Он, ибо их несовершенная природа, не содержа совершенно Сущности Божества, Которой Единой присуще совершенство жизни, должна мочь терять жизнь или движение, которые она могла получить; Истинная же Природа Бога есть Непреложное Бытие, т.е. Бытие Безначальное".

Сен-Мартен. 166

"Бог вечен и вечно непременен; Он есть Тот, Кто есть, наше же бытие заемное; горделиво мы скажем, если назовем оное каплей Его Сущности. Пусть светила померкнут, и миры, в которых мы столько удивляемся порядку, согласию, красоте и великолепию, распадутся; мы же, ползающие муравьи, пусть обратимся в прах, а духи со всеми тварями в ничто, - но и тогда останется еще Бесконечное, Беспредельное Существо, Неизмеримое Бытие Того, Который Один только сказать может: "Я есмь Тот, Кто есть".167

"Он есть Тот, Кто был, и будет Тот, Кто есть, и есть Тот, Кто будет.168 Он Бытием Своим превосходит всех тварей - Он Начало и Источник, из Которого всякое конечное бытие, одно после другого, истекает, однако ж так, что сие не переменяет и не истощает Его Существа".

Эккартсгаузен.169

Творчество есть Проявление Субстанциональной Сущности, есть выход Ее из состояния Нераздельного Единства, есть перенос Сознания во вне этого Единства через изменение вида Самосозерцания. Единичность Бытия есть синоним отсутствия критерия, стремление к каковому определяет сущность Сознательного Бытия; нераздельность. Единство есть поэтому отсутствие Самосознания; это есть продление, но не жизнь, это есть бытие и небытие. Пралайя, т.е. Непроявленная Субстанция, не только непостижима в силу ограниченности познающих начал человека, но и более того, - это есть maximum maximorum возможных противоречий. Пралайя есть только метафизическая идея, это есть лишь постулат, начало всякого миропонимания, имеющий свой raison d'être в том, что оно определяет абсолютным образом начало всех относительных построений. Проявление Субстанции есть не свойство Ее, могущее быть и могущее не быть, а самое Ее Существо, так как лишь с проявлением Субстанция Себя утверждает. Мировое Творчество как таковое есть утверждение Божества в Себе Самом.

"Энергия Бога есть Его Воля; Его Сущность есть Желание, чтобы Вселенная была, ибо Бог, Отец и Добро, суть не что иное, как Бытие того, что еще не существует".

Гермес Трисмегист.

Субстанциональное Творчество есть расчленение Самосознания Сущности, это есть выявление потенциальной возможности бытия Ее отдельных аспектов, как самостоятельных субстанций второго рода, аналогичных Субстанции Основной. Дальнейшее изменение Целостного Самосознания осуществляется Основной Субстанцией уже через посредство этих отдельных аспектов. Отсюда следует, что Субстанциональное Творчество первично по Природе и не может иметь продления, Оно заканчивается в момент порождения идеи творчества как таковой и ею исчерпывается. Таким образом, акт мирового Творчества есть акт выявления идеи о нем Божественной Сущностью, как следствие противопоставления ей Мирового Инертного Начала, Абсолютного Ничто.

"Праджапати, Господь всего создания, возжелал: "О если бы Я был не Один, если бы Я умножился!"... и прежде всего Он создал Брахму".

Шатапатха брахмана

Мысль есть внешнее проявление воли, идея мысли есть самое существо этой воли. В процессе мышления до его выявления в конкретную форму выявляются все те атрибуты, по которым только мы и познаем силу самодовлеющую. Мышление конкретное есть реализация во вне волевых импульсов; мысль сама по себе есть источник силы и только в человеческом мире она как таковая отделена еще от ее реализации; в Мире Божественном этого разнствования нет и мышление есть осуществление воли. Вот почему Мировое Творчество, порождение Абсолютом Идеи Творения, есть выявление Им Творящего Божества, Которое является синонимом эманированной во вне Воли Эйн Софа.

По отношению к Триединому Творящему Божеству Аркан I гласит о Его Существе как о Воле Абсолюта, эманированной во вне, для осуществления реализации принципов Бытия и Небытия в мире природы.

"В начале Бог сотворил небо и землю. Земля же была безвидна и пуста и Дух Божий носился над бездной". - Так Бытие раскрывает тайну, что Творчество Абсолюта выливается лишь в создание идеи творения, чрез утверждение дилеммы Неба и Земли; дальнейшее Творчество осуществляется уже Его эманацией, Идеей Творения, которая есть Дыхание Бога. Фабр д'Оливе170 так передает точный текст начала Книги Бытия:

1. "В начале Элоим, Существо Существ, сотворил в принципе (берешит) то, что составляет существование Небес (Шамаим) и Земли (Аретц).

2. Но земля была только потенциальное пространство в метафизическом абстрактном пространстве (тоху во боху). Темнота (Хошек), сила вяжущая и сжимающая, обнимала бездну (Тгом), бесконечный источник потенциального существования и Дух Божий (Руах-Элоим), Дыхание расширяющее и оживляющее (приготовляющее пространство к свету), проявляло силу своего порождающего действия, проникая Воды (Маим), состояние универсальной пассивности вещей".

Идея Мирового Творчества есть Аспект Самосознания Божества, а потому Она также является Аспектом Самого Божества; этот творческий Аналог Абсолюта есть Божество Творящее. Через посредство этого деятельного Аналога Своего Непостижимая Первопричина утверждает Себя в комплексе Своих расчлененных аспектов. Каждый отдельный аспект рождается из Божества, а потому он есть Его эманация; выявляя аспект и утверждая его в относительном мире, Божество в нем отражается; поэтому Творчество есть одновременно Эманирование, Выявление и Отражение. Идея мысли есть связующее звено между эманирующим центром и самой мыслью как таковой. Это и приводит нас к Доктрине Аркана I: Творящее Божество связывает меж собой Абсолют и Мир Проявленный. Отходя от Непознаваемой Первопричины, человек обращается к постижению Творящего Божества в совокупности принципов творчества и последовательной цепи законов, по которым оно протекает; поэтому Божество Творящее есть Абсолютный Источник всякого познания вообще и его Конечная Цель.

"Бог есть Абсолютный и Вечный Брахман, точно так же, как и Отец вселенной. Неделимый Брахман подобен безграничному, безбрежному океану, в котором я могу только биться и утопать, но когда я приближаюсь к вечно деятельному Божеству, я обретаю мир как утопающий человек, который приближается к берегу".

Шри Рамакришна Парамахамса. 171

Аркан I раскрывает испытующему духу нашему основную доктрину, что возникновение мира есть следствие Проявления Божественной Сущности, захотевшей познать Себя в Своем творении. Она отразилась в Ей же порожденной Мировой Пассивности и перешла в этом отблеске Своем в состояние динамическое, воспринимаемое человеком в виде Триединого Творящего Божества. Его Троичность является аспектом Троичности Абсолютной и познается в Динамическом Тернере, составляющем второе, низшее сечение Триады первых трех Великих Арканов.

Аркан I гласит о Мировом Творчестве как переходе Абсолюта из состояния пралайи в состояние динамического отражения выявленного Им Триединого Творящего Божества в выявленной Им же Самим Мировой Пассивности (Космической Среде, Высшем Астрале Аркана XXII).

Аркан II гласит о Мировом Творчестве как следствии выявления Божественной Сущностью Мировой Пассивности, отражаясь в которой Триединое Божество выявляло из Себя Свои образы, и обволакиваясь которыми Оно и породило принцип Майи - Мировой иллюзии.

Аркан III гласит о Жизни Мироздания как отблеске в волнах иллюзии Истинного Бытия Сущего в Его пралайе.

"Тот, Кто создает безостановочно миры - Троичен. Он есть Брахма-Отец, Он есть майя - Мать, Он есть Вишну - Сын, - Сущность, Субстанция и Жизнь. Каждый заключает в себе двух Остальных и все Три составляют Одно в Неизреченном".

Упанишады.

Триединое Творящее Божество, как Эманация Абсолюта, в Существе Своем в принципе Непостижимо; но человек может стремиться к Нему и постигать приближением; при этом в его сознании Оно претворяется в систему трех принципов, которые и составляют внешний аналог Божественной Триады, именуемый Первым или Божественным Тернером. Человеческий разум, стремясь к синтезу, выявляет из множественности дифференциальных частностей общие принципы, из которых эти частности вытекают как следствия. Таким путем человек постепенно создает в своем сознании метафизические концепции, которые существуют лишь абстрактно и как таковые непосредственно не наблюдаются. Выявление каждого общего принципа есть сознательное и искусственное разрывание его связей со всем тем, к чему он тяготеет. Чем выше принцип, т.е. чем совершеннее был произведен синтез, тем более сильно его тяготение ко всему, что с ним связано. Всякий синтез человека есть постепенное накопление в выявляемых им в своем сознании принципах огромной потенциальной мощи. Продолжая свои синтезирующие построения до абсолютного максимума, человек и приходит к постижению Первого Божественного Тернера. Если теперь человек устранит все ограничения, то этот Божественный Тернер, в силу взаимного тяготения своих членов, превратится в Единую Нераздельную Троичность, которая и есть Творящее Божество. Сделать это человек не может, ибо с этого момента его Тернер ускользает из его сознания и претворяется в Божество и в Его отражение - в мир, из которых Первое непостижимо вследствие Своей сверхчеловеческой Божественной Синтетичности, а во второй - вследствие своей дифференциальной раздробленности. Итак, Божественный Тернер представляет из себя последнюю грань, которую человек в принципе может достигнуть. Это есть построение искусственное, он должен это всегда твердо памятовать, но, вместе с тем, это есть единственный путь, в абсолютном значении этого слова, по которому он может вечно познавать приближением.

"Не может быть разобщенности в этом неподверженном превращению, не имеющем формы, неуловимом Абсолютном Бытии, Которое выше отношений субъекта, объекта, орудия, Которое всегда полно, как вода, затопляющая все во время великого потопа. В нем тонет причина иллюзий, как мрак в лучах света; по истине, не может быть разобщенности в Нем, в Высшей Сущности, не имеющей отличительных признаков, вечно Единой, второй подобной Которой не существует".

"Вивека Чудамани". 172

Первый Божественный Тернер лежит в основе всех религий земли. В своем существе он представляется целостным и вполне определенным понятием, но во внешних своих проявлениях он запечатлен в них в различных формах, которые, однако, могут быть сведены в три группы:

П е р в а я: Как воды фонтана с силой устремляются вверх, поднимаются на высоту, гордясь своим мощным полетом, возвышаются и затем снова падают, чем дальше, тем все быстрее, чтобы вернуться в среду, из которой они были рождены впервые, - так и мир, как в великом, так и в малом, всегда и неизменно рождается, блещет, сияет и радуется в кульминации своего развития и вновь нисходит, чтобы раствориться в пучинах неведомого. Таково представление о Божественном Тернере в виде закона последовательности, сюда относятся: культ Брахмы, Вишну и Шивы, учения, легенды и мифы о трех Парках, трех Норнах,173 о суточном пути Осириса, Аполлона и Феба.

В т о р а я: Отец, Мать и Сын, Начало Активное, Начало Пассивное и Начало их взаимодействия. Такое выражение Божественного Тернера было наиболее распространено: Молох и Ашера, Ваал и Танита, Зевс и Афродита, Осирис и Изида, Мардук и Бэллита, Бэлл и Эа, Брахма и Майя, Тримурти Индии, Трехликий Янус и вообще все фаллические культы.

Т р е т ь я: Дух, Разум и Сила, т.е. учение о Демиурге по Каббале и гностикам, учение Аверроэса174 о Мировой Душе, тернер Индии: Ар, Ари и Виради.175 Все эти учения сводятся к идее о самодовлеющей силе, порождающей себе противопоставление в виде Пассивного Начала, отражающейся в нем и порождающей, таким образом, мир из небытия.

Аркан I, гласящий о Целостном, Божественном Тернере, в следующем низшем сечении своем гласит о Мировом Активном Начале и здесь впервые становится равноправным членом со II и III Арканами Священной Книги Тота.

§3. О Мировом Активном Начале

Мировая Первопричина или Божество воспринимается сознанием человека прежде всего как высочайшее развитие принципа самодовлеющей силы. Субстанциональность, т.е. независимость от внешнего и самобытность как каждого данного проявления, так и самого принципа всякого проявления вообще, и составляет важнейший атрибут понятия о Божественности. Всякое конкретное проявление Субстанции по своей природе лежит ниже понятия о субстанции как таковой.

"Субстанция по природе первее своих состояний".

Спиноза. 176

Как проявление само по себе, так и результаты этого проявления суть атрибуты Субстанции; возникая к бытию, они тем самым координируют в Субстанции соответствующий им аспект; этот аспект, осуществляя проявление, эманирует во вне силой своей собственной мощи часть своей сущности, бывшей дотоле в состоянии потенциальном, переводя ее тем в состояние объективированного бытия.

Активностью я называю то Начало, которое управляет субстанциональным проявлением, т.е. проявлением независимым, осуществляемым силой и ресурсами проявляющейся сущности. По отношению ко всему космосу это Начало претворяется в мировое Активное Начало, являющееся в нашем сознании естественным прообразом Творящего Божества; оно именно осуществляет как мировое творчество, так и все течение последующей жизни мироздания. Всемирное Активное Начало, как сущность Божественного Тернера, лежащее в основе всего Мира Проявленного, может быть познаваемо лишь по его атрибутам, классифицированным в строгую и определенную систему. Через эти атрибуты свои Активное Начало входит в существо всех отдельных проблем и задач, лежащих пред человеком, а потому, отойдя от недоступного его целого, мы должны перейти к постижению его отдельных проявлений, о котором гласит вся система Великих Арканов.

§4. О Воле и Вере

Дилемма пралайи и Проявления определяет собой конечный предел воспарениям разума, ибо он здесь доходит до утверждения состояний самой трансцендентальной природы духа. Состояния духа и модусы его самосознания зиждутся на продлении; будучи ноуменальными потенциями духа, пралайя и Проявление сами по себе имеют ноуменальную природу, являются недвижными и совершенными прообразами всего комплекса дальнейших категорий, нисходящих по порядку синтеза, и соответствующих им реализующих факторов. Этим основным ноуменальным модусам духовного самосознания соответствуют в феноменальной природе два модуса самоутверждения духа, могущие иметь различную степень совершенства (синтетичности), но во всей совокупности конкретных манифестаций по законам среды представляющие собой совершенные аналоги модусам ноуменальным; эти два вида самоутверждения суть Воля и Вера.

Вера есть стремление человеческого духа замкнуться в себе самом через игнорирование, отрицание, пренебрежение всякой утвержденностью вообще; экстаз веры есть высшая степень отчужденности от феноменального мира, забвение опыта, забвение всех средств феноменальных чувствований и утверждений, забвение собственной личности; человек целиком погружается в неизведанные глубины и тайники своего духа, он входит в живущую в нем тайну и застывает в трепете сознания "аз семь". Велик и сладостен этот миг! Немногим его суждено пережить, а те, кто проник в этот Свет Незримый - не находит средств, чтоб передать другим людям все упоение беззвучного созерцания.

Чистый дух есть все, но выразить его ничто не может; "он есть", и в этом бытии есть все; в нем нет вопросов, нет сомнений, нет жажды, нет исканий, нет смен; "он есть", и в этом его сознании есть все; он ощущает себя, он проникает себя, он живет в себе, он исполняется собой и в величественном ритме вибраций своего светоносного "семь" он опьяняется ароматом своего бытия. Вера есть предвосхищение Небесного Эдема, есть сознание Божественности своей природы, непоколебимая убежденность, что таящаяся искра духа воспрянет и развернет свои возможности. Вера не требует ничего для своего укрепления и рождается вне зависимости от эмпирического опыта; она есть чувство истинного самосознания, а потому зависит лишь от степени бодрствования человека; воздействия извне могут дать толчок к возникновению в сознании чувства веры лишь подобно камню, упавшему на голову спящего человека и заставившему его невольно открыть глаза и увидеть то, что пред ним давно непосредственно находится. Вера есть внутреннее самосознание духа; человек постольку верит, поскольку он чувствует собственный дух; совершенное духовное сознание есть полная вера, а потому достижение полноты веры есть достижение полного духовного сознания.

"Вера есть чувство бесконечного, благородное сознание себя самого".

Элифас Леви. 177

Воля есть стремление человеческого духа разобраться в себе через выявление, разграничение и утверждение отдельных своих возможностей, бывших дотоле заключенными в потенциальном виде; экстаз воли есть высшая степень погруженности в феноменальный мир, забвение созерцания, забвение всей многокрасочности и глубины колоритов его величавого течения, забвение сознания своего "Я". Человек целиком погружается в перспективную картину мира, в нем рождается способность частичного забвения, он начинает упиваться красотой форм, наивностью цветка и бешенством бури. Человек начинает жить во вне себя, он роднится с миром, целиком входит в него, живет его жизнью, вполне отождествляется с ним; такова пассивная воля Живя жизнью мира, человек другой стороной своего существа объективирует опытом свою личность и утверждает свое "Я". Входя в конкретную форму жизни, он с одной стороны живет в ней, как части мира, а с другой созерцает ее, как часть своего "Я"; первой стороной он отрицает себя, а второй он себя творит. В этом творчестве человек доходит до высшего напряжения воли, все существо его томится сладкой негой смерти и возрождения, оно наполняется могучим вибрированием, он разрывается на части и сковывает себя могучей рукой. Экстаз творчества, истинная магия духа, есть мгновение предельной красоты, блаженства почти нестерпимого, счастья конечного... Например, человек впервые видит море и он отдается ему... его дух наполняется его могучим раздольем, он чувствует, еще немного, и он вознесется над ширью средь синевы вод и неба, но какая-то другая сила щемит его грудь, приковывает к земле, шепчет о его ничтожестве; мгновение он чувствовал себя исполином и вдруг увидел себя пигмеем... Таково всякое творчество! Тот, кто испытал его, кто во всеоружии Высшего Знания приобщался к нему, кто испытал восторг реализации, знает также и его страдность Эти могучие переживания передать нельзя, и тот, кто сам не знает, не поймет меня!..

В творчестве дух исполняется самосознанием, он начинает чувствовать, ощущать свою реальность, в нем не рождается жажды дальнейшего самоопределения, не возникают вопросы, не появляются сомнения, он целиком уходит в упоение своей властью, своим достоинством, своими возможностями. Ощущая свое творчество, входя в свою реализующуюся волю, дух живет в своем творении, исполняется чувством самоутверждения, всецело увлекается инволирующим ритмом своих вибраций. Воля есть реализация Божественности достоинства человеческого духа, она есть ноуменальный аспект духа, а потому ни от чего не зависит и ничем не обусловливается. Будучи природным свойством духа, воля не зависит от эмпирического опыта; соответствуя в своем высшем развитии совершенному духовному самосознанию, начало воли проявляется в человеке постольку, поскольку он может его воспринять в зависимости от своего развития; таким образом, человек не создает волю путем опыта, а лишь реализует ее, выявляя возможность ее активному проявлению. Воля есть внешнее самосознание духа, человек постольку обладает волей, поскольку он сознает свой собственный дух; совершенное духовное сознание обладает совершенной волей, а потому достижение полноты власти над волей есть достижение полного духовного сознания.

"Вся жизнь, во всех своих проявлениях и формах, создана Божественной Волей. Человек, как существо, созданное по образу и подобию своего Творца, заключает в себе великие задатки творческой силы и, в том случае, если его воля не противоречит Божественной Воле и гармонирует с Ней, он может развить ее до громадных размеров. В таких условиях человек может создавать формы жизни. Истинный адепт обладает такой волей, которая способна создания воображения наделить объективной, действительной жизнью - насколько действительна жизнь всяких видимых форм в области материи..."

Всеволод Соловьев. 178

Воля и вера, одинаково присущие чистому духу, неразрывно связаны между собой по самой своей трансцендентальной природе: воля есть активная, кинетическая, утверждаемая во вне вера; вера есть пассивная, потенциальная, утверждаемая внутри воля. Будучи связаны между собой в своем высшем развитии единством субстанционального духа, воля и вера остаются неразрывными во всех феноменальных проявлениях. Вся человеческая жизнь, вся деятельность обуславливается веянием его духа, неизменно выливающимся в одну из этих его основных категорий. Постольку, поскольку человек живет внутри себя, поскольку он разбирается в своих единичных способностях, свойствах и качествах, поскольку он отдает себя внутренней переориентировке своих элементов и их анализу, постольку человек живет преимущественно верой. Поскольку человек проявляется в окружающей его среде, поскольку он утверждает себя в ней, поскольку он черпает из нее и объективирует свой дух в конкретных аспектах, постольку он живет преимущественно волей Как в том, так и в другом случае, одинаково, во всяком отдельном своем действии человеческий дух обнаруживает свое субстанциональное достоинство в обоих этих аспектах. Никакое волевое действие невозможно без наличия веры, и, наоборот, вера неизменно сопутствует всякому волевому действию. Первичные простейшие восприятия даются верой; воля их утверждает. Утвержденные простейшие элементы кладут основание зданию веры, побуждающей волю к дальнейшим восприятиям и объективированиям. Всякое сложное восприятие является следствием предшествующих волевых построений, утверждаемых и утверждающих веру в долженствующее быть восприятия; в силу этого самое осуществление восприятия есть реализация как воли, так и веры. Переходя от внешних восприятий к внутренним, на место восприятия из среды становится вывод или восприятие интуицией, но самая техника остается неизменной. Человек способен осуществить действие только тогда, когда он верит а свое дело, вера всегда есть следствие волевых усилий, устраняющих сомнения.

"Все чудеса обещаны вере, но что такое вера, как не смелость воли, которая не колеблется во мраке и идет к свету чрез все испытания, преодолевая все препятствия?"

Элифас Леви. 179

Воля и вера, связанные единством источника, остаются, таким образом, действительно неразрывными между собой во всех видах проявлений.

§5. О Человеке совершенном и иероглифе Аркана I

"От солнца я веду свой древний род".

Мирра Лохвицкая.

Проявление Божества есть изменение Его Самосозерцания, есть рождение в Едином множественности, есть утверждения бытия субстанциональных частностей, отдельных аспектов Единого, одинаково Ему подобных, но расчлененных разнствованием индивидуальностей - форм духа. Божественное Проявление протекает и ограничивается сферой чистого духа; его конечный этап - это рождение индивидуальной монады, тоже единой и бесконечной, но только по отношению к своему частному миру, аспекту мира вселенского. Дух отдельного человека, будучи аналогом и подобием Целого, вместе с тем выражает все мироздание в своем собственном, ему одному присущем освещении; на этом и основывается как многообразность, так и гармония всех творений.

"Каждая субстанция (монада) выражает всю вселенную, но одна отчетливее, чем другая, вообще каждая относительно и в зависимости от ее особенной точки зрения".

Лейбниц. 180

"Вечная индивидуальность человека, данная ему от Творца, основа его характера и расположения не может достигнуть высшего совершенства, как то, которое заложено в возможностях (потенциях) его существа, хотя все люди как в отношении воли, так и возможности предназначены к богоподобному и, следовательно, тому же самому совершенству".

Г.Мартенсен. 181

Единичный аспект Божества, определенная Совокупность Его потенций, объективированная видом тональностей, представляет собой элемент космической системы возможностей. В своей истинной природе он есть часть Нераздельного Целого и имеет лишь чисто абстрактное существование, возникающее из ничто одновременно с рождением в Божественном Сознании возможности ограниченного бытия в соответствующих пределах. Первичное Божественное Творчество и состоит в выявлении индивидуальных единичных сознаний, модусов Сознания Космического, утверждающих бытие монад в виде quasi-независимых субстанций второго рода. Дальнейший ход Самоутверждения Реальности осуществляется уже через посредство вселенской семьи монад и их сознаний; каждая из них, утверждая себя как таковую, вместе с тем, утверждает и все Божественное Целое.

"Я был на высокой горе и узрел Великого Человека и рядом маленького. И услыхал громовой голос и приблизился, чтобы расслышать глаголемое. И он изрек: "Я - ты, и ты - Я, и где ты, там и Я; и Я во всем и где бы ты ни пожелал, собираешь ты Меня, и собирая Меня, собираешь и себя".

Евангелие Евы. 182

Конечная цель человека есть достижение сознания своего достоинства первородного, обратное возвращение в Область Безначального Света как по праву своей природы, так и в силу достижения полноты самосознания духа. Аркан I как учение о первичном бытии монады в виде аспекта Божества, имеющей вначале лишь абстрактное существование, а затем утверждаемой в реальность работой активного сознания Мира Бытия, в своем начертании и выражает вневременного человека в виде конечного синтеза всех его кармических деяний. На этом иероглифе пред нами стоит Победитель, разорвавший оковы времени и меры относительного мира; прошедшее и будущее здесь слились с настоящим в едином вечном мгновении. Все отдельные состояния, все конкретные стремления, успехи и неуспехи с устранением протяжения по времени синтезируются в конечном апофеозе всех исканий, а отдельные этапы путей к нему нисходят на уровень единичных возможных следствий.

Бодрость духа есть основа силы, основа надежды, залог достижения. Человек должен быть вечно бодр, должен не допускать развиваться сомнению в себе самом. Он должен помнить, что он сын Божий, цезарь мира сего, его призванный повелитель. Он должен добиться того, чтобы даже в минуту скорби, тоски и отчаяния, в тягостный час разрыва с Целым, в минуту падения своего - вечно памятовать: ты сын Божий, - и горе оставит его. Он должен быть вечно на страже, быть полон решимости и сознания силы своей, как Маг в иероглифе Аркана, быть вечно готовым ступить в борьбу, как застыл в своем движении Повелитель, наклоненный вперед и выдвинувший правую ногу Но, вместе с тем, человек не должен давать яду гордости проникнуть в душу; он должен соразмерять силу свою, брать вещь такой, как она есть, не преуменьшая, но и отнюдь не преувеличивая ее значения. Он должен постичь искусство, в минуты самой ожесточенной борьбы не отдавать никогда на борьбу все силы свои, все свои знания, всю свою мысль, памятуя, что в борьбе побеждает тот, кто сумеет сохранить до конца неиспользованной хотя бы часть своего оружия. Эта мысль запечатлена на иероглифе Аркана I тем, что левая рука Мага согнута в локте: это выражает готовность в любой момент реализовать скрытые в нем до поры до времени силы.

Цвет одежд Мага - эта цвет юности. Человек должен стремиться к тому, чтоб сердце его вечно оставалось юным; при всякой встрече в жизни, надо видеть в ней прежде всего хорошие стороны, так как если потом и наступит разочарование, оно никогда не в силах будет погубить уже полученное благо. Великий Маг - это наш старший брат. Было время, когда рожденная из Непорочного Света Божественная искра его лишена была пороков, но лишена была и мудрости, и его чистые одежды блистали как снег. Веками скорби, в годину печали, они поблекли, мрак окутал его, вся чистота и непорочность ушли в самую глубь его существа, жизнь же еще не научила мудрости, - и был он черным. Но потеряв все, растратив все свои богатства, он начал получать извне, начал воспринимать иные вибрации, начал поглощать их и претворять их в свое существо. И мрак стал просветляться, он насытился светом и стал вновь лучезарным, но свет этот стал уже не холодным, спокойным и белым; тысячелетия страданий своих и лицезрение страданий миллионов других существ согрели его сердце; свет стал теплым, одежды Мага стали розовыми и вновь совершенными, как золото, мерцающее в их складках.

Человек должен твердо памятовать, кем бы он ни был, великую заповедь: "не теряй почвы под собой!". Сколь безмерно высока ни была бы высь, в которую возносится его дух, как ни велико было бы искушение забыть про мир земли, мир скорби и вечного плача, - он не должен давать этому обманчивому голосу ввести себя в заблуждение. Самое сильное высокое дерево глубоко уходит корнями в землю; как бы могуче оно ни было, если нет крепкой связи с землей, порывы ветра свалят его. Как бы силен он ни был, есть силы сильнее его, и в миг, когда он перестанет (как Антей) черпать силу земли, он уже будет осужден на неотвратимую гибель Человек - это целый мир, и его высшая цель, его высшее назначение - это быть посредником между Небом и Землей; он должен связывать их в Единое Целое, должен давать им возможность черпать силу взаимно друг в друге, - вот что выражает поза Мага, указывающего правой рукой на небеса, а левой на землю Человек должен помнить всегда, как безмерно велика награда, ждущая его, как бесконечно высока цель, к которой он стремится, тогда он поймет, почему путь так долг, так труден и так непонятен времени. Мир был бы слишком несовершенен, жизнь была бы слишком скучна и однообразна, слишком непривлекательна была бы победа, если бы путь к ней был бы прост, ясен всегда и не имел бы препятствий. Из непостижимого многообразия путей человек прежде всего черпает своей душой понятие о бесконечности Препятствия, встречаемые человеком, никогда не преграждают ему путь; если он и отступает временно перед ними, то это показывает только, что еще не пришла пора их победить. Чем выше идет человек, тем препятствия менее влияют на него. В начале его эволюции непробудившийся дух еще не сознал себя, не нашел в себе Божества, не познал путей, не познал и цели, а потому сама жизнь его устраняет возможность гибельного шага; она как бы создает вокруг него стену с более слабым сопротивлением с той стороны, куда он должен идти, и тем задерживает его при всяком неосторожном шаге. При достижении высших ступеней человек находит, наконец, себе опору в себе самом, ибо тысячелетия опыта и громадность познаний сообщают ему столь колоссальную инерцию, что факторы извне уже неспособны пагубно повлиять на него. На Маге одет кожаный пояс - это остаток былых оков; они уже не сдерживают его более, они не только не мешают ему, но сами служат ему орудием, дают его высшей стороне сдерживающую власть над низшей.

"Нет такого таинства в натуре, которое бы вовсе было неизъяснимо; все закрыто от нас для того, чтобы возбудить волю нашу к стремлению за Истиной, и чтобы известь нас из того состояния, в которое мы ниспали".

Эккартсгаузен. 183

На челе Мага видна золотая змея, кусающая свой хвост, - это символ законченности и совершенства как в великом, так и в малом. Человек тогда могуч непреодолимо, когда он замкнут, высшая степень замкнутости - это слияние с мирозданием Знак бесконечности над головой - свидетельствует о величии исполненной задачи, о законченности и совершенстве Победителя.

Вдумываясь в иероглиф Аркана I, вглядываясь и тщательно анализируя отдельные его детали и их взаимные между собой соотношения, мы можем трактовать этот символ в различных его сечениях; вместе с тем, мы можем убедиться что весь этот иероглиф в своем целом проводит одну доминирующую идею, в то время как отдельные частности символической картины показывают лишь единичные аспекты этой идеи или выявляют путь их реализации. Основная идея Аркана I выражается всей позой Мага. - В Мире Божественном Аркан I гласит о Божестве, осуществляющем Акт Мирового Творчества порождением из Своего Существа дилеммы Неба и Земли; по отношению к целостному совершенному человеку, Адаму Кадмону, Аркан I гласит об осуществлении Мирового Творчества, как восприятии человеком мощи, изливаемой на него из Мира Божественного и передаче ее и претворении в Мир Земли. В мире человеческом Аркан I гласит о Первоверховном Маге, как последнем и высшем этапе развития человека, когда он, в силу своего совершенства, действительно становится посредником между Небом и Землей. Наконец, по отношению к обыденному человеку, Аркан 1 гласит о его призвании быть посредствующим связующим звеном, свободным и разумным меж Горним Миром, его законами и принципами и миром природы, который он своим действием и призывает к жизни. Все это вместе и выявляет доктрину Аркана 1: "Всякая субстанциональная сила мира Проявленного, т.е. всякий дух, эмалированный от Божественной Сущности, является связующим звеном между Абсолютом и миром майи, и именно чрез посредство этих субстанций второго рода и осуществляется Творчество".

На столе пред Магом стоит чаша, лежат меч и сикл, а в своей поднятой правой руке он держит жезл; эти четыре атрибута Мага гласят о внешних проявлениях его власти и достоинства, в то время как фигура его самого выражает идею самой субстанции. Всякое проявление самодовлеющей силы в нашем сознании познается в четырех аспектах, принципы которых составляют кватернер, издревле именуемый кватернером четырех стихий Атрибуты Мага лежат на столе, кроме жезла, который он держит в руке; они не составляют его сущности, а потому они лежат вне его, лишь жезл, как символ его власти и достоинства Божественного, с ним неразделен.


АРКАН II

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Изида, Gnosis, Врата Святилища, Папесса

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ב (Бет)

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Два.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Пред массивным каменным пилоном - входом в храм, на гладком полированном кубическом камне сидит Женщина; ее обнаженное тело невольно поражает своим восковым, янтарным, полупрозрачным цветом; его линии очень остры и рельефны. Ноги плотно сжаты между собой, и ее застывшая поза с совершенно вертикальной спиной кажется несколько неестественной, на ногах одеты золотые сандалии, на шее узорчатое золотое кружево, слегка прикрывающее верхнюю часть спины и груди. В правой руке, прижатой к сердцу, она держит свиток папируса, лежащий частью складками на коленях и ниспадающий до ступеней ног. В левой руке она держит цветок лотоса, кисть ее сильно сжата и крепко охватывает стебель На голову наброшено дымчатого цвета чуть прозрачное покрывало,184 закрывающее колени и часть папируса, почти совсем скрывая их от глаз. На голове надето нечто вроде металлического шлема; на нем укреплены два рога, поддерживающие шар. Непосредственно сзади Женщины на фоне пилона ясно вырисовываются две могучие колонны, поддерживающие портал.185

§1. О Великой Матери всего существующего, о Изиде Божественной

"Как трепещут они в необъятной вселенной, как они вьются и ищут друг друга, эта бесчисленные души, которые исходят из Единой Великой Души мира! Они падают с планеты на планету и оплакивают в бездне забытую отчизну!.. Это - Твои слезы Дионис, о Великий Дух, о Божественный Освободитель, прими обратно Твоих дочерей в Твое Лоно Неизреченного Света!"

Орфический отрывок. 186

Абсолютная Мировая Первопричина, Триединый Вселенский Дух, в Своей Трансцендентальной Природе Непостижимый и Невыразимый, познается приближением через тернер первых трех Арканов. В Своей первой Ипостаси Он выливается в Космическое Трансцендентальное Бытие и его первый атрибут - Волю, во второй Ипостаси Он проектируется в разум, как Космическое Трансцендентальное Сознание. Обе эти Ипостаси неразрывны между собой, взаимно друг друга обусловливают, и человеческий разум, лишенный мощи расчленить верховную дилемму Бытия и Сознания, может лишь подвести к ее созерцанию сознание человеческого духа путем своих априорных построений.

"Dei Intellectum, resque ab ipso intellectas, unum et idem esse".

Spinosa. 187

"Первые три Сефиры: Корона, Мудрость и Разум должны быть понимаемы как Одно и Единое Нечто. Первая представляет знание или науку, вторая того, кто знает, и третья то, что знается. Для того чтобы объяснить себе эту идентичность, надо знать, что Знание Творца не таково, как знание творений, ибо у этих последних знание, как таковое, отлично от обладающего им и зависит от своих объектов, которые, в свою очередь, отличны от знающего. Это есть именно то, что разъясняется тремя терминами: мысль, тот кто мыслит и то, что мыслится (־כשומ ־יכשמ ־כש). Наоборот; Творец есть Сам по Себе одновременно: Ведение, и Тот, Кто ведает, и То Что ведается.2 Одним словом, вид Его Ведения не состоит в том, чтобы прилагать Свою Мысль к вещам, которые суть вне Его; в Себе познавая, в Себе Самом Себя зная, Он ведает и зрит все, что есть. Ничего не существует, что бы не было бы соединено с Ним, и чего бы Он не находил в Своей Собственной Сущности. Он есть Прообраз всего существующего, и все вещи существуют в Нем в своих наиболее чистых и исчерпывающе завершенных формах; таким образом, творения обладают совершенством именно в этом существовании, через которое они делаются объединенными с Источником их бытия, и по мере того как они удаляются от Него они теряют это состояние, столь совершенное и столь возвышенное".

Моисей Кордуеро. 188

Трансцендентальное Бытие, будучи первой Категорией Космического Духа Сущего, выражает лишь доктрину Продления в наивысшей абстрактности; Продление как таковое есть лишь символ, вытекающий из долженствования, оно намечает лишь метафизическое направление, возможность Реальности, - но не самую Реальность. Всякая, даже относительная реальность должна быть замкнута, т.е. совокупно с системой своих категорий и атрибутов должна представлять собой законченное и завершенное целое, для чего необходимо и достаточно, чтобы все следствия, их взаимные соотношения и переориентировки, уже implicite заключались бы в синтезе, соответствующем Реальности, - как возможности. Реальность только тогда замкнута, когда вся совокупность системы ее возможностей, как в целом, так и в любых частях, может быть объективирована независимо от вне лежащего мира. Это определение эквивалентно другому: "Реальное обладает самодовлеющей жизненностью". Ясно, что категория Продления не отвечает этому требованию, оно не наделено даром самобытного порождения атрибутов; оно не есть Реальность, а лишь ее первичная, но все же феноменальная категория. Ограничение определения Реальности одной категорией Продления приводит логически к самоотрицанию, к замене Бытия - нирваной, как ее узко понимают буддийские сектанты. Такова ирония, тяготеющая над ними: высшая форма существования, Истинное и Абсолютное Бытие в Своей Собственной Сущности, каковым является Дух в пралайе, может при неполноте освещения восприниматься в виде отсутствия существования, в виде небытия! Таким образом, очевидно, что кроме метафизического направления Продления должно существовать другое направление, которые своим взаимным пересечением в бесконечности и определяют Реальность. Этим вторым метафизическим направлением является Трансцендентальное Сознание - Премудрость, учение о Ней и составляет доктрину Аркана II. Бытие и Премудрость, утверждая друг друга, выливаются в третью Ипостась Космического Духа - в Божественную Природу; о ней учит Аркан III.

"Знаменитый каббалист, раввин Симеон бен Йохай, пытаясь объяснить первоначальное Небытие или скорее (ибо не могло быть начала в том смысле, как обыкновенно принято верить) - обоюдную тщету двух расторженных Принципов, говорит: 189 ןימבאב ןימבא ןיתכשס רותאל ("Non respiciebat facies ad faciem"). Нужно, чтобы оба лица вверху смотрели бы друг на друга, и тогда, и только тогда, - Вечный Мужской и Вечный Женский откроются друг другу поцелуем, откуда постоянно рождается Бытие".

Станислав де Гуайта

"Ζεύς άρσηυ γέυτο, Ζεύς άμδροτος έώλτο υύμφη" (Зевс есть Муж и Жена Бессмертные"),

Орфей. 190

"Jupiter omnipotens regum rerumque deumque Progenitor genetrixque deum".

Валерий Соран. 191

Безначальный Космический Дух, Источник, Творец и Зиждитель всего, в аспекте Аркана II выливается в учение о Божественной Материи, о Великой Матери всего существующего, Изиде Божественной, о Абсолютной Истине как Первичном Теле Духа.

"Ты обладаешь тремя гунами, или свойствами, но Ты причина всех миров; даже боги не могут измерить всю глубину Твоего Неизмеримого Могущества, благодаря недостатку полного знания. Ты опора всего, вся эта вселенная лишь часть Тебя; Ты Неделимая Первопричина, Высшая Пракрити! О Божественная Мать! Ты та Высшая Наука Непостижимой Силы, к Которой обращаются мудрецы, жаждущие освобождения, возвысившиеся над слабостями укрощением внутреннего могущества своих чувств".

Saptasati (Markendeypusana).

"Подобная красавице, спрятавшейся во внутренностях своего дворца, которая в то время, как ее любимый проходит, открывает на мгновение потайную дверь, через которую она видима только им и снова исчезает надолго, доктрина показывает себя только избранным и показывается не с одинаковой полнотой всем избранникам. В начале она лишь делает знак рукой мимоходом, и тогда дело в том, чтобы узреть этот знак, - это есть метод, который называют методом намека, позднее она приближается несколько ближе, нашептывая несколько слов, но облик ее покрыт густым покрывалом, через которое взоры не могут проникнуть, - это есть метод, именуемый методом образным, еще дальше она предстает пред избранником с лицом, прикрытым лишь легким покровом, - это есть метод Аггады; наконец, когда он, таким образом, привыкает к такому общению, она предстает пред ним, лицо к лицу и раскрывает пред ним затаеннейшие уголки своего сердца, - это есть метод мистический. Посвященный тогда легко постигает все те многоразличные таинственные истины, которые скрыты под внешним смыслом и которые не могут быть ни сокращены и не дополнены".

Зогар. 192

Абсолютная Истина есть чистый Дух; Они суть взаимные отражения, порождающие друг друга; если Бытие есть Истина Конечная, то Истина есть Предельное Бытие. Человеческий разум смолкает при приближении к Области Безначального Света: все, что бы он ни сказал, - будет ограничением, затуманиванием Сущего, а потому он исполняется трепетным безмолвием. В этом Царстве Света может черпать лишь самый дух, все остальное замирает; в лицезрении Бытия и Истины - бездонный океан красоты, но ее можно только петь, ибо никаких слов не дерзает изъяснить язык.

"Кибелла! Кибелла! Великая Мать, услышь меня! Первозданный Свет, эфирное пламя, вечно вспыхивающее в беспредельных пространствах, в котором таятся отголоски и образы всех вещей! Я призываю Твоих сверкающих вестников, о Душа вселенной, Согревающая бездны, Сеющая солнца, Влачащая в эфире Свою звездотканную мантию!.. Тончайший Свет, Скрытый и Невидимый для телесных очей!.. Великая Мать всех миров и Богов, Хранящая все Первообразы в Недрах Своих!.."

Из фригийских мистерий. 193

"Премудрость подвижнее всякого движения и по чистоте своей все сквозь проходит и проникает. Она есть дыхание силы Божией и чистое излияние славы Вседержителя: посему ничто оскверненное не войдет в нее. Она есть отблеск чистого света и чистое зеркало действия Божия и образ благости Его. Она - одна, но может все, и, пребывая в самой себе, все обновляет"...

Книга Премудрости Соломона, 7:24-27

"Ахура-Мазда" - значит: "Бытие-Мудрость".

Гауг. 194

Сознание Духа есть Самосозерцание Реальности, Самосознание Ее Собственного Бытия. Чистый Дух в Своем Бытии содержит безграничное множество потенций, отдельных Своих аспектов, различных фазисов Бытия, соответствующих различным относительным ограничениям. Реальность Бытия, будучи абсолютно первична по самой своей трансцендентальной природе, вместе с тем, первична и по порядку синтеза. Каждый отдельный аспект Бытия, атрибут Реальности, обуславливает и обуславливается соответствующим модусом Сознания; Сознание Духа в Своем Целом относится к этим модусам как Субстанция к атрибутам. Таким образом, Бытие и Сознание, Ипостаси Единой Реальности, хотя и однородны по принципу, но, в то же время, заключают в себе возможность рождения принципа тварности. Эта возможность тварности выливается в сознании Духа в чувство своей глубинности, Дух, хотя и сознает Себя однородным, но все же одновременно чувствует всю многократность Своего Синтетического Существа, сознания отдельных модусов, хотя и составляют, сливаясь вместе, единую гармонию, все же прослаивают Целое Сознание ощущением потенциальной многообразности. Аркан II есть учение о Внутренней Природе Космического Сознания Вселенского Духа. Он живет в Себе Самом, Он созерцает Свое Бытие и тем рождает Свою Божественную Природу. Как первая Ипостась Божества выливается в нашем сознании в Принцип Воли - синоним Субстанциональности, так вторая Ипостась есть Божественное Самосознание. Мысль и разум суть лишь ступени и следствия созерцания и самосознания; вот почему Изида Божественная, как Начало Сознания, есть, вместе с тем, Начало Разума Абсолютного и Мышления - Разума Запечатленного,195 который есть Источник относительного бытия, мировой иллюзии - майи.

"Вечный, Неизменный, Чистый, Всепроникающий, Всевидящий. Верховный Дух грезит о внешней форме и тем творит качества Своей майи".

Бхагавата пурана. 196

Вселенское Духовное Сознание - Великая Матерь, Изида Божественная - Едина и Нераздельна. Когда Дух приступил к Проявлению через Триединое Творящее Божество, Великая Матерь вылилась в Принцип Истины Вечной и Мудрости Абсолютной. Она Единая, Чистое Излияние Неизреченного Света, при самом рождении Своем была уже Божественно Совершенна, подобно Палладе-Афине, вышедшей во всеоружии из головы Юпитера. Когда Великий Дух наполнил пространство волнами лучей своих, пронзившими тьму, создавшими мириады миров, Она Светлая, Чистая и Совершенная продолжала Единой царить в мироздании. Ни на мгновение не замирала Она в покое мертвенном; Она оплакивала погибель Целого - Своего Божественного Супруга, Она переживала все изгибы жизни каждого духа, всякое движение души каждого существа. Она осталась Нераздельной в Своем Великом Целом и, витая в безбрежных пространствах вселенной, Она заботливо собирает воедино останки Своего Супруга и ткет из Его осколков величавый Облик. Ничто не вечно в мире, все появляется лишь на миг, все исчезает, чтобы вновь блеснуть коротким существованием и вновь растаять в пучинах времени; Она Единая Вечна. Все изменяется, вечно варьируются формы мироздания, отдельные души совершенствуются или вновь ниспадают; Она Единая Неизменна в Своем царственном спокойствии. И на пути веков, от ясной тишины дыханья гор и голубого моря святой страны, Индии далекой, чрез знойные пески долины Осириса, под негой кедров Сирии томной, до чудных берегов страны эллинов, лилася песнь, гремели гимны в честь Бога Лиры и Солнца, погибшего растерзанным. В ночной тиши, при факелах мистерий там призывали Дух Его Великий, и слезы там лились о Его Божественной Подруге, странствующей по свету, собирающей заботливой рукой останки Своего Брата и Супруга.

"Изида сияющая является мстительницей за Брата.
Она без устали ищет Его.
И с воплем блуждает по этому свету.
Не зная покоя, пока Его не найдет!"

Гимн Осирису 197 XVIII династии Египта (1500 лет до Р.X.)

Повсюду это убитый, разорванный и расчлененный великанами Бог. Его ищет Богиня и в поисках обходит мир, а обходя его, дает законы, обычаи, основывает города, дает науку, искусства, культ и обряды. А убитый Бог, разорванный на части великанами, после многочисленных битв и страданий воскресает и, наконец, прибывает торжествующим и победоносным. Во Фригии это Кибелла, безутешная от неверности Атиса, в гневе обегает мир и заставляет Атиса изуродовать себя в отчаянии от измены, которую она от него вынесла. В Египте это Изида в отчаянии от смерти Осириса, убитого изменнически Тифоном, заставившим его примерить свой гроб, и разорванного на куски великанами Изида обходит мир, чтобы собрать эти куски; она собирает их все, кроме фаллоса, которому она посвящает свой образ, при этом она повсюду дает законы, искусства, культ, а Осирис - после многочисленных битв и трудов является победителем Тифона и великанов и возрождается для счастья мира. В Финикии это Венера, безутешная от смерти Адониса, убитого жестоким Марсом; она обыскивает мир, чтобы найти его тело, но Адонис устрашает наконец это отвратительное животное, и возрождается победоносным, утешая Венеру. В Ассирии это Саламбо и Бэллус, с которыми происходит тождественное. В Персии - это Митрас и Митра, у скандинавов - это Фрейя и Балдур, - с аналогичной историей. В Самофракии, в Тройе, в Греции, в Риме - это Церера, безутешная от похищения своей дочери, путешествует по всей вселенной и утешается лишь тогда, когда видит бездну, через которую Плутон увлек Прозерпину (Персефону). Это Вакх, убитый, разорванный и растерзанный гигантами, трепещущее сердце которого находит Паллада, части тела которого собирает Церера (или Деметра), который наполняет мир своими подвигами, остается победителем и завоевывает себе место среди богов.

"Эвридика! О Божественный Свет!" - проговорил Орфей, умирая. - "Эвридика!" - простонали, обрываясь, семь струн его лиры, и его голова, уносимая навсегда потоком времен, продолжает призывать: "Эвридика! Эвридика!.."

Орфический гимн

Этот призыв, этот плач о Растерзанном Боге, звучал на всем пространстве древнего мира и вылился в создании Божественных мистерий во славу Осириса, Диониса и Атиса. Отзвук элевсинских таинств, мистерий Самофракии дошел и до наших дней, и древняя идея о Растерзанном Боге и Нераздельной Вечной Истине сказалась в том, что современные масоны, считающие себя преемниками древних Посвящений, называют себя "детьми Вдовы" (иллюминизм).

§2. О Мировом Пассивном Начале

Великая Матерь всего существующего, Изида Божественная есть вторая Ипостась Первопричины Абсолютной - Единого Вселенского Духа. Она недоступна для человека, но он может стремиться к ней и познавать приближением С переходом Триединого Божества к Мировому Творчеству эта Ипостась выливается в сознании нашем во второй член Первого Божественного Тернера, в Мировой Вечно-Женственный Принцип, в Мировое Пассивное Начало, осуществляющее Творчество вместе с Началом Активным. То, что в обыденном языке понимается под словом "пассивность", т.е. отсутствие способности самостоятельно действовать, не имеет ничего общего с истинной природой Пассивного Начала в его космическом значении. В самом деле, пассивность, как инертность и косность, в Мире Божественном в принципе существовать не может, ибо Он есть Область Вечной Жизни, Источник Бытия и Самое Бытие в его наивысшем, абсолютном развитии Оба Великие Начала, как Активное, так и Пассивное, в одинаковой степени являются источниками жизни, одинаково активны ко всей феноменальной природе и в одинаковой степени творят и осуществляют мировую жизнь. Различие между этими началами бесконечно более глубоко и проистекает из самой их сущности, ибо они являются ноуменальными аспектами Верховной Реальности.

В области феноменальной природы пассивность или активность какого-либо действия или фактора относится лишь к формальной стороне явлений и выражает относительное положение человека по отношению к объекту восприятия. Под активностью субъекта я понимаю способность его по собственному своему желанию, или под влиянием третьего высшего фактора, действовать на объект Под пассивностью я понимаю способность воспринимать из вне лежащего мира, под влиянием своей собственной независимой воли, или под побуждением высшего фактора Каждый человек, согласно этим определениям, вообще говоря, обладает обеими этими способностями и становится активным или пассивным в зависимости от конкретных обстоятельств. По отношению к Субстанции, на Которую ничто вне лежащее в принципе влиять не может, ибо Она все в Себе содержит, приведенные определения активности и пассивности не могут быть приложимы. Ее Активность и Пассивность одинаково обуславливаются модусами Божественного Самосознания.

Мировое Активное Начало есть максимальное, Божественно совершенное развитие принципа активности; это есть принцип Действия Божества, как Высшей Самодовлеющей Силы во вне Своего Абсолютно-Синтетичного Единства на Свои частичные, в этом Единстве потенциально заключенные, аспекты.

Мировое Пассивное Начало есть максимальное, Божественно совершенное развитие пассивности; это есть принцип внутреннего Бытия Абсолютно Синтетичного Единства и восприятия созерцанием Своей же Собственной эманации, излитой в аспекте Активного Начала и затем отраженной в Своих единичных, потенциально заключенных в этом Единстве, аспектах.

В этой интерпретации Активного и Пассивного Начал второе приближается в нашем сознании к понятию о Божественной пралайе, в то время как первое лежит в основе Проявления. Во время прапайи Божество воссоединяет воедино оба эти Принципа; во время Проявления Он призывает к жизни Свое Активное Начало, а жизнью мироздания, опытом эманированных Им искр, Божество влияет на Самого Себя и потому призывает к жизни Начало Пассивное. Совершенный Человек выявляет Активное Начало постольку, поскольку он влияет на других существ мироздания, Пассивное Начало постольку, поскольку он живет в самом себе. При встрече двух Начал, Начало Активное побуждает Начало Пассивное переменить сферу своей деятельности, и работу, направленную ранее в глубь своего существа, перенести во внешний мир.

§3. Начала теории о бинере

I. Понятие о бинере и его роль в метафизике

"Евангелие не говорит одному "да" другому "нет", но одному и тому же "да" и "нет". На кажущихся противоречиях, на антиномиях, держится Евангелие, как птица на крыльях".

Каждое человеческое представление, образ, мысль или идея есть следствие противопоставления некоторых других представлений, образов, мыслей или идей. В силу этого, никакой фактор мироздания сам по себе, как "Sache in sich", непостижим и все представление о нем слагается из тех взаимоотношений, которые имеет он с другими, гармонирующими с ним по природе, но разнствующими по степени интенсивности и направлению качествований. Так, в Коране говорится: "Мы создали все вещи попарно" - это значит, что в природе каждого существа обнаруживается два противоположные начала: свет и тьма, холод и жар, добро и зло, активное начало - мужское и пассивное - женское.198 Это и приводит нас к трем положениям: 1) Человеческий разум по самому существу своему способен воспринимать лишь разности явлений, но не их действительную сущность. 2) Каждое сложное представление есть комплекс простых представлений, порождаемых противопоставлениями. 3) Два простых представления, противопоставляемые друг другу и этим взаимно утверждающиеся представляют собой элементарную систему. Эта основная форма разума носит в традиции наименование "бинера". (По Канту199 - "антиномия"). Изложенное и синтезируется в двух законах:

Бинер есть относительная вообще форма мышления проистекающая из свойств человеческого разума, но являющаяся для него единственным, а следовательно и абсолютным путем постижения многообразных явлений мироздания.

Человеческий разум постигает и может постигать мир только в бинерах, который есть для него лишь их общий комплекс.

"В деле приобретения знания принимают участие три способности: 1) способность различения, 2) способность находить тождества, 3) способность сохранения (синтеза)".

Бэн. 200

"Через различение достигается истинное знание".

Щри Шанкарачарья.

Единичное представление утверждается простым противопостановлением; представление сложное, как совокупность единичных представлений, утверждается совокупностью ряда противопостановлений. Представление единичное или сложное одинаково является недвижной системой, оно выражает определенную мысль или сепаратный закон, т.е. имеющий место лишь в данном случае. Идея или закон отличаются от конкретного представления наличием в них элемента движения; всякая идея, всякий закон стремятся к развитию, к обобщению, к синтезу, и это стремление всегда неразрывно связано с самым их выражением, с самой их транскрипцией, как бы случайно эта транскрипция ни была выбрана. Таким образом, идея по отношению к представлению находится в той же зависимости, как живое существо к недвижной форме. Идея хотя и может быть выражена рядом отдельных представлений, но лишь с известной приближенностью, с подразумеванием внутренней связи между формами в их последовательном ряде, т.е. с предположением как бы текучести этих форм и плавности перехода одна в другую.201

Противопоставление осуществляется введением принципа противоположности; утверждаемое ограничивается и утверждается отрицанием противоположных категорий как таковых. При противопоставлении, таким образом, все внимание сознания человека направляется исключительно на утверждаемое в сопоставлении; категории отрицаемого, отрицанием которых представление утверждается, могут быть вовсе не объединены и не выявлены в своей совокупности. Если представление единично, - ясно, что такое противопоставление есть бинер; если оно сложно, то противопоставление утверждается совокупностью ряда конкретных бинеров; при этом синтезируются лишь те члены единичных бинеров, которые являются категориями самого утверждаемого. Противоположные члены могут быть вовсе не синтезированы, и, таким образом, утверждение сложного конкретного представления может быть выявлено в скрытом бинере, т.е., иначе говоря, возможен вполне случай, что самая бинерность этого акта не дойдет до сознания утверждающего. В полную противоположность изложенному, при утверждении идеи не только все единичные бинеры должны быть выявлены, но и должны быть утверждены оба бинерных синтеза; наличием этого конечного бинера и утверждается самое бытие идеи как таковой; это резюмируется законом: всякая идея должна быть выявлена в утвержденном бинере; только в этом случае она может иметь жизненность и общий характер, в противоположном случае она превращается в конкретное представление, в недвижную форму.

"Познание идей открывает во временных явлениях их безвременно вечный смысл. Это познание соединяет рассудок и чувство в нечто отличное от того и другого, их покрывающее. Вот почему в познании идей мы имеем дело с познанием интуитивным".

Андрей Белый. 202

Всякое конкретное представление, хотя и заключает в себе a priori возможность синтеза своих элементов, но, тем не менее, взятое само по себе в определенных феноменальных гранях, оно является системой неподвижной по отношению к внешней среде; его изменения могут проистекать лишь под действием более высокого импульсирующего синтеза, лежащего на той же оси аналогии в метафизическом пространстве, но отнюдь не могут быть следствием внутренней перегруппировки элементов данного представления (согласно общему принципу динамики системы, - что перегруппировка ее элементов не может вызвать изменения траектории центра тяжести). В полную противоположность этому, система в виде бинера в своем собственном существе заключает как возможность, так и двигатель своего развития. Каждый отдельный бинер, неся в себе самом тяготение к развитию противоречий до максимума, тем самым намечает в метафизическом пространстве некоторое потенциальное направление. Чем дальше подвинется бинер в этом направлении, тем более высок будет его порядок, тем синтетичнее будут его члены, тем более могущественно будет между ними тяготение. Рано или поздно это противоречие достигнет в своем развитии критической точки, вслед за которой бинер или растворится в другом, или, наоборот, привлечет к себе ряд более низких бинеров. Но как в том, так и в другом случае одинаково - ось аналогии - потенциальное направление бинера - не может быть прервана и после пересечения с другой или другими подобными продолжается далее к Конечному Синтезу.

"Всему есть место в Царстве Божием, все может быть связано внутренней гармонической связью, ничто не должно быть подавлено и уничтожено".

Владимир Соловьев. 203

Резюмируя изложенное, мы можем сказать, что всякий выявленный в разуме бинер есть сам по себе естественный указатель того направления, стремясь по которому человек может достичь соответствующей грани Вселенского Синтеза. Совокупность представлений разума есть совокупность бинеров, а потому и совокупность направлений, ведущих к этому синтезу. Чем выше плоскость сознания, тем разноречие направлений ослабевает, единичные бинеры сводятся к конечным и, в конце концов, разум заканчивается на грани мировых противоречий. Познавание Божества путем развития бинеров и сведения их в конечные мировые противоречия, представляющие собой проекцию в разум отдельных аспектов Божества, проходило на пути веков через ряд религий и философских систем, но особенно сильно это стремление проявилось среди гностических учений. Большинство представителей гностицизма, начиная с Симона Мага, Василида, Валентина и ряда других, строило космогонию на последовательном выявлении Непостижимым Абсолютом пар - Эонов и Архонтов, причем эта парность, чета Эонов носила даже особое название сизигии - συζϋγία. В гармонии с этим, Само Божество определялось как совокупность антиномий. По учению Дионисия Ареопагита,204 в момент, когда человеческая мысль достигает вершины абстракции, когда ум отрешается от всяких представлений и образов и погружается в таинственное молчание (χρυφιόμυστος σιγή),205 в состояние полного безразумия (άλογία παντελής, άνοησια),206 в этот момент восхищенный дух человека (χαθαρώς έχστάσέι)207 непосредственно, так сказать, осязает Божество. Вне себя и всего окружающего, погруженный в таинственный мрак неведения, он весь пребывает в Том, Кто выше всего; освобождаясь от всякого познания, он лучшей стороной своей соединяется с совершенно Непознаваемым, познавая Его помимо и сверх естественных действий ума.208 Так божественный мрак (ό θείοσ γνόφος) является одновременно Неприступным Светом, в котором обитает Сам Бог (ό θείοσ γνόφος έστί άπρόσιτον φώς, έν ω καταχείν ό Θεός λέγεται),209 совершенное неведение - Ведением Того, Кто выше всякого ведения (καί ή κατά το κρείττον παντελής άγνωσία γυώσις εστι τού ύπέρ πάντα τά γινωσχρμένα).210 Бог, согласно Дионисию, одновременно - безыменный (άνόνυμος) и многоименный (πολυόνύμος), все (πάντα) и ничто (ούδέν), бытие и небытие, νοησία и άνοησία, φώς и γνόφος.

Когда простейшие формы мышления или чувствований удовлетворяют человека, он не только не может стремиться к более высоким, но даже не подозревает об их существовании. Лишь только там, где конечное сознается в своем бессилии, где оно оказывается уже несостоятельным, впервые проявляются проблески Вечного. Пока разум целиком погружен в область феноменальной природы, он живет и удовлетворяется феноменальными законами и феноменальной жизнью; лишь при достижении границ феноменального мира разум начинает жаждать ноуменальной истины и ноуменальных законов Феноменальная природа заканчивается на грани мировых антиномий; вот почему ноуменальная истина не может быть выражена в разуме иначе, как в антиномиях.

Идея или закон, выявленные в бинере, являют в присущем ему аспекте Абсолютную Истину. Совершенный синтез всех a priori возможных конкретных представлений не может не иметь бинерной транскрипции в разуме. Относительное отличается от Абсолютного наличием условности, сознательного неведения, условного отрицания, утверждением частного критерия. Относительное постольку является таковым, поскольку оно оказывается неспособным объединить встречающиеся противоречия. Абсолютное есть прежде всего всеобъемлемость, есть утверждение и отрицание единовременное всех утверждений и всех отрицаний. В силу этого, Истина в Своем Совершенном Целом выражается лишь в Совершенном Бинере, как совокупности всех a priori возможных единичных бинеров. Низший предел, при котором в разуме проектируется лишь дифференциальный аспект Истины, есть единичный бинер. Итак, Истина выражается только в антиномиях, - и всякая антиномия есть аспект Истины.

"Бинер есть Единство раздвоившееся Своей Собственной Силой, чтобы творить".

Элифас Леви. 211

"Безусловность Истины с формальной стороны в том и выражается, что она заранее подразумевает и принимает свое отрицание и отвечает на сомнения в своей истинности принятием в себя этого сомнения, и даже в его пределе. Истина потому и есть Истина, что не боится никаких оспариваний, а не боится их потому, что сама говорит против себя более, чем может сказать какое угодно отрицание; но это самоотрицание свое Истина сочетает с утверждением. Для рассудка Истина есть противоречие, и это противоречие делается явным, лишь только Истина получает словесную формулировку. Каждое из противоречащих предложений содержится в суждении Истины, и потому наличность каждого из них доказуема с одинаковой степенью убедительности, - с необходимостью. Тезис и антитезис вместе образуют выражение Истины; другими словами, Истина есть антиномия и не может не быть таковой".

Свящ. Павел Флоренский. 212

"Coincidentia oppositorum - вот цель всякой философии, всякого мышления, всяких исканий духа", - сказал один из наиболее гениальных мыслителей - Джордано Бруно.213 Действительно, именно в уничтожении противоречий, в связывании их во единое целое, более высокое и дающее основание обоим крайностям, заключается цель истинного искателя, и в самой степени достижения этого сказывается его развитие и почерпнутое им знание. 214

"Самое высокое просвещение должно быть в состоянии все объяснить, оно должно быть всесторонним, самым универсальным образованием".

Куно Фишер. 215

Обладание этим просвещением есть истинная аристократия духа.

В метафизическом пространстве бинер может быть определен следующим образом: "Бинер есть система двух факторов, находящихся в том или ином поступательном движении и связанных между собой постоянством разностей моментов от любой точки" Выражаясь языком математическим, бинер есть момент, величина которого остается постоянной, величина же сил пары может произвольно изменяться, но все время оставаясь обратно пропорциональной плечам. Поступательное движение есть движение по кругу бесконечно большего радиуса; поэтому можно сказать, что всякое движение, воспринимаемое нами в мире, есть результат действия одного или системы нескольких вихрей Постоянство величины момента при изменении абсолютных величин сил пары и является общим принципом, из которого вытекает ряд частных законов.

По мере эволюции мышления, разность Тезы и Антитезы все увеличивается, но, вместе с тем, они сближаются между собой, и в тот момент, когда эта разность становится бесконечной, а это может случиться только тогда, когда понятие возрастает до аспекта Божества они сливаются и обрисовывают Божественную Сущность в каком-либо частном сечении. Чем дальше отстоят силы пары, тем скорость вихря ничтожнее. По мере эволюции понятия, по мере увеличения его разности с антиподом, увеличения сил пары, скорость вихря возрастает за счет уменьшения площади его распространения. В области человеческой мысли этот закон сказывается в том, что неразвитые мысли, понятия и образы, распространяясь по всему сознанию, создают медленное и слабое движение. Плечо пары настолько велико, что самое ничтожное влияние извне в виде активного действия какого-либо члена другой пары может не только замедлить движение, но даже нарушить его, дав толчок к обратному, противоестественному для данного вихря движению. С эволюцией понятия, с увеличением его абсолютной величины плечо уменьшается настолько, что потребно большое влияние извне, чтобы не только уничтожить, но и даже изменить имеющееся движение; такой вихрь является уже несравненно более устойчивым. Подобно тому, как грандиозные запасы междуатомной энергии не могут быть использованы вследствие их собственной взаимной нейтрализации, так и воля человека лишена возможности воспользоваться скрытым в ней неистощимым запасом энергии. При эволюции человека отдельные вихри перестают взаимно друг друга обессиливать, каждый из них получает в человеческом сознании свое собственное определенное место и тем дает возможность воле человека ориентировать своею мощью плоскости моментов в том или ином направлении, использовать их силу для активного воздействия на вне его лежащие факторы.

Недоступность человеческому сознанию уравновешивания противоречий во всех рассматриваемых объектах, т.е. нейтрализации бинеров, проистекает как из сложности их взаимоотношений, так и потому что "разные люди в весьма различной степени обладают способностями различения и отождествления".216 В мире нет ничего безразличного, все тяготеет друг к другу, все Связано между собой. "Ясно, говорит Карпентер,217 что всякий предмет имеет некоторое отношение ко всякому другому предмету и в действительности существует только в силу своего отношения к другим предметам". Все явления мироздания суть только геометрические места точек, в которых пересекаются линии их взаимных влияний Всякое понятие познается нами постольку, поскольку оно связано с понятыми ранее нами воспринятыми. Как бы ни просты были члены бинера, они, тем не менее, тяготеют друг к другу различными гранями. Их взаимоотношения создают столь сложную картину взаимных связей, что уловить ее во всех деталях, а без этого невозможно правильное восприятие целого, представляется неисполнимым. Подобно тому, как первый шаг к созданию какой-либо науки есть появление способности классифицировать явления по правильно выработанной схеме, так и в данном случае, желая нейтрализовать какой-либо бинер, человек должен разделить рассматриваемое им понятие на ряд вытекающих из него следствий, расчленить явление природы на отдельные присущие ему свойства. Как только он сумеет разбить целое на части, он сейчас же увидит, что столь трудно нейтрализуемый бинер распадается на ряд частных бинеров, из которых большинство, если не сами, так сказать, напрашиваются на нейтрализацию, то во всяком случае могут быть приведены к этому состоянию если не непосредственно, то через введение нового добавочного члена.

II. Генезис принципа бинера и его различные виды в разуме

"Он подумал: "Я могу стать множеством и размножиться", - и Он объективировался и дал из Себя все, что есть. Дав из Себя все это, Он вошел в него; а войдя, стал всем: положительным и отрицательным, духом и материей, бесконечным и конечным".

Таиттирия упанишада.

Каждый фактор мироздания имеет бытие в двух аспектах: во-первых - в своей собственной сущности, а во-вторых - как часть Вселенского Целого. Познавая его через ряд последовательных противопоставлений, через ряд частных бинеров, человек воспринимает его как нечто самостоятельно, независимо существующее, т.е. именно в первом аспекте. Лишь только тогда, когда он это свое представление доведет до максимума, ему станет доступен второй аспект, фактор потеряет свою независимость и из причины станет следствием. В гармонии с этим и вся масса частных бинеров, с помощью которых человек подходит к познанию фактора, тем самым синтезируется в одно целое. Наличие описанных двух аспектов и есть генезис принципа бинера. Когда познание фактора завершилось в нем самом, т.е. когда идея развилась до своего максимума, то она становится аспектом некоторого высшего синтеза, который начинает на нее динамически действовать и тотчас же вызывает к бытию ее отрицание. Последнее формулируется одним из основных законов теории познания: "всякое представление или идея в своем максимуме заключает свое отрицание". 218 Итак, бинер рождается на грани части, как части целого и части в себе самой. Из изложенного непосредственно явствует, что рождение первого бинера это есть рождение принципа частности. "Да буду Я множественностью, оставаясь Единым"219 - рек Сущий и этим актом Своей Воли утвердил принцип бинера его и назначение.

Всякая частность есть утверждение синтеза в ей соответствующем аспекте и в то же время отрицание синтеза его в других аспектах. Это отрицание может быть формулировано лишь в отрицании утверждения данной частности; отрицание других утверждений в аспекте данной частности невозможно, ибо в себе самой она их идеи не содержит. Примером к сказанному могут служить теории Птоломея и Коперника.

Принимая частность - землю за центр, т.е. рассматривая частность в аспекте ее самой как таковой, Птоломей был прав, утверждая вращение солнца вокруг нее. Перейдя к синтезу более высшему, Коперник на место земли поставил солнце и, рассматривая эту частность в аспекте ее как таковой, он был прав, утверждая, что земля вращается вокруг солнца. В настоящее время человеку стал доступен еще более высший синтез. Известно, что солнце движется к звезде (i созвездия Геркулеса: беря последнюю за центр, мы видим, что земля движется по траектории, близкой к синусоиде. Из изложенного явствует, что принцип бинера как такового - есть принцип абсолютный, но каждый частный бинер лежит вполне в области относительного. Мир бинеров это мир разума, ибо именно через разум происходит утверждение и отрицание, а потому именно в разуме бинеры рождаются и в разуме же нейтрализуются.

"Английское название рассудка - "intellect" - выражает переплетение общего с частным, что составляет особенность области ума".

Макс Мюллер. 220

"Наука находится в уме, а не в вещах, и свойства ума, таким образом, важнее всего".

Стэнли Джевопс. 221

Каждый частный бинер может различно восприниматься разумом человека в зависимости от положения плоскости его восприятия по сравнению с исследуемым фактором. Здесь возможны три случая: Первый из них это тот, когда человек воспринимает разность двух величин одной и той же природы, в этом случае он находится в самых благоприятных условиях, чтобы не только сравнить два феномена, являющиеся двумя этапами одного и того же ноумена, но и проследить промежуточные ступени развития между ними разнствования, уловить причинность и закономерность. Второй случай - это тот, когда рассматриваемые им величины хотя и противоположны по знаку, но равны по величине. Здесь человек также легко воспринимает всю траекторию ноумена в ее последовательности и познает управляющие ею законы. Наконец, третий случай это тот, когда рассматриваемые явления, будучи различны по знаку, имеют и разные величины Имея лишь совершенно определенную глубину мышления, обладая лишь весьма ограниченной способностью приспособления, обыденный человек в большинстве случаев лишен возможности так поставить свою плоскость восприятия по отношению к членам бинера, чтобы воспринять его в чистой форме, т.е. в виде разности равных и противоположных величин.


АРКАН III

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Divina Natura, Partus Generatio, Venus Urania, Physis, Императрица.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ג (Гимель).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Три.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ.

Над землей бушует ожесточенная буря; густая тьма облаков совершенно закрывает ее от глаз; далеко, далеко, с левой стороны видны туманные смутные очертания гигантского горного массива, подчас совсем исчезающего за облачными массами. Ночь. Ослепительно сияют молнии, и все пространство кажется состоящим из их ослепительной сети.

Высоко над разбушевавшимся хаосом парит дивная фигура. Блистающий светом шар состоит из бесчисленного множества световых нитей, намотанных по спиральным меридианам, и две таких огненных сетки быстро вращаются в противоположные стороны На сфере покоится кубический камень из еле прозрачной синей массы На камне восседает Женщина; на ней надето зеленовато-синее одеяние, ниспадающее длинным шлейфом с ее правой стороны и частью закрывающее не только куб и сферу, но и спускающееся на некоторое расстояние вниз. В правой руке она держит фиолетовый щит, на котором виден орел, парящий в воздухе в наклонном положении; его широко раскрытые крылья проектируются на вертикальную плоскость так, что одно из них кажется опущенным по вертикали, а другое горизонтально; на груди у орла висит ключ жизни. На обратной стороне щита видно изображение ракообразного животного со множеством лап и щупальцев. На груди Женщины, на толстой кованной цепи, висит массивный крест, в центре которого виден цветок с тремя лепестками. Левой рукой Женщина держит большой жезл, на верхнем конце которого помещен как бы перламутровый шар, отливающий всеми цветами радуги; под ним виден горизонтальный диск, попеременно и последовательно светящийся всеми красками спектра. Одеяние Женщины оставляет обнаженной до колена левую ногу, которой она и попирает лунный серп. На лбу Женщины сияет звезда; одиннадцать таких же звезд расположены по кругу, наклоненному под углом в 45 градусов. Этот звездный круг вращается, и каждая звезда последовательно оказывается на лбу Женщины; так как круг наклонен к горизонту, то Женщина со всеми своими атрибутами последовательно то приподнимается, то опускается.222 За спиной Женщины видны могучие крылья, становящиеся к их концу все более и более эфирными и светозарными и уходящими далеко в высь.

§1. О Природе Божественной

Аркан III Священной Книги Тота есть учение о третьей Ипостаси Вселенского Духа, Единосущной с двумя другими. Как Аркан I есть учение о субстанциональном Бытии Божества, а Аркан II - о присущем этому Бытию и с ним нераздельном субстанциональном Сознании, так Аркан III - есть учение о Самосознании субстанционального Бытия в совокупности атрибутов.

Система первых трех Арканов Книги Тота есть учение об утверждении Единым Абсолютом Триединого Творящего Божества, как Своего Деятельного, Самосознающего и Самоутверждающегося Аналога. Эти три Аркана являются верховными принципами космогонии, как Динамического Самосознания Духа. Аркан I в этом аспекте есть учение о Божественной Воле как высшем активном атрибуте субстанционального Бытия. Аркан II есть учение о внутреннем самосознании этого Бытия как его высшем пассивном атрибуте. Аркан I и Аркан II, таким образом, как учение о двух формах Божественного Самосознания, находятся в ясно сознаваемой связи. Великая Матерь всего существующего, Изида Божественная, вторая Ипостась Триединого Божества есть Внутреннее Сознание Космического Духа, Сознание Своей Субстанциональности, Своего Достоинства Самодовлеющего, Своей Реальности Абсолютной, Своего истинного духовного облика, который есть Вечная Истина. Это Сознание в силу самого существа своего Едино и Единосущно Самому Бытию. Аркан II в диаде двух первых Арканов Книги Тота не может быть ограничен и противопоставлен Аркану I, они неразрывно сливаются в одно, и самая возможность их расчлененного толкования рождается с утверждением Аркана III.

Внутреннее самосознание Космического Духа, прослаивая непосредственное ощущение Им Своего Бытия и прослаиваясь им в свою очередь, утверждает в Себе Самом, как априорную возможность, Бытие совокупности потенциальных тональностей Духа, через условную группировку их в бесконечной дифференциации. Беспредельный Космический Однородный Дух сознал возможность порождения в Своей Среде тварности, расчленения на отдельные аспекты, и этим породил возможность иного вида Самосознания, - Самосознания Своего Вселенского Единства как совокупности Своих аспектов, наделенных независимыми сознаниями, соответствующими конкретным сочетаниям тональностей Духа. Это Совокупное Самосознание Божественный Дух противопоставил Непосредственному Сознанию Своего Единства, и тем выявил в Себе великую дилемму Неба и Земли. С утверждением этой дилеммы Совокупное Самосознание отдельных аспектов, потенциально заключенных в Космическом Духе, претворилось в Реальность, в третью Ипостась Сознания Духом Своего Бытия.

Учение о II и III Арканах с особенной глубиной разрабатывается Каббале евреев. Первые три Сефиры в точности соответствуют первым трем Арканам Ипостасям Божества. Вторая Сефира - Хокма (המכח) есть, как удостоверяет Кнорр де Розенрот, Внутреннее Самосознание Божества - Σοφια, третья Сефира - Бина, (הניב) есть Божественная Природа - Θεια Ψυχη. Эти идеи подробно разрабатывались целым рядом каббалистических авторов.

"Бина есть то, что содержится в Божественном Сознании - совокупность Первичных Идей, Первообразов".

Моисей Кордуеро

"Хокма есть, таким образом, Источник Произрождения (орудие эманирования), Божественное Сознание, а Бина - система идей".

Альберт Жунэ. 223

"На третьей ступени духи исчезают... Дух остается Один, Испускающий лучи, Безличный, Кипящий в вечных глубинах того Бесконечного, что не является пространством; Выступающий из Божественной Любви, Жизни, Радости Света, Надежды и Божественной Красоты; Напитывающий душу невыразимыми всеведением, которое опьяняет, не давая пресыщения. Эгоистическая личность тает, исчезает, потухает на горизонте того конечного, что душа покинула. В Боге, как и в Природе ("Вечной Природе" Бёме),224 все прекрасно, все сладостно, все ясно, все величественно - и все страшно как поцелуй, от которого чувствуют, что умирают, что тонут в жизни..."

Станислав де Гуайта. 225

Как Внутреннее Сознание Божественной Сущности, восприняв Его Волю, выявило Бытие Проявленное, которому имя есть Брахма, и тем самым породило великую дилемму Неба и Земли, как пралайи и Проявления, так Изида Божественная порождением Божественной Жизни выявила великую дилемму Жизни Целого Духа в Его Собственном Существе и жизни комплекса дифференцированных частностей. Мировое Пассивное Начало вышло из состояния потенциального существования в виде абстрактного аспекта Чистого Духа, перешло во вне Его Собственной Сущности и претворилось в деятельный Принцип, вылилось в Мир Первообразов, Мир Первых Причин. Воля Божественная проникла эту новую Мировую Пассивность и, став Началом разделяющим, дифференцировала ее в бесконечной многообразности. До той поры Божественное Сознание было лишь Сознанием Своего Бытия, с ее наступлением Божество получило возможность познавать Себя в частях Своих. Божественное Сознание из Супруги стало Матерью, Оно породило Новое Сознание, Свое Детище, чрез Которое Божество начало проявлять Свою Жизненность. Так появился Прообраз Мира Бытия, появилась Первоначальная Божественная Природа, Divina Natura, νοητή φύσίς, третий член Божественного Тернера.

"Прежде чем дать форму материи и бытие чувствуемой вселенной, Бог выявил в Своей Мысли Интеллигибельную Вселенную, или Архетипы, Идеи, Первообразы вещей".

Филон. 226

Развивая эту идею, Филон создал целую систему, выражающую соотношения между Трансцендентальной Божественной Природой и миром явлений, в котором мы живем. Его учение сводится к следующему. Когда Бог захотел сотворить мир, Он увидал, что всякое творение нуждается в нематериальной модели и Он создал сначала Сверхчувственный Мир Идей. Эти Идеи не суть только типовые модели, они суть Причины, которые вносят порядок в беспорядочную материю. Первичная Вселенная, таким образом, образуется из невидимых сил, окружающих Бога величественной свитой, δόροφορουσαι δυνάμεις;227 эти силы суть исполнители, служители Бога, колонны мира.228 Это суть те чистые души, которые греки называют демонами, а Моисей ангелами.229 Эти силы с одной стороны суть аспекты Бога, а с другой стороны они неразрывны с Ним, они суть божественные добродетели ('Αρεταί), божественные благословения (Χαριτες), подчас поставленные одна около другой, подчас проникающие друг друга.

Божественная Природа есть истинная Жизнь Духа Вселенского; поскольку в Аркане II Он утверждает Свое Бытие и его достоинство первородное и Сознает Себя Абстрактной Мировой Первопричиной за пределами всех расчленений в одном лишь вековечном Продлении, постольку в Аркане III Он живет Духовной Жизнью, Духовным Самосознанием, Реальным Деятельным Бытием, Аркан III есть учение о Жизни Божества в пучинах возможностей необъятных простора беспредельного Своего Духа. Если в Аркане II Вселенский Дух имеет лишь потенциальное существование, недвижность Конечной Сущности, покоя мертвенность, то в Аркане III этот Дух заставляет бить полным ключом Свое Бытие, Он претворяется в Кинетическую Деятельную Первопричину, Конечный Синтез, где все совершенно, законченно и раз навсегда предопределено. Вечная Истина, навеки застывшая, здесь претворяется в Синтез Живый, вечно дифференцирующийся и расчленяющийся и вечно вновь восстановляющий Свое Единство по всем безграничным путям возможностей бесчисленных, вытекающих из Абсолютности Духа. Божественное Сознание здесь вечно живет, Оно проникает в затаеннейшие уголки системы возможностей, Оно входит в конечные дифференциальные аспекты и утверждая их как части Целого, созерцает и все Целое в аспекте каждой частности. Divina Natura - это космически беспредельная Жизнь в ее вечном продлении и совершенстве; бесконечно изменяясь в частях, она всегда бесконечно нова, всегда исполнена новой гармонией, новой красотой бесконечной. Единый Дух в вековечном Продлении всегда ново утверждает Свое Единство, всегда творит новые возможности, всегда рождает Себе новый простор, всегда отражается в нем и всегда ново в нем Себя познает. Это тот Мир, где все совершенно и законченно, это есть Царство Вечного Продления, это есть то Небо, в котором, как клялся Ангел Иоанна,230 времени уже не будет.

"Природу можно рассматривать двояко: I - Вечная и Небесная Природа - это есть Высочайший Эдем, Царство Единства. Понятия времени и пространства исчезают здесь в двойной идее Вечного и Бесконечного. Души, которые восстановились в этом Единстве, не подвергаются больше альтернативам смерти возрождений, ибо их субстанция, окончательно одухотворенная, не дает возможности захватить себя возвратным волнам потока рождений... II - Временная и Космическая Природа, или природа падшая, тройная, как и вселенная, для которой она служит законом. Эта природа в свою очередь подразделяется: 1) на Природу Провиденциальную, или Natura Naturans, общую Небу и Земле; через нее временная природа соединяется с Природой Вечной, через нее вселенная завершается Эдемом, а время - Вечностью; 2) на Природу человеческую, или техническую и волевую, промежуточную, и 3) на Природу Судьбы, или Natura Naturata".

Станислав де Гуайта.231

С утверждением третьей Ипостаси Своего Самосозерцания, Вселенский Дух закончил Внутреннее Творчество в Лоне Своего Вселенского Единства. Триединое Божество в Самосозерцании Эйн Софа стало утвержденным, и весь ход Мирового Творчества с этой поры был направляем через русло этого Кинетического Агента, ставшего связующим звеном между Божеством Абсолютным и творимым миром. Это Начало по отношению к Творящему Божеству стало тем, чем Оно Само является по отношению к Божественной Сущности. В силу этого, подобно Целостному Божеству, этот Принцип выявил дилемму жизни Целого и жизни частностей, выявил дилемму двух Миров, Мира Нагорнего и Мира Бытия. С этого великого мига Божественное Творчество уже свершилось, ибо хотя мир еще не существовал, не было даже самых возможностей, по которым пошло созидание, но Божественная Сущность уже перестала быть всецело замкнутой в Себе; Сознание и Воля этой Сущности проявили Свое Действие и тем уже явили определенно выраженное желание создать мир. Если идея простого человека уже сама по себе носит жизненность, то Идея Божества есть уже Самый Предмет Идеи. Вот почему Желание Созидания, выраженное Сущностью Божественной, уже есть Жизнь в ее мировом значении.

§2. Мир Нагорний и Мир Бытия

"В начале Бог сотворил Небо и Землю. Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою".

Бытие, 1:1-2.

Первичное Мировое Творчество есть рождение в Недрах Абсолюта дилеммы: Бытия Нераздельного Чистой Сущности Его и Бытия Вселенского, Бытия Совокупного всей множественности бесконечной могущих быть форм, мгновенных слепков с отдельных аспектов Бытия Целого. Это есть рождение "Неба" и "Земли" Аристотеля, рождение двух великих царств: Звездного Неба, Совершенного Царства Эфира, и Царства четырех элементов - Бытия мгновенного в формах. Рождение дилеммы Неба и Земли в своем высшем аспекте утвердило Аркан III как Divina Natura; Самосознание Божества в своем Нераздельном Единстве противопоставилось Сознанию Совокупному - синтезу отдельных самосознаний в безграничности аспектов, потенциально заключенных в Едином Духе. Аркан III утвердил Бытие Триединого Творящего Божества как Субстанциональную Реальность, Он выявил учение о Жизни Космического Духа как отражении двух высших Ипостасей этого Духа в третьей. Во втором более низком аспекте рождение дилеммы Неба и Земли, утвердило возможность потенциального бытия феноменальной природы как отблеска и тени Природы Божественной. Здесь Аркан III стал учением о третьей Ипостаси Триединого Творящего Божества как Космической Реальности, Ноуменальной Силы, утверждающей мир отражения Духа - область майи. Итак, Аркан III расчленяется на два учения: на учение о Divina Natura как Самосознании и Жизни Духа в Себе Самом и учение о Partus Generatio, о Источнике Произрождения, каковым является Природа Божественная по отношению к природе феноменальной. Доктрина о Partus Generatio и выливается в учение о дилемме двух миров, Мира Горнего и Мира Бытия,

יאהג אריעז הלמ ךל תילו ... אליעל ימנ יכח אעראב יד המלכ. האלע ארחא הלמב איילמ אלד אמלע

Зогар. 232

Из Недр Абсолюта родились два Принципа: "Essentia" и "Existentia".233 Сущность в Себе Самой противопоставилась тем следствиям, которые из Нее вытекают. Сущность частности - звено общей мировой цепи, аспект единичного Целого, выявила возможность существования раздельного всего из нее вытекающего вне зависимости непосредственной от других ей подобных. Родился принцип возможности бытия отдельности, возможности ее собственной жизни, ее собственных целей, ее собственной воли.

"Эти два слова, сущность (Essence) и существо (Substance) эквивалентны следующим двум: Мир Интеллигибельный и мир чувствуемый, объединяющим весь параллелизм этих двух аспектов ведения".

Сент-Ив д'Альвейдр. 234

Великая мировая система возможностей переродилась в существе своем. До сих пор она была лишь внутренним Сознанием Божества, тем беспредельным простором, в котором как бы недвижно застыл Божественный Разум; теперь этот простор раздвоился и каждая половина, проникая другую, наносила ей грань и сама от нее отмежевывалась. Вселенский Разум в себе самом нашел возможность относительной жизни; взамен продления Целого он создал свободу собственной жизни частей своих, отдельных звеньев, и этим разделением утвердил целостность своего Совокупного Бытия. Произошел великий раскол в Разуме, родились два мира. Звенья Нераздельного Целостного Вселенского Разума, Идеи отдельные, потеряв неразрывность с иными, восприняли дар независимости в жизни, т.е. движения в стремлении доминировать. Проходя через призму их, Энергия Божества порождала то, что являлось следствием их самобытности; возникла цепь последовательная единичных следствий, совокупность которых исчерпывала частную систему возможностей отдельного первоисточника; так родился мир потенциально проявленный, родился мир земли и система его возможностей. Но, в то же время, развиваясь и проходя весь запутанный клубок нитей своих видоизменений, эта цепь как бы отбрасывала вверх свою светлую тень и создавала в ином мире нераздельную совокупность законченного и целого развития своего, создавала образ совершенный, идею в своей истинной природе, в которой запечатлена вся безграничность частностей и все их развитие. Слагаясь один с другим, эти светлые облики, обнимающие все продление, друг с другом сливались, как сливались внизу конечные виды явлений. Ткалась общая сеть совершенных идей, комплексов целостных всех образов возможных, и так рожден был Высший Мир, Мир Горний - υοητή φύσις Филона, Olam Hamouskal (Интеллигибельная Природа) Каббалы.235

"Великий гигант Пушан разъят был Бэл-Мардуком на две части. Из одной Он сотворил Небо, из другой Землю", - гласят священные книги Вавилона;236 мифы о Хроносе и Уране выражают эту же идею, как она была воспринята греками и римлянами.

Мир Горний - это Мир Принципов Чистого Света Божественного, Мир Истин Абсолютных, лежащих вне мира пространства и времени, Мир Самодовлеющих Аспектов Божественной Субстанции; это Мир ангелов светлых, эманации Божественной Сущности, не коснувшихся мира материи; это тот Мир, где по учению каббалистов, восседает на троне Вседержитель, окруженный 22 буквами священного алфавита, и Глаголы Его вылетают из Уст в виде потоков ослепительного Света.

"Двадцатью двумя буквами, давая им форму и образ, смешивая их и комбинируя различными способами, Бог сотворил все то что есть, что имеет форму и все то что будет ее иметь. Именно с помощью этих букв Святой, да будет Он благословен, утвердил Свое Имя Возвышенное и Незыблемое".

Сефер Иецира.

"Ангелы представляют собой различные частные формы Вечного Разума; они живут в Божественной Природе, т.е. Мире Интеллигибельном".

Филон. 237

Этот мир недоступен уму человека и только из Божественного совершенства искры духа своего он может предвосхищать все бесконечность совершенства Мира Божественного, Мира Горнего.

"Там, в равнине Истины, - Чертог Совершенного Познания, которое охватывает всю Истину в Целом. Разум же Богов питается чистой мыслью и познанием, как и разум всякой души, жаждущей питания, которое ему соответствует. Допущенный к созерцанию Существа Абсолютного, он утоляет жажду свою Истиной и погружен в восторг. Он созерцает Истину в Самой Себе, Мудрость в Самой Себе, Познание, предмет которого - Существо Существ; такова жизнь Богов!"

Платон. 238

Мир Бытия есть мир вечного изменения, трансформации и эволюции. Как в Мире Нагорнем все вечно, незыблемо и лежит вне пространства и времени, так в Мире Бытия все изменяется, все умирает и вновь возрождается, все сковано раз навсегда числом, мерой и временем.

"По своей субстанции, внутренней сущности, все есть одно: Единое, Бесконечное Божество. Ни одна из единичных вещей не самостоятельна, каждая существует лишь поскольку она явление Вечной и Бесконечной Божественной Силы. Но эта Субстанция не представляется в виде неподвижного Бытия, исключающего всякое движение и множественность. Это есть вечная творческая деятельность, действующая сила природы, причина всех вещей. Божество действующая Причина - Natura Naturans - всех вещей; Она относится к единичным вещам, как сила мышления к единичным понятиям, но Его мышление есть в то же время и создание всякой действительности. Целью этой творческой деятельности является не что иное, как совершенство самой вселенной, как реализация всей бесконечности форм и образов, возможность которых содержится в Божественной Сущности. Поэтому Божественная Субстанция представляется в одно и то же время и Мировой Причиной и Мировой Целью; Она Творческий Дух, Мыслями Которого является природа и действительность. Но творить и созидать может только Дух; Он действует в вещах, как внутренне присущий им Художник, как Идея и Творческая Сила одновременно. Вся природа вдыхает эту Божественную Жизнь, эту внутреннюю одушевленность. В Бесконечной Субстанции исчезает, таким образом, всякая обособленность, так как Она - все, то и не может быть ничем в частности. Поэтому для нас, понятия которых сложились на единичных вещах, Она непостижима и неизъяснима. Но, в то же время, как Целое остается в Своей Сущности неизменным, жизнь единичных вещей представляет неустанное изменение; таким образом, природа всегда находится в бывании, но при этом она уже всегда готова и закончена; вселенная совершенна в каждое мгновение и никогда не может быть чем-либо иным, как беспредельным обнаружением Божественной Первосилы. Единичные же вещи, напротив, подчинены процессу зарождения, роста и увядания; они зарождаются в самом несовершенном виде, развиваются до полного расцвета своей внутренней сущности и опять умирают для нового несовершенства, чтобы служить зародышем новой жизни для других вещей".

Джордано Бруно. 239

"Проникая материю, Вечность дает ей бессмертие и незыблемость, ибо ее произрождение зависит от Бога. Произрождение и время имеют разную природу на небе и на земле, недвижную и незыблемую на небе, подвижную и изменчивую на земле".

Гермес Трисмегист. 240

Учение Джордано Бруно о Горнем Мире, Царстве Архетипов, вдохновило немецкого философа Шеллинга, разработавшего эту доктрину в достойном глубочайшего внимания труде, посвященном им светлой памяти великого итальянца. Этот труд был издан в Берлине в 1802 году под именем "Бруно, или Естественное и Божественное Начало вещей". В своей книге немецкий мыслитель возносит нас далеко от земли и чувствуемых вещей на предельные вершины идеализма. В этой верховной области Духа Истина и Красота сливаются в Одно Великое Начало. В Боге, в Абсолюте пребывают первичные образы, идеи - архетипы вещей, эти первичные типы образуют то, что можно назвать природой первообразов, для того чтобы противопоставить ее природе сотворенной или рожденной и которая запечатлевает в себе божественные образы в продлении. Сотворенная природа одна подчинена законам времени и движения, росту и упадку. Природа первообразов не имеет начала и не будет иметь конца, ибо каждый из них, как руководящая идея во всем мироздании, не может претерпевать изменения. Эти недвижные и вечные прототипы вещей, непосредственные творения Бога, одни наслаждаются лицезрением абсолютной истины; все сотворенные вещи обладают лишь временной и относительной истиной, они не принадлежат по своей природе к истине, они содержат истину лишь постольку, поскольку они представляют собой свои вечные идеи.

Единый Космический Однородный Дух содержит в Себе всю совокупность a priori возможных тональностей; вводя в Свое Сознание возможность относительного бытия, этот Дух порождает в Себе Самом отдельные аспекты, утверждаемые конкретными формами самосознания, или, иначе говоря, тональностями Духа. Аркан III, будучи учением о Совокупном Самосознании Божества, является также учением о Первообразах, утверждением которых в Своих Недрах Божество и осуществило акт Первичного Творчества, т.е. Творчества в Области Собственного Космического Божественного Самосознания.

"Интеллигибельный Мир есть не что иное, как Мысль Бога, когда Он приготавливался к сотворению мира, точно так же как архитектор имеет в своей мысли идеальный город, прежде чем построить город реальный. Или, так как этот идеальный город не занимает никакого места и образует лишь образ в душе архитектора, то также Мир Интеллигибельный не может быть нигде вне Мысли Бога, где был создан план материальной вселенной".

Филон. 241

Первообраз, как аспект Духа, есть тот же самый Дух, но абсолютный лишь по отношению к вытекающим из него возможностям, утверждающим присущий ему относительный, потенциальный мир. Первообраз обладает ему одному свойственным индивидуальным созданием, и именно это и утверждает самое его бытие как такового; это сознание может быть потенциальным и утвержденным Если первообраз обладает лишь потенциальным сознанием, то он сам по себе обладает лишь потенциальным бытием и является единичной возможностью Космического Духа. Если Первообраз обладает утвержденным сознанием, то он является реальностью, как по отношению к присущей ему системе возможностей, так и по отношению к Космическому Духу, ибо он в этом случае является Его утвержденным аспектом. Утверждение Первообраза осуществляется чрез последовательное утверждение его целостного потенциального сознания во всех единичных аспектах свойственной ему системы возможностей и синтезирование всех этих частностей к единую совокупность. Утвержденный первообраз есть малый мир - микрокосм, подобный макрокосму. Он является реальностью, членом Общемировой Реальности, каковая есть утвержденный Вселенский Первообраз - Бог. Первообраз, как Дух, имеет три ипостаси, - в первой он ощущает свое бытие как таковое, во второй - он сознает себя как единое, в третьей он познает себя как совокупность своих категорий. Третья Ипостась Божества, Divina Natura, Partus Generatio есть совокупность третьих ипостасей Первообразов, и эта последняя ипостась обыкновенно и понимается под самым понятием о Первообразах. Ясно, что по отношению к феноменальному миру это понимание основано на реальности.

"Вместо мира совершенно материального, отделенного от Бога, вышедшего из ничто и долженствующего в него возвратиться, Каббала видит бесчисленные формы, в которых проявляется и манифестируется Божественная Сущность, следуя по неизменным законам мысли. Все существует сначала объединенным в Верховном Разуме, прежде чем реализоваться в чувствуемых формах: отсюда два мира: один Интеллигибельный или Высший, другой низший или материальный".

Синтез учения Каббалы по Фрайку. 242

"Таким образом, мир низший и Мир Высший одинаково предстоят пред телом Шехины; они соединены и объединены так, что образуют лишь одно тело; следовательно все есть лишь одно тело и Бог в выси и Бог в низинах, и дыхание с высот, которое все оживляет, - все есть лишь одно тело, это и есть то, когда Писание говорит: Святой, Святой, Святой, вселенная исполнена Его Славы".243

Идра Рабба. 244

"Известно, что парсы признавали существование божественного прототипа у каждого существа, наделенного разумом, его идеи в Мысли Ормузда, его высшего гения, который его вдохновляет и живет в нем. Это учение одинаково предлагалось верованию и преданиями и законами".

Евгений Бюрнуф. 245

Первообраз по отношению к своей феноменальной природе есть совокупность идей и принципов, абсолютных для данного относительного мира. Идея или принцип Первообраза есть совокупность всех a priori возможных ее феноменальных выражений; он является целостным замкнутым вихрем, отдельные аспекты которого суть бинеры, выражающие его конкретные манифестации. Он содержит в себе, следовательно, не только самые феноменальные выражения, но и закон их причинности и последовательности хода развития от простейшей формы до конечного синтеза. Вместе с тем, каждый закон Первообраза заключает в себе всю совокупность всех a priori возможных взаимоотношений отдельных его феноменальных манифестаций с другими подобными, с которыми они могут взойти в соприкосновение. Отсюда непосредственно вытекает, что закон Первообраза в самой совокупности, своих феноменальных конкретных манифестаций содержит как утверждение себя как такового, во всей полноте свойственных ему аспектов, так и утверждение своей связи со всем вне лежащим миром.

"Совокупность универсальных законов, т.е. следствий взаимного воздействия принципов друг на друга, стремящихся проявиться в потенциальностях, а затем в актах - есть как бы удивительный зубчатый механизм, строго единый в своей природе, механизм, где каждая вещь управляет всеми другими и получает в свою очередь, благодаря коллективному и взаимному действию, все свойства принципа единства. Мы уже сказали, что идея какого-нибудь принципа, подверженного изменению в своей сущности, есть идея радикально ложная, ибо заключает в себе очевидное противоречие. (Всякий принцип является в корне единым, ибо перемена состояния предполагает двойственность). Если бы даже на момент признать эту возможную неустойчивость, то по свойству солидарности первопринципов, малейшее изменение одного из них отразится во всей интеллигибельной вселенной, и хаос, распространяясь по всей длине цепи причинности, сразу нарушит равновесие Неба и Земли - что было бы концом мира".

Станислав де Гуайта. 246

Мир Первообразов, как мир абсолютных законов и принципов, есть мир расчлененного и восстановленного мирового единства. Каждый отдельный закон, каждая отдельная идея, утверждая себя самое, утверждает и всю совокупность других в свойственном ей аспекте. Каждая часть не только сознает себя частью Целого, но и сознает себя всем Целым и отражает в себе все другие части; каждая частность есть все, и все есть каждая частность, и своей вселенской семьей они являются хартией Единой Нераздельной Истины, сознающей Себя в Божественной Природе, Ноуменальном Источнике природы расчлененных форм, Светозарном Небе, порождающем мир майи - природу феноменальную.

"Это то Небо, где все прозрачно и нет ничего темного и непроницаемого, и все ясно и видимо и внутри и со всех сторон. Потому что свет встречается со светом, и каждая вещь содержит в себе и видит все в другой. И все есть везде, и все есть все, и каждая вещь есть все. И сияние бесконечно, потому что все велико, и даже то, что мало, тоже велико. И солнце заключает в себе все звезды, и каждая звезда есть солнце и все звезды. В каждой, однако, преобладает особое свойство, но в то же время все вещи видимы в каждой. И содержание каждой вещи есть разум, и сама она разум. И каждая часть всегда происходит из целого, и есть в одно и то же время и часть и целое. Потому что она действительно является как часть, но тот, у кого острое зрение, увидит ее как целое"...

Плотин. 247

"Предметы и слова суть тени Бессмертных Творческих Идей, исходящих от Божественного Разума".

Джордано Бруно. 248

"Каждый элемент имеет свой источник в высшем элементе и все они имеют своим общим первоисточником Слово или Святой Дух".

Сефер Иецира.

"Нужно, чтобы ты знал, что между миром телесным и Тем, о Котором мы будем говорить (Мир Горний, Духовный), имеется такое же соотношение, как между нашей тенью и нашим телом".

Al Gazali. 249

Учение об этом Горнем Мире и являет собой доктрину Аркана III.

§3. О тернере, о познавании его законов и соотношений между членами

I. Генезис принципа тернера в области Духа

Всякое человеческое представление, понятие или идея возникают или из сравнивания между собой членов бинерного представления, или же сами по себе представляются бинерной системой. Эти два случая проистекают исключительно из форм мышления, плоскости сознания, но не из существа вопроса. Всякое представление необходимо имеет бинерный характер, но эта бинерность, будучи иногда не освещена сознанием, может поэтому находиться в скрытом виде. В этом случае, вытекая из некоторого бинера, данное представление является его единичным феноменальным следствием, определенной совокупностью взаимоотношений некоторых факторов, ибо, как только это представление в себе самом получит поступательное движение, начнет развиваться, то тотчас же оно автоматически начинает выявлять в сознании человека бинерность своего строения. Идея отличается от представления своей динамичностью, каковое обстоятельство есть синоним проявленности бинерного строения; обладая динамичностью, идея, тем самым, обладает жизненностью, наделена собственным, независимым бытием. В силу этого, каждая идея в своей внутренней сущности есть ноумен, аспект Общемирового Синтеза; она проектируется в разум как единичный вихрь, проходящий через все возможные состояния сознания от Космически Божественного до самого конкретного. Идея, по отношению к совокупности своих внешних проявлений, является независимой субстанцией; в целостном ей присущем сознании она противопоставляет себя самое, как нераздельную сущность, - всей совокупности своих внешних проявлений. Эта совокупность, как истина этой идеи, как вторая ее ипостась, есть комплекс всей массы бинеров, выражающих ее в отдельных аспектах сознания; чем выше сознание, тем синтетичнее утверждающие ее бинеры, тем меньше их число, и, в пределе, в ее собственном сознании, вся совокупность проявлений идеи выливается в конечный Верховный Бинер. Сущность идеи и Верховный Бинер, ее совершенное выражение в разуме, представляют собой замкнутую утвержденную систему, которую я и буду называть Высшим Тернером данной идеи. Каждый частный бинер, выражающий идею в частном аспекте, утверждает этот аспект по отношению к себе как субстанцию; совокупность этой аспективной субстанции и двух членов бинера представляет, собой систему, которую я буду называть частным тернером.

Высший и частный тернеры представляют собой понятия разнствующие в самом своем существе. Высший Тернер есть система, заключающая в себе всю совокупность a priori возможных следствий. Верховный Бинер есть Двоица, замкнутая и устойчивая; все единичные следствия и качества в ней уже выявлены и закончены, но самостоятельного бытия иметь не могут, - их совокупность имеет единую, нетварную природу. Частный тернер есть система, заключающая в себе также всю совокупность a priori возможных следствий. Частный бинер есть система в неустойчивом равновесии, он стремится объективировать все свои единичные качества и следствия, они стремятся получить самостоятельное бытие, ибо их совокупность имеет расчлененную, тварную природу. Высший Тернер или Триада есть Триединая Сущность и интерпретируется эволютивным треугольником, где вершина есть Сущность, а бинер двух точек представляет целостное Самосознание этой Сущности. Частный тернер есть тройственная сущность и интерпретируется инволютивным треугольником, где бинер двух точек есть сущность и ее самосознание, выливающееся в тварное самосознание 250.

Триада есть Субстанция, Дух в Себе Самом, в Своей пралайе; Тернер есть Субстанция Творческая, Великий Архитектор вселенной. В Аркане I мы утвердили доктрину об Эйн Софе как Непостижимом Вселенском Духе в пралайе; этот Аркан есть учение о первой Ипостаси Творящего Божества как Космическом Прообразе Триады Духа в Его пралайе; он рождается вместе с II и III Арканами, но среди них он является членом primus inter pares. Система первых трех Арканов есть Верховный Божественный Тернер, Космический Прообраз Триады и его мощь выливается в Творческую Силу Божественную, именуемую Великим Мировым Архитектором;251 учение об этом Архитекторе и есть доктрина второго тернера Великих Арканов. Резюмируя изложенное, мы видим, что Субстанция утверждает Себя последовательно: в Триаде, Верховном Тернере и частном тернере.

II. Начала учения о частном тернере

Частный бинер представляет собою a priori неустойчивую систему, ибо полярные тяготения его членов выливаются в стремление объективировать всю совокупность единичных взаимоотношений; влияний и тяготений. Эти отдельные объективные аспекты представляют собой, в свою очередь, бинеры, но эта бинерность может быть утверждена только после выявления объективированного аспекта как такового, который, в этом случае, и является конкретным единичным представлением, частным андрогином. Это последнее и выражается первым законом частного тернера. Всякое явление и всякое восприятие явления проистекают из взаимодействия бинеров, т.е. из того, что явление имеет место, необходимо следует, что существует какой-то бинер и, обратно, если мы воспринимаем какой-нибудь бинер, необходимо следует, что существует где-то выявляемое им явление - его андрогин. Следуя этому закону, каждый частный бинер утверждает себя во всей совокупности своих дифференциальных аспектов, единичных представлений из него следующих, т.е. порождает цепь своих андрогинов. С другой стороны, каждый такой бинер утверждает соответствующий ему аспект ноуменальной первоначальной истины. Вследствие этого, всякий ноумен запечатлевается в феноменальном мире в системе четырех элементов" в интеграле, в бинере и цепи андрогинов.

Интегралом бинера я называю относительный ноумен (аспект Общемирового Синтеза, утверждаемый данным бинером), выявленный в разуме в виде конкретного бинера; объединяясь в интеграле, члены бинера ускользают из разума, выявляя истину, возвышающуюся над его возможностями.

Андрогином бинера я называю частный синтез отдельных аспектов членов бинера; каждый бинер порождает целую цепь андрогинов; андрогин может обладать свойствами отличными и даже противоположными свойствам членов бинера.

Нейтрализацией бинера я называю выявление бинера и отдельных андрогинов в разуме и подъем сознания до восприятия ноуменальной истины, раскрывающейся в бинерной системе. Дальнейшее чувствование и достижение нераздельного сродства с переливами сознания истины, скользящей по всей системе составляет дар созерцания.

Тернером я называю систему членов бинера и их интеграл.

На плане физическом классической иллюстрацией нейтрализации бинеров являются химические соединения. Так, например, вода есть андрогин кислорода и водорода; каждая молекула ее состоит из элементарных частей, атомов двух газов, ее родоначальников, но, вместе с тем, вода, хотя и может быть вновь разделена на эти газы, но этим она уже теряет все свои свойства. Поэтому, можно сказать, что хотя вода и заключает в себе свойства каждого из ее газов в отдельности, но это содержание является лишь ее потенциальным свойством, так как сама по себе она обладает уже иными, ей самой и только ей свойственными особенностями. Но, вместе с тем, вода не есть интеграл О и Н, потому что в ней они еще продолжают существовать, и даже более того, они могут быть нами познаны только чрез этот или другие андрогины, а не сами по себе. В данном случае их интегралом будет первичная материя, откуда они оба произошли, из корпускул которой они составлены.

Тяготеющие друг к другу члены бинера, совокупностью своих взаимодействий выявляют совместное отражение - общий андрогин, в котором хотя и заключены свойства каждого из них в отдельности, но они могут быть обнаружены лишь при обратной дифференциации на составные части. Этот андрогин обладает свойствами, присущими лишь ему самому, андрогин представляет из себя новое вполне законченное и самостоятельное целое, вполне независимое от бинера родоначальника. Если андрогин заключает в себе все свойства членов бинера в состоянии полного устойчивого равновесия, т.е. когда полярные свойства и качества одинаково спроектированы, то он именуется полным или общим андрогином; если это равновесие не соблюдено, т.е. один полюс бинера в андрогинном отражении доминирует над другим, то андрогин именуется частным андрогином; наконец, если андрогин заключает в себе лишь часть аспектов членов бинера, то он называется частным относительным андрогином.

"Тернер непосредственно вытекает из бинера; движение, рождающее два, рождает три; три есть ключ чисел, так как это первый числовой синтез, так как в геометрии это треугольник, первая замкнутая и завершенная фигура, производящая всю бесконечность треугольников, будь они различны или подобны".

Элифас Леви. 252

"Подобно тому, как половое соединение покоится на трех основах (мужской, женской, результат объединения), точно также не могло бы существовать единения всех вещей, не могло бы быть иного источника благословения, как из числа три".

Зогар. 253

Интеграл, бинер и общий андрогин представляют в своей совокупности целостную систему, утверждающую ноумен в разуме. Полный андрогин аналогичен и полярен интегралу; объемля все качества членов бинера в совершенной гармонии, андрогин есть аналог интеграла - сущности, которой и присущи все эти качества, как атрибуты; вместе с тем, андрогин полярен интегралу, как совокупность внешних отражений, манифестаций - полярна субстанции в себе самой. Интеграл, как субстанция, нетварен, андрогин же есть его тварная природа, в этом и состоят их аналогичность и полярность. Бинер и полный андрогин представляют собой проявление и утверждение интеграла в разуме. Истинная Триада - сущность и двойственность самосознания в духе ноумена недоступна человеческому разуму; он утверждает его в Верховном Тернере, как высшую метафизическую истину, но сознательное ощущение этой истины доступно лишь созерцанию. Деятельный разум начинается с вторичного тернера: бинера и общего андрогина; слияние этой системы есть его конечная цель и последняя грань его бытия. Весь мир в его истинной сущности построен по закону Триады, но истинная абсолютная метафизика доступна только светлому сознанию духа; наш разум живет в мире реализуемых и реализующихся бинеров, и его бытие заканчивается на грани бинеров, для него навек непереступаемой. Цель и назначение разума целиком сводятся к одной высшей задаче: выявить в строгой отчетливости всю совокупность бинеров, изучить процессы выявления ими цепей частных андрогинов, утвердить по ним общие андрогины и, таким образом, дать возможность сознанию подняться до созерцания духовного света сущности, область которого лежит по ту сторону выявленных тернеров.

"Для того чтобы создать равновесие, необходимо разделить и объединить: разделить по полюсам и объединить в центре".

Элифас Леви. 254

"Дао произвело одного, один произвел двух, двое произвели трех и трое произвели все существа".

Лао-цзы. 255

Выявление полного андрогина есть нейтрализация бинера; осуществление этого есть постепенное созидание конечного синтеза последовательным утверждением одного за другим относительных синтезов в эволютивной последовательности. Бинер искусственно расчленяется на ряд составляющих частных, т.е. могущих реально существовать, как выразители более дифференцированных идей, и даже условных, т.е. могущих существовать лишь в относительном метафизическом пространстве через утверждение соответствующих модусов мышления. Эти единичные бинеры нейтрализуются с несравненно большей легкостью, а затем наступает период обратного синтезирования в начальный бинер с обобщением частных относительных бинеров в их общий синтез - полный андрогин. Сложность конституции всех познаваемых бинеров безмерно усложняет их нейтрализацию, ибо нет в мире таких двух связанных между собой феноменов, между которыми полярная противоположность наблюдалась только в одном сечении. Всегда и всюду человек убеждается, что привести эти взаимоотношения к одному какому-нибудь бинеру совершенно немыслимо, так как разнствование, полярная противоположность, наблюдаются одновременно в нескольких плоскостях сечения, которые между собой не могут быть ни совмещены, ни объединены в новой плоскости.

III. О природе членов бинера

Система бинера утверждается полярностью его членов, т.е. равенством противоположностей; тезис и антитезис взаимно утверждают друг друга; утверждение одного есть отрицание другого. Их совокупность утверждает бытие синтеза; она есть его форма в разуме; их объединение есть одновременно: взаимное уничтожение в разуме и выявление синтеза в его собственной сущности. Уничтожение в разуме, т.е. обращение в нуль, вовсе не показывает прекращение бытия как такового, а знаменует лишь прекращение возможности разумного познавания; именно в силу этого на пути веков нуль являлся символом и эмблемой Божества как Сверхразумного Бытия. В системе: интеграл, бинер и андрогин, нуль занимает срединное положение и одновременно утверждает как бинер, который есть расчлененный аспект нуля, так и дилемму интеграла и андрогина, в которой первый есть сущность, а второй внешнее ее проявление. Несмотря на полную полярность членов бинера, представляется, тем не менее, возможным установить меж ними различие, грандиозность значения которого прямо неизмерима.

Тезис есть утверждение утверждения и отрицание отрицания, антитезис есть отрицание утверждения и утверждение отрицания. Утверждение утверждения есть активная форма самосознания реальности; реальность не может себя не утверждать - проявлена она или нет - это есть ее исконное субстанциональное свойство. Отрицание отрицания есть внешняя, манифестированная форма утверждения утверждения; оно имеет явно феноменальную природу и бинерное строение, ибо оно утверждает отрицание понятия (отрицания) вне не только его самого, но и самой сущности, как таковой, лежащего. Отрицание утверждения есть пассивная форма внешнего самосознания реальности; реальность в себе самой не может себя отрицать, ибо иначе она не была бы реальностью, субстанциональным бытием; отрицание утверждения есть внешняя манифестированная форма самосознания, для каковой цели оно и выливается в утверждение отрицания. Тезис есть внешняя форма реальности, он входит в нее и обратно эмалируется ею, как ее динамическое самосознание, а потому тезис есть носитель реальности. Антитезис есть лишь бинерное соответствие тезиса, он есть необходимая для его самоутверждения полярность, он есть фон его проявления. Тезис есть реальность, он образует самую природу данной модификации бытия, антитезис нереален, он лишь очерчивает это бытие, как мрак окружает свет. 256

"Влияния солнца изменяются беспрерывно в нашей атмосфере: то ветры из теплых стран нас согревают, то, наоборот, свежие ветры дают нам прохладу; человек сам может усиливать или ослаблять действие этого светила, сообщая или рассеивая его лучи; между тем, действие солнца всегда одно: оно испускает беспрестанно вокруг себя один и тот же свет, его активная сила действует постоянно в одинаковой степени, с одинаковым изобилием, между тем, в нашей низменной области мы от него наблюдаем столь противоположные результаты."

Сен-Мартен. 257

Тезис по самому существу своему независим; его развитие и степень совершенства синтеза его выражения в разуме зиждутся на нем самом. Антитезис есть лишь тень тезиса, он не может иметь своего самостоятельного развития, он даже не может быть выражен самостоятельно и утверждается лишь как отрицание тезиса.

IV. О нейтрализации бинеров

Нейтрализация бинера есть утверждение и восстановление сущности как Первообраза. Рассмотрим этот процесс с двух сторон: в его истинной сущности, как он протекает в области духа, и в его внешней форме, как он отражается и протекает в сфере разума.

Интеграл и бинер представляют собой Верховный Тернер: первый есть субстанциональное бытие как таковое, второй есть целостное самосознание сущности, implicite заключающее в себе всю совокупность возможных андрогинов. Нейтрализация бинера есть восстановление Верховного Тернера в Триаду. Активный член бинера, как прообраз сущности, есть совокупность всей массы ее отдельных атрибутов; при конечном выявлении тернера эти атрибуты находятся в предельно дифференцированном состоянии; иначе говоря, этот активный член представляет собой комплекс утвержденных свойств, качеств и их взаимоотношений, наделенных независимым в их сознании бытием. В гармонии с этим, пассивный член бинера является комплексом полярных свойств, качеств и их взаимоотношений. Нейтрализация бинера есть постепенное синтезирование дифференцированных аспектов активного члена; чем выше этот синтез, тем более приближается активный член к сущности, тем более становится он реальностью, и, наоборот, пассивный член теряет свою много красочность, теряет иллюзию самостоятельного бытия. Синтез дифференциальных аспектов активного члена осуществляется в строгой гармонии с последовательными утверждениями, одного за другим, каждого из них в интеграле, как его собственного свойства. В дилемме двух полярных частных аспектов членов бинера за минусовым отрицается самостоятельность бытия, ибо он представляет собой лишь обратную величину плюсового. Соответственным изменением плоскости сознания качества минусового члена выявляются как недоразвитый аналог плюсового; благодаря этому частный бинер становится нейтрализованным, а потому пассивный член всего бинера как бы приближается к активному, через что весь бинер подымается к сущности. Таким образом, в своей истинной природе бинер нейтрализуется в двух аспектах сознания: в утверждении плюсового члена как синтеза, прообраза интеграла и в отрицании минусового члена как искаженного отражения плюсового.

"Каждый человек, кто бы он ни был, может быть в прямом общении с Богом. Сознание есть голос Бога в человеке; Бог, будучи везде, существует для каждого. Таким образом, грех есть воля, противоположная той, которую Бог нам лично открывает".

Jacob. 258

В мире разума тернер представляет собой систему двух членов бинера и общего андрогина. Нейтрализация бинера в разуме есть выявление этого андрогина; за этой гранью начинается область сознания духа.

Когда два феномена координированы в метафизическом пространстве постоянством расстояния от некоторой определенной точки, они могут иметь лишь известное число форм свободы; так, например, в геометрическом трехмерном пространстве - две; очевидно, что самая степень свободы определяет некоторую поверхность. Если мы теперь возьмем разность этих феноменов, то увидим, что она будет иметь свободу степенью больше, чем каждый из феноменов в отдельности, т.е. одно координатное стеснение падает. В нашем примере такая разность будет иметь три степени свободы, каковая свобода для трехмерного пространства уже представляется абсолютной. Два равные и противоположные начала определяют некоторое меж ними расстояние, т.е. протяжение, пространственность. Каждый из членов бинера, каков бы бинер этот ни был, сам по себе представляется комплексом бинеров низшего порядка, и является составляющим членом ряда высших и, наконец, связан гармоничностью сочетаний и взаимоотношений с членами бинеров того же самого сечения космоса. Когда из анализа отдельных членов бинера мы переходим к анализу их разности, мы уже тем самым переходим к исследованию явления высшего порядка. Действительно, в состав связей каждого из членов бинера входит ряд связей тождественных; беря разность их, мы тем самым уничтожаем координатную от них зависимость, т.е. получаем высшую степень свободы. Разность эволюционирующих планов вселенной мы воспринимаем прежде всего в увеличении свободы, в нарастании ее степеней. Как в низшем плане физического мира все совершенно определенно и раз навсегда связано, так Мир Божественный есть Мир истинной беспредельной свободы. Получив новую степень свободы, мы тем самым избавляем себя от необходимости рассматривания связей и взаимоотношений с целым рядом внележащих феноменов. Этим упрощением задачи мы и получаем возможность как правильной классификации вообще всей системы нарастания эволюционирующих полярностей, так и правильной квалификации рассматриваемого нами в данный момент феномена.

Для нейтрализации какого-либо бинера надо, прежде всего, ясно, отчетливо и определенно выявить полярную противоположность его членов, т.е. привести два рассматриваемые нами феномена к положению полярных членов бинера, для чего необходимо определенным образом ориентировать плоскость сознания. Две величины, равные и противоположные по знаку, определяют некоторую среднюю точку, относительную вообще, но абсолютную для данного бинера; эта точка, обозначаемая нулем, определяется дифференциальным приближением по методу анализа пределов259 и характеризуется отсутствием знака. Определение этой точки и составляет подготовительную работу нейтрализации;260 именно точным определением нуля члены бинера и выявляются величинами равными и противоположными. Вторая ступень подготовительной работы - это строгая и точная формулировка в чем именно состоит противоположность. Как только эта противоположность строго выявлена, мы, тем самым, уже ясно обрисовываем в своем сознании траекторию, по которой эта противоположность постепенно нарастает. Мы начинаем отчетливо воспринимать нить, по которой последовательно, один за другим, идет ряд феноменов, из которых - первый совпадает с членом бинера, второй представляет его же, но с более слабым очерчиванием его основных свойств, т.е. мельчайшие дифференциальные детали, создающие всю красочность бинера уже более слабо и в меньшем числе выражены; третий и дальнейшие до нуля идут по тому же закону, постепенно распыляя до полного уничтожения все характерные свойства члена бинера. Переходя ко второй половине бинера, ряд феноменов идет аналогично, но в обратном порядке, постепенно приобретая все новые и новые свойства другого члена бинера, все более и более уподобляясь ему во всех дифференциально мелких частях.261 Когда такой ряд ясно восстает пред нашим умственным взором, мы получаем возможность передвинуть по этой нити относительный нуль не только до совпадения с каким-нибудь членом бинера, но и вывести его за пределы этого ряда. В этом и состоит процесс переориентировки плоскости нашего восприятия. Мы приводим наш бинер к разности двух одноименных, одинакового знака, но разных по величине феноменов. Затем, мы уже переходим от исследования бинера к исследованию этой разности и тем сразу освобождаемся от целого ряда координатных зависимостей, получаем новую степень свободы, получаем новую величину уже более высшего плана, и тем самым переходим от изучения состояний явления к изучению самого существа явления. Представляя члены бинеpa одноименными величинами одного и того же знака, но различной величины, мы этим приводим их к положению различных состояний того же самого ноумена.

"Igitur cum dicitur Deus unum amâsse, alium odisse, sensus est minus amâsse, ac proinde um omnes eligi non possent rejecisse. Ut autem enim minus bonum induit aliquando rationem. mali, ita in casu concursus duorum amorum, minor amor potest dici induisse odii rationem, etsi minus propria sit talis locutio".

Leibniz. 262

Активный член бинера есть носитель реальности, и потому при перенесении нуля сознания за его пределы мы выявляем в нашем разуме реальность, т.е. истину. Наоборот, при вынесении нуля за пределы пассивного члена мы тем самым утверждаем в нашем разуме тень - как реальность, т.е. ложь. Это последнее и есть истинный генезис лжи как таковой, т.е. не относительного мышления, не полного, а потому не истинного, а ложного, т.е. явно ошибочного при самом своем построении. Близко к изложенному подходить понятие о ереси. Ересь есть умышленное или ошибочное утверждение одного члена бинера с простым пренебрежением другим. Еретическое учение есть неполное, одностороннее учение, а потому застывшее в косности и неспособное дать ответ на антиномичные запросы духа; истинное учение всегда антиномично, и в этом и состоит его основная особенность, важнейший признак и высшее достоинство. Резюмируя изложенное, мы должны сказать, что восприятие и нейтрализация частного бинера идет по следующим этапам.

  1. Человек должен себе уяснить прежде всего, что каждый воспринимаемый им феномен есть результат взаимодействия членов некоторого бинера и следствие их одновременного влияния, т.е. что он есть их андрогин. В это время, человек не только не постигает сущности этих взаимоотношений, но даже лишен возможности проследить внешнюю технику их течения. Поэтому первое, что должен сделать человек, это выявить в своем сознании бинер, существование которого для него a priori несомненно, но который еще конкретно им не изучен. Для этого он начинает пользоваться методом приближения, т.е. выбирая наиболее характерные свойства явления, он начинает их развивать до максимума одновременно в противоположные стороны. Благодаря этому, человек получает ряд новых явлений, которые, вместе с представившимися ему, лежат на одной и той же кривой динамического цикла феноменов. Эта кривая асимптотически приближается к максимальному развитию крайностей, совокупность которых и представляют собой члены бинера. Останавливаясь в этих своих построениях в некотором месте, человек и ставит пред собой, таким образом, систему трех факторов: один это непосредственно путем опыта полученный феномен, два другие - это некоторые сечения той же самой траектории феноменов.

  2. Производя эти умозаключения, человек убеждается, вместе с тем, что полученные им новые сечения траектории феноменов, путем развития полярностей, потенциально заключавшихся в основном наблюденном факторе, являются феноменами более высшего порядка, ибо к тем же самым сечениям можно придти и от других непосредственно наблюдаемых факторов природы; иначе говоря, что его первоначальный фактор является лишь частным случаем взаимодействия некоторых полярных систем, которые, в своей чистой форме и являются членами бинера, абсолютного для человеческого сознания в данном сечении космоса.

  3. Взявши теперь высшее, наиболее возможное для него к ним приближение, человек и выявляет, таким образом, в своем сознании бинер, частным андрогином которого является полученный им путем опыта объект.

  4. После этого человек приступает к нейтрализации этого бинера, т.е. к познаванию как того ноумена, внешнее запечатление которого суть феномены, составляющие бинер, так и всего цикла феноменов в их динамической цепи в низших планах. Прежде всего, он постепенно убеждается, что полученные им сечения общего бинера суть равные величины, но противоположные по знаку, т.е. он решает проблему о нуле; этот нуль высшей плоскости проектируется в низшую в виде того состояния андрогина, когда свойства обоих членов бинера равноправно в нем перемешаны.

  5. Далее, человек приходит постепенно к сознанию, что все сечения бинера суть лишь различные состояния того же самого ноумена.

  6. Затем он переходит к исследованию разности между этими состояниями и тем постепенно начинает воспринимать интеграл бинера, и лишь поняв его в большей или меньшей степени.

  7. Он вновь переходит к исследованию процесса разделения его на два члена, бинера и на рождение из них андрогина.

  8. И вот, только замкнув этот цикл изучения, человек начинает сознавать не только процесс, но и существо как дифференциации в андрогинах, так и синтеза в интеграле. Не имея возможности ничего постигнуть вполне, человек может все постигать приближением; так и в данном случае, с помощью полученных им сведений, он начинает видеть все с несравненно большей глубиной и ясностью сознания, чем раньше. Начав сызнова строить свои умозаключения, он будет с каждым новым законченным циклом все глубже и глубже проникать в сущность проблемы и постигать все новые и новые истины, дотоле остававшиеся ему непонятными.

§4. О природе движения.
О траектории и элементах простейшего абсолютного движения

Привыкнув с ранних лет воспринимать явления мира в формах раз навсегда установленных, человек, тем самым, лишается возможности критически относиться к тем постулатам, на которых зиждутся самые основные формы восприятия. Целый ряд положений человек с детства привыкает считать раз навсегда и абсолютно доказанными, а между тем в действительности они чисто условны и не имеют под собой никакого положительного и реального основания. Нет ничего более ошибочного в мире, чем так называемая "очевидная истина"; именно вследствие этой кажущейся очевидности человек и не дает себе труда заглянуть в ее глубь и ее проанализировать. Большинство великих открытий в области техники263 прививались так трудно именно потому, что они шли вразрез с принятыми тогда "очевидными истинами". Вот почему так трудно говорить об основных элементах восприятия, вот почему потребна столь громадная воля, чтобы неослабно следить за своим сознанием во время логических построений, когда человек обращается к анализу первооснов самого сознания. Мы можем непосредственно наблюдать в мироздании явления и движения отдельных факторов лишь как результирующее следствие действия всей массы заинтересованных причин. Явления мира бесконечно сложны по своей наблюдаемой внешности, хотя в действительности они проистекают из весьма простых и общих законов. Следуя общему методу познавания, мы и в данном случае должны прибегнуть к строгой классификации, твердо памятуя, что такой путь есть единственный, нам доступный. Ясное дознание в разуме соотношения между истинной природой явления и его наблюдаемой внешностью может быть достигнуто лишь путем отчетливого расчленения действующих причин от их феноменальных результатов. Каждое наблюдаемое непосредственно явление в мироздании есть результирующий комплекс ряда частных, которые являются элементами его составляющими. Каждый элемент есть атрибут и непосредственное частное следствие некоторого общего принципа, представляющегося истинной первоосновой явления. Обращаясь к проблеме о природе движения, мы можем сказать a priori, что наше познавание должно коснуться трех видов его: первоисточник движения, априорные элементы движения и, наконец, простейший вид движения, могущий быть наблюдаемым непосредственно.

Пульсацией я называю первоисточник всякого движения. Она есть субстанция, познаваемая по своим атрибутам.

Элементом движения я называю атрибут пульсации; совокупность абстрактных и не могущих быть воспроизведенными в отдельности элементов создает наблюдаемые в действительности движения.

Простейшей формой или траекторий движения я называю такую, которая получается при действии независимого ноумена, при устранении от влияния всех других факторов мироздания.

"Первый из основных законов мирового проявления есть всемирный закон смены, чередования. Ничто во вселенной не развивается по непрерывной прямой линии. Каждая вещь двигается до известной точки, потом отступает назад; новое движение вперед подвигает ее дальше чем предшествовавшее и т.д. (по извилистой кривой, геликоиде)".

Браман Чаттерджи. 264

Человек воспринимает мир как движение, ибо его разум способен воспринимать лишь разности состояний или явлений. Мир соткан из различных модификаций единой космической энергии; в своем потенциальном состоянии она создает иллюзию материи,265 а в кинетическом она осуществляет жизнь мира; все выше и выше синтезируясь, она переходит в пределе в энергетивную природу чистого духа. Учение об энергии и движении, как анализ первоосновы сознаваемого мира, представляет собой в своем высшем развитии учение о технике самоутверждения духа. Понятие о движении представляет собой ноуменальный принцип, и в силу этого оно может быть познано с наибольшей глубиной в применении его к высшим метафизическим факторам. Мы будем изучать движение в метафизическом пространстве, оставляя за собой свободу переносить полученные нами сведения по законам аналогии в мир движения физического.

Прямолинейное движение совершенно ошибочно почитается за основной вид движения, в этом случае особенно рельефно обрисовывается вся нелепость так называемой "очевидной истины". Прямолинейное движение не может быть основным элементом движения, потому что оно требует для своего наличия существования целого ряда добавочных факторов. Во-первых, потребна действующая сила, а она может возникнуть лишь при наличии некоторой вне лежащей и находившейся в контакте массы, в свою очередь приведенной в Движение; во вторых, оно требует для своего существования инерции, т.е. массы движущего тела. Отсюда следует, что масса первее движения прямолинейного, т.е. такое движение возможно лишь в мире уже существующих масс, иначе говоря, это движение по самому существу своему имеет феноменальный характер и не может иметь места в мире ноуменальном. Масса есть основное качество материи, наличием которого определяется самое ее присутствие. Элемент материи, атом есть, согласно новейшим данным науки, вихрь корпускул, который суть не что иное, как единицы электричества, т.е. энергии. Таким образом, в действительности оказывается, что не масса, порождает энергию, а наоборот, что она сама есть порождение энергии. Отсюда окончательно выводим, что простейшая форма движения, т.е. непосредственно порождаемая ноуменальным энергетическим источником при наличии независимости действия, должна иметь некоторый другой вид.

Нашему познанию доступны два случая независимого простейшего движения, соответствующего истинной потенциальной модификации энергии (см. Аркан XI): атом и космическая туманность. Как в том, так и в другом случае, наличие энергетического источника, непостижимого в своей собственной природе, сказывается в замкнутом вихревом движении. Отсюда чисто эмпирически мы уже имеем возможность сделать вывод, что элементарной формой движения является вихрь. В дальнейшем изложении мы не раз будем иметь возможность показать, что это является следствием поп solum rationae imperii, sed etiam imperio rationis.266

Вихревое движение неотъемлемо заключает в себе элемент времени или, вернее, продления, т.е. наличие измерения по координате времени. В силу этого, вихревое движение по самому существу своему лежит в четырехмерном пространстве и может восприниматься человеком лишь в проекции на плоскость восприятия, лежащую в метафизическом пространстве, перпендикулярно координате времени. 267 При этом проектировании вихрь переходит в траекторию движения, имеющую следующий вид: Самый общий вид движения в трехмерном пространстве есть спираль, навитая на эллиптический конус, дающая в проекции на горизонтальную плоскость Архимедову спираль, имеющую больший или меньший эксцентриситет с центром кругового сечения, на вертикальную же плоскость - затухающую синусоидальную кривую..

В природе в действительности имеет место лишь истинное вихревое движение, но так как мы воспринимаем пространство методом координатных проекций, то мы в каждой из них получаем не составляющую движения согласно метафизическому разделению, - его элемент, но проекцию целого в искаженном виде. Отсюда становится понятна причина, почему истинная природа движения ускользает от исследования путем применения, вообще говоря, условных законов механики, приноровленных к трехмерному пространству.268 Но зная истинный вид траектории движения, мы можем разложить его на его составные части, на его элементы: I - поступательное, прямолинейное движение, II - вращательное движение, III - движение расширения, IV - движение сжатия. Все эти четыре элемента неразрывно связаны между собой и друг друга обусловливают, причем первый из них вызывается непосредственно ноуменальным действием духа, а другие три являются его следствием и по природе своей возникают из среды В своей совокупности эти три элемента выявляют природу флюида - прототипа всякого феноменального движения вообще.

"В нашей книге "Au Seuil du Mystère" мы осветили, согласно постоянному преданию учителей мудрости, тройную природу универсального флюида, рассматриваемого или в его движении расширения - Аод דוא, или в его движении ограничения - Аоб בוא, или же в интегральном круге его двойного движения восходящего и нисходящего - Аор רוא.

Станислав де Гуайта. 269

Прямолинейное движение, таким образом, имеет место лишь в области духа, как следствие его субстанциональности.

§5. О иероглифе Аркана III

В левой руке Женщина иероглифа Аркана III держит скипетр, жезл Венеры - великий символ жизни. Шар, укрепленный наверху - это символ Божественной Сущности, одновременно содержащей в Себе всю вселенную, все ее проявления, краски и гармонии: он есть естественное изображение законченности, совершенства и полноты. Как шарообразная форма не имеет ни начала, ни конца, так как в любом месте ее может быть назначено как то, так и другое, так и понятие о Божественной Сущности исключает представления о каких бы то ни было пределах, о каких бы то ни было условных ограничениях. Она есть все и ничто, Она есть Источник всякой жизни, всякого движения, но, обнимая все в мире и будучи совершенной, Она недвижима. Человеческий дух - это луч Божества, пронизывающий все миры, и все наполняющий, ибо - он сам по себе есть источник всякой силы; таков символизм жезла Женщины. Диск, укрепленный на жезле, есть символ Мирового Пассивного Начала. Оно не имеет собственного света, но Оно способно светить всеми цветами, отражая все цвета, формы и гармонии Мировой Активности. Как диск попеременно меняет цвета свои, так и Пассивное Начало не способно задерживать свой отраженный свет, и как только видоизменяется активность, тотчас же соответственно изменяется и отраженный свет Начала Пассивного. Диск и жезл проектируются в крест, символ жизни. Пятьдесят тысяч лет тому назад созвездие Большой Медведицы имело вид правильного креста, и этот начертанный в мировом пространстве символ был воспринят людьми и положен в основание всех мировых религий.270 Женщина держит Жезл левой рукой так, что ее кисть образует отверстие, символизирующее ктеис, ибо в мире физическом естественным символом Активного и Пассивного Начал являются перекрещенные фаллос и ктеис.

"Привет тебе, крест; но не ты со мной радуешься. Ибо я знаю твою тайну, тайну воздвижения твоего! Ты укреплен в мире, для укрепления стоящих, ты простираешься до неба и вещаешь о Высшем Слове. Ты распространяешься вправо и влево и изгоняешь темные силы и собираешь рассеянное. В земле укреплен ты и соединяешь земное с небесным... О крест, в земле посаженный и приносящий плоды в небесах"!

Обращение ап. Андрея перед мученичеством своим ко кресту. 271

Луч Божественной Сущности, символизируемый древком жезла, не прерывается на месте встречи с пассивным сопротивлением; это и указывает на то, что энергия человеческого духа равномерно задерживается всеми планами проявленного мира, так сказать, всей его толщей. Этим человеческий дух получает возможность не только проникнуть до самого дна мира бытия, до самых низин физического мира, не только одновременно жить, мыслить и чувствовать во всех планах и во всех мирах, но и одновременно с тем он получает возможность стремиться, работать и познавать всем своим протяжением, т.е. одновременно эволюционировать во всех планах космоса, воспринимать и создавать все вибрации во всем великом многообразии вселенной.272

Позади Женщины видны два крыла, постепенно становящиеся все менее и менее материальными и переходящими наконец в два светлых луча, теряющиеся в выси эфира. Этот символ указывает на то, что жизнь мира есть следствие возникновения в Божественной Сущности двух Великих Мировых Начал - Начала Активного и Начала Пассивного. Это и есть Первый Божественный Тернер. Жизнь - это движение; живет только то, что изменяется, остановка есть смерть, но всякое движение может одинаково стремиться к максимуму или к минимуму. Вот почему самое положение Женщины, в правой руке держащей щит, а в левой жезл, указывает на то, что жизнь есть рождение второго Божественного Бинера, рождение двух великих мировых Начал Инволюции и Эволюции. Мировая жизнь есть следствие одновременного стремления отдельных частей космоса, одних к эволюции, других к инволюции, Мир и Божественная Сущность составляют вместе Великое Целое, составляют космический замкнутый круг.

Кубический камень, покоящийся на сфере и служащий седалищем Женщины, есть символ того, что эволюция человека зиждется на восприятиях ментального мира. Масса полупрозрачна - это изображает идею, что эти восприятия способны осветить мир лишь до известной степени, после этого человек уже должен пользоваться восприятиями лишь мира духовного. Кубическая форма символизирует, что мир материи с присущими ему силами зиждется на принципах четырех стихий. Женщина попирает левой ногой уменьшающийся лунный серп; это указывает, что человек должен сделать пассивное начало своим помощником; постольку, поскольку оно олицетворяет мир материи и принцип неподвижности, он должен восторжествовать над ним. Человек должен достигнуть того, чтобы смена времен и все внешние видоизменения уже не оказывали бы на него никакого действия. Время должно перестать существовать для него из сознания, что его в действительности не существует вовсе. В своей правой руке Женщина держит щит параболической формы с изображенным на нем орлом, у которого одно крыло вертикально опущено, другое горизонтально, а на шее висит ключ жизни. Гордый и могучий, свободный царственный орел, легко парящий высоко над землей, есть естественный прообраз духа человеческого; вместе с тем, символ орла раскрывает нам причину прерывности манифестаций феноменов в мироздании. Всякое движение идет по зигзагу, но в большинстве случаев мы воспринимаем лишь одни составляющие этой линии, так как другие лежат в высшем недоступном для нас измерении. Иначе говоря, эта истинная зигзагообразная траектория движения проектируется в наше трехмерное сознание в виде пунктирной линии. Сказанное резюмируется так называемым "законом орла": "Всякий интеграл, выявляющей бинеры, никогда и ли при каких условиях не может одновременно активно работать или пассивно воспринимать сразу в обеих полярностях, наоборот, всегда в одновременной работе, совершаемой членами бинера, деятельность одного полярно работе другого, т.е. когда некоторый аспект члена бинера активен, в другом член бинера этот аспект пассивен и обратно. На груди у орла висит "ключ жизни", причем его направление совпадает с равнодействующей сил, изображаемых крыльями; этот символ и выражает всю идею зигзага. Как бы ни различен был, казалось, иногда путь человеческой эволюции, как ни сильно разнствование работ человека во время отдельных звеньев, отдельных этапов всего пути, он продолжает идти к своей цели, вечно к ней приближаясь, и идти при этом по пути кратчайшему. Как ни различны эмоции, переживания, чувствования и желания отдельных сторон его существа, как ни противоречивы с первого взгляда требования и стремления полярных членов его бесчисленных бинеров, как ни сложен и извилист его путь с первого взгляда, одинаково, в действительности, все стороны его существа тяготеют к единой цели.


АРКАН IV

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Йод-Хе-Вау-Хе, Forma, Auctorifas, Adaptatio, Император.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ד (Далет)

III. ЧИСЛЕННОЕ ОБОЗНАЧЕНИЕ:

Четыре.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Наступает утро; воздух чист, прозрачен и звонок; он весь наполнен чарующей нежностью и благоуханием, и моя грудь широко раскрывается, стремясь захватить его возможно больше. Могучие горы сходятся на горизонте и круто обрываются, давая место пройти великой реке; лучи восходящего солнца заливают ее блистающим светом, превращая ее в сверкающее жидкое серебро. Река впадает в море, виднеющееся далеко влево; там небо еще темно и видны догорающие звезды; серп луны, горизонтально лежачий и напоминающий ладью Изиды, опускается и его нижняя часть только что коснулась водной поверхности.

Я обернулся назад, и средь столпившихся гор увидел на мгновение Великий Облик. Могучий Муж, увенчанный тройной короной фараонов страны Кеми, нижней красно-фиолетовой, средней золотисто-зеленой и верхней голубой, в правой руке держит жезл Венеры, левой же рукой, у которой три пальца соединены вместе, а четвертый отогнут в сторону, указывает на положение ног. Его правая нога заложена за левую и они образуют Крест. Сзади Него я увидел камень кубической формы, на нем изображен орел, у которого одно крыло опущено, а другое горизонтально, а по биссектрисе угла висит символ, известный под именем "ключа великого иерофанта". Нижняя перекладина кровавого цвета, вторая зеленого, третья оранжевого; петля и вертикальная часть белого цвета; внизу видна черная точка. Одеяния Повелителя сверкали белизной, вокруг шеи виднелась серебротканная пелерина, ноги были босы.

И как только солнечный диск показался краем своим из-за горных цепей, неведомо откуда, из безоблачного неба ударила ослепительная молния в жезл Царя, и весь Его Облик сразу окутался белым дымом и светом. От блеска молний я зажмурил глаза, и когда открыл их вновь, там, где стоял Повелитель, виднелись лишь остроконечные очертания бесчисленных скал, виднелась лишь груда камней, смешавшихся в могучем хаосе.

§1. О Первичном Мировом Творчестве через Логос - Слово Творения

"Все было сотворено посредством Вака;273 точно также все, что было сотворено, было также Вак".

Панкавимса брахмана

Безначальный Свет, Вселенский Божественный Дух, Единый и Всеобъемлющий, Однородный, но в то же время и Источник всякой многообразности, пребывает в Бытии, сознает его и в нем отражается в вековечном Продлении. Испытующий дух человека зрит Божество в первой Ипостаси в безначальности Продления, во второй в безбрежности Сознания, в третьей во всеобъемлемости Пресуществления. Единый, утверждая Самосознание в Творчестве, родил в Себе возможность множественности, многогранности Бытия, Сознания, Пресуществления. Первая Ипостась претворилась в Бытие утверждающееся, вторая - в идею множественного Единства, третья - в Созерцание Единства во множественности. Это претворение выявило Самосознание Безначального Духа в Божестве Творящем, как множественном Единстве; Оно претворилось в совокупность граней, ему присущих и его утверждающих. Каждая отдельность в первой Ипостаси по принципу, во второй как возможность, в третьей как Первообраз, аспект Божественной Природы, претворилась в состояние готовности независимого утверждения; осуществление этого Первичного Творчества и представляет собой доктрину Аркана IV. Целостное Самосознание Божественной Сущности в совокупности безначальной возможностей Своих, Божественная Природа, претворилась в Божественный Первообраз феноменального бытия и тем утвердило Себя по отношению к нему как Источник Произрождения. В этом Космическом Акте, заре Творчества Первичного, Совокупное Самосознание Божества как бы образовало в метафизическом пространстве внешний Облик Непознаваемого Единства Нерасчлененного. Этот Облик стал на грани Мира Единства Нерасчлененного и Утвержденного во множественности и мира утвержденной множественности и утвержденных отдельностей. В этом противопоставлении и родился Космический Логос, как Деятельное Космическое Сознание, - Внешний Аналог Божественной Природы.

"Своим Словом создаешь Ты вселенную, и, сотворив ее, Ты проникаешь ее".

Вар-Ману, Гуру V.

"Ангел Творческого Огня есть Слово Бога. Слово Бога породило землю и жизнь на ней, а также жар, который ее убивает. Слово Творца есть Само по Себе Творец и есть в то же время Его Единственный Сын".

Oupnek 'hat. 274

Логос, как осуществитель Воли Бога, является орудием Его творчества, по выражению Филона κατπερ ρυανω προσχρησμενος κοσμοιτοει.275

"Бог воспользовался Логосом как орудием, чтобы сотворить мир".

Филон. 276

Логос есть принцип формы; его рождение есть осуществление Акта Первичного Творчества. Рождение формы есть утверждение расчлененного Вселенского Целого, начало относительного бытия, рождение единичных космических деятелей ноуменального мира, рождение феноменальной природы. Форма - это утверждение отдельности, и если в феноменальном мире всякое проявление неразрывно с формой, его утверждающей, то в мире духа форма есть самая сущность единичного бытия, субстанции второго рода.

"Души при самом выходе из Эдема уже имеют определенную форму, которая отражается в лице".

Зогар. 277

Аркан III, как учение о третьей Ипостаси Вселенского Духа, выявляет доктрину о Божественной Природе как Самосознании Божества в совокупности Своих аспектов. Самосознание Божества в Его Божественной Природы по самому существу Своему Едино, Однородно и Нерасчлененно. Божественная Природа, как космическая совокупность Первообразов, представляет собой лишь как бы духовное поле, по которому скользит Единое Однородное Сознание. Каждый Первообраз является как бы ячейкой, но все эти ячейки наполнены выше краев Божественным Космическим Сознанием, свободно переливающимся непрестанно из одних ячеек в другие. Будучи Едино и Однородно, Сознание одинаково чувствует Себя в каждой ячейке, в каждом Первообразе, а также во всей множественности всех a priori возможных сочетаний. В этом вечном круговороте, в вечном взаимном отражении частей своих, Божественное Сознание ткет величественный узор Своей Вековечной Жизни. Мировое Творчество есть эманация Вселенским Духом Своего Сознания во вне Его Нерасчлененного Единства. Божественное Сознание подходит к Своему предельному уровню, когда Оно совпадает с верхними гранями всех ячеек; это и есть миг Первичного Мирового Творчества, Акт рождения Логоса. Дойдя до этой последней возможной грани, Божественное Сознание, Целостное и Однородное, претворяется в Источник Произрождения. Своей высшей стороной, обращенной к Божеству, это Сознание является Его Природой Божественной, ибо Оно есть Его Духовное Тело, отражающее как всю совокупность его атрибутов, так и каждого из них в отдельности, совместно со всей многообразностью их взаимоотношений. Своей нижней стороной, обращенной к ячейкам, к расчлененному отображению Верховного Синтеза, Божественное Сознание является Источником Произрождения, ибо все, что ниже Его - лишь из Него вытекает. В этот последний критический миг Сознание Божественное продолжает скользить по ячейкам; каждый Первообраз остается растворенным во множественности других, в каждом Первообразе живет вся их совокупность; Божественное Сознание проникает все аспекты Свои, проходит все извилистые нити тяготений взаимных, оставаясь Единым и Однородным, будучи одновременно и Ведающим и Ведением и Ведаемым. Но вот, повинуясь космической пульсации, Сознание отходит, эманируясь от Высшего Синтеза, и в первый дифференциально малый этап этого движения грани ячеек как бы врезываются в Сознание, бывшее дотоле Единым и Однородным, и расчленяют Его на космическую совокупность отдельных реальностей, каждая из которых обретает свое собственное независимое бытие, в принципе теряющее возможность общения с другими подобными. Каждый Первообраз, бывший дотоле потенциальной возможностью Единого Сознания, претворяется в реальное единичное сознание, начинает утверждать себя силой своей собственной мощи и этим впервые становится монадой. Космическая совокупность ячеек есть Тварность Космического Божественного Самосознания; в первых трех Арканах, в Целостном Самосознании Божественном, эта Тварность имеет лишь потенциальное бытие; в Аркане IV эта Тварность впервые делается реальностью, и именно этот Аркан и есть рождение Космического Логоса, который есть Утвержденная Тварность.

"Истина Сама Себя сознающая есть Жизненная Мысль. Истина есть Мысль в Себе Самой; Мысль выраженная есть Слово. Когда Вечная Мысль желает иметь облик, форму. Она гласит: "Да будет Свет!"

Элифас Леви. 278

Дух человека - это искра Божественной Сущности, эманировавшая от Целого; он совершенен и бесконечен, как аспект Совершенного и Бесконечного Целого. Все проходит, все разрушается, все тонет в пучинах бесконечности и времени, чтобы вновь возникнуть ко временному бытию и вновь погибнуть, одни только искры Божественной Сущности продолжают жить вечной и неизменной жизнью. Эта великая сила духа человеческого, не только наделяющая его самого бессмертием и несокрушимостью, но дающая ему дар самому по себе быть источником бесконечной силы, изливаемой на все окружающее, есть лишь следствие его истинной природы. Каждая монада, как бы далеко ни отходила в своем сознании от эманировавшей ее Божественной Сущности, в действительности всегда остается неразрывно с Ней связанной в силу божественности своей природы. Учение Лейбница279 о полной независимости и расчлененности монад друг от друга представляется относительным, ибо оно верно лишь в феноменальном мире; в самом же существе, в области чистого духа, оно является противным истине. Действительно, монада как таковая есть бесконечность, есть субстанция, что утверждает сам Лейбниц. Между тем Спиноза в "Этике" доказывает с исчерпывающей полнотой, что существование двух субстанций бесконечных, а Субстанция не может быть иной, как бесконечной, - невозможно. Множественность субстанций возможна лишь тогда, когда каждая из них выражает собой конкретный аспект Единой Субстанции. В этом случае, эта частная субстанция или монада представляет собой относительную бесконечность, в то время как Божество является Бесконечностью Абсолютной. Понятие о существовании ряда относительных бесконечностей заключает само по себе постулат о существовании различных точек зрения на ту же самую сущность; относительное, хотя и может быть мыслимо самостоятельно, но оно не имеет самодовлеющего существования и является по самой природе своей аспективным изображением Абсолютного. Отсюда следует, что все относительные бесконечности наложены одна на другую и соединены неразрывным образом, причем эта доктрина является не следствием умозаключительных построений, а непосредствето вытекает из самого факта существования в пашем сознании дилеммы относительного и Абсолютного. Таким образом, рождение монад есть не расчленение Божественного Единства, в принципе Нерасчленимого, но объективирование Его в совокупности отдельных аспектов, претворяющихся независимые реальности в их собственных сознаниях, отдельных аспектах Единого Божественного Сознания, чрез утверждение принципа индивидуальности.

"Душа (The Self), говорит философ веданты, не может быть отлична от Брахмы, потому что Брахма содержит всю реальность, и ничто, что реально существует, не может быть отлично от Брахмы. И затем, индивидуальная душа не может быть рассматриваема как видоизменение Брахмы, потому что Брахма не может меняться ни в Себе, потому что Он Един и Совершенен, j ни вне Себя, потому что вне Его ничего не существует".

Макс Мюллер. 280

Эти идеи, впервые зародившись в древней Индии, затем проникли в Грецию и вылились в элеатическую школу философов "Эти элеатические идеи", - говорит тот же автор, - "что есть и может быть только одно Единое и Абсолютное Существо, Бесконечное, Неизменное, не имеющее Себе подобного, не имеющее частей - это те же самые идеи, которые лежат в основе Упанишад и полностью разработаны в "веданта сутрах". Сохранившись в чистоте на пути ряда веков, эта доктрина проникла и в новейшую европейскую философию, где и получила почетное место.

"Поэтому в Боге есть идея человеческого духа, поскольку Бог образует существо человеческого духа. Следовательно, в человеческом духе должна существовать idea mentis, т.е. идея его самого; это следует из природы человеческого духа, как модуса Божественного Мышления".

Спиноза. 281

Истинное Бытие присуще только этой Верховной Первопричине, Единому Вселенскому Духу. Все, что лежит не в самом Существе этой Сущности, есть лишь атрибут Последней, а потому от Нее зависит и Ею порождается.

"Весь мир Дух, в действительности больше ничего не существует; усвой этот взгляд на вещи и пребудь в мире, познавая этим путем истинное "Я".

Йогавасиштха.

"Ты еси Абсолютное Бытие, все остальное призрак".

Джами.

Мировое Творчество есть Проявление во вне этого Духа, Его отражение в Им же порождаемой Пассивности. Субстанциональность Проявления есть непосредственное следствие Субстанциональности Самой Божественной Сущности; именно Субстанциональностью Проявления утверждается Субстанциональность Самой Первопричины. Итак, Субстанциональность Проявления есть Первый и Высший Атрибут Божества; Субстанциональность Проявления выражается в жизненности проявленного, и обратно, жизненность Проявленного утверждает его Субстанциональность, а следовательно и Субстанциональность Самой Первопричины.

"Сила Божественного Духа утаивается Его Собственными качествами".

Ведантасара Садананда. 282

Именно самопроявление, самовыказывание мощностью своей собственной сущности и определяет понятие о жизненности, как самодовлеющем существовании данного фактора.

"Где есть самовыказывание, там есть жизнь или жизненность".

Учение Лейбница по Куно Фишеру. 283

Таким образом, Первичная Субстанция утверждает Свое Бытие, сознает Себя и живет в Себе вне всякой зависимости не только от конкретных проявлений, но и от самого Принципа Проявления. Эта Ее категория определяет в нашем сознании самую Ее Трансцендентальную Природу, ибо все иные формы бытия во вселенной претворяются в реальность лишь с момента возникновения соотношений с другими подобными или с утверждением манифестированных ими атрибутов. В силу этого, Первичная Субстанция лежит вне и над миром, хотя он в своем целом и представляет собой Ее совершенное подобие и отражение. Содержа в Себе мир как потенцию, Божество претворяет его в утвержденную реальность, или, обратно, сводит его в Свою абстрактную возможность исключительно мощью Своей Собственной Воли чрез изменение вида Самосозерцания. Проявления мира и обратные его исчезновения в пралайе и суть те великие эры космоса, которым индусы дали названия Дней и Ночей Брахмы.

"Мир из Моей Природы распустился,
И в нем незримо, тайно Я живу.
Все существа лишь от Меня зависят,
Но от творений не завишу Я:
Их нет в Моей Божественной Природе
(Постигни сам глубокую ты тайну).
Творящий Дух Мой все в Себе содержит,
Но от всего свободен Я навеки.
Как движется и пространстве бесконечном
Могущественный воздух, не колебля
Пространство необъятное вселенной" -
Так и в Моей Природе Совершенной
Миры живут, сменялся другими,
Но неподвижен Я и неизменен
Когда кончается период Кальпы,
Все существа к Источнику творенья,
К Моей Единой Сущности приходят;
И снова возвращаю Я их к жизни
Могущественным Словом созиданья,
И Творческою Силою Моею
Даю Пракрити новое движенье,
И волею Всесильного Я снова
Развертываю формы и явленья.
Не связан Я твореньями Своими,
Ни волею, ни жаждой созиданья;
Мой Дух творит, но не мешает это
В Самом Себе покоиться Мне вечно.
Мой Дух закон, и силою закона
Все вещи возникают и во мраке
Небытия скрываются на время.
Он есть Источник вечного движенья".

Бхагавадгита.

Вселенский Космический Дух, вызывая к бытию грезу о множественности Своего Естества, как бы распыляясь на части, на отдельные самодовлеющие субстанции, тем и утверждает мировую жизнь, проявляясь в каждой из них, сообразно ее индивидуальным свойствам.

"Он захотел: да буду Я множественным, да буду Я рожденным".

Ригведа, I, CXIX, 26.

Разделение Единого Вселенского Духа в Своих Собственных Недрах на бесконечное число волевых центров - есть генезис Мирового Творчества. Каждая отдельная монада получила как бы некоторый ограничивающий контур, благодаря чему Бог - Бесконечность Абсолютная, разделилась на бесконечное множество бесконечностей относительных.

"Каждое существо исходит от Бога и будет обратно привлечено к Нему".

Коран. 284

"Я есть лучезарное проявление Верховного Брахмы".

Веданта.

Каждая относительная бесконечность, монада, есть конкретный аспект Космического Божественного Духа; таким образом, ее бытие, сознание и жизнь по своей истинной природе идентичны с соответствующими Ипостасями Первичной Субстанции; с другой же стороны, они отличны друг от друга, ибо категории монады обладают бесконечностью степенью ниже чем Бесконечность Божества. Каждая монада в Лоне Целого ограничивается пределами своей индивидуальности, т.е. тональностями своего бытия, сознания и жизни. Рождение множественности во Едином есть объективирование в Его Целом безграничной совокупности модусов, триединых в своей сущности и выливающихся в ипостаси бытия, сознания и жизни. Каждая монада есть триединый модус Самосозерцания Божества. Ее самобытность, индивидуальность, отличающая ее от других ей подобных, таким образом не только определяет ее место в Целом, но и является ее истинным modus vevendi; отсюда И вытекает основной закон бытия монады: Индивидуальность (הדיחי) рождается вместе с абсолютным рождением человека из Единого Целого и умирает лишь вместе со смертью целостного человека, как сознательной части Целого.

"В момент, когда души уже собираются покинуть свое небесное отечество, каждая душа предстает пред Верховным Царем облеченная в возвышенную форму, на которой начертаны те качества, в которых она должна появляться здесь, внизу".

Зогар. 285

Весь ход вселенской жизни, бесконечность многообразности ее отдельных проявлений и строгость их гармонии в общем синтезе проистекают из существа самого бытия мира, как результата самопроявлений отдельных искр Божественной Сущности, свободных каждая по отношению к себе самой, но, вместе с тем, связанных общностью цели и тождественностью принципов.

"Каждая отдельная субстанция, все равно, какую бы ступень ни занимала она в миропорядке, имеет способность выказывать себя как индивидуум, как этот, отличный от всех других индивидуум".

Учение Лейбница по Куно Фишеру. 286

"Только дух индивидуален, потому что только он бесконечен. Бесконечное не может быть разделено, не может быть раздроблено на части. Он остается вечно тем же неделимым индивидуальным человеком, действительным человеком. Кажущийся человек - только стремление выразить, проявить индивидуальность, которая выше его, и развитие человека не касается его духа".

Рабиндранат Тагор. 287

Космический Логос, Мировой Принцип Формы, Начало утверждения отдельности в самостоятельную независимую субстанцию второго рода, осуществляет Акт Первичного Творчества в трех ипостасях: в первой он утверждает отдельность чрез утверждение формы конкретного единичного бытия как такового, во второй через утверждение формы сознания, в третьей через утверждение формы совокупности аспектов единичной субстанции, каковая является ее утвержденным Первообразом. Учение об этих трех видах форм и является доктриной второго Тернера Великих Арканов. Аркан IV есть учение о законе Йод-Хе-Вау-Хе", как процессе претворения Бытия Вселенской Субстанции в совокупность индивидуальных субстанций второго рода. Аркан V есть учение о Второй Пассивности - Начале индивидуальности, утверждающим бытие конкретной монады. Аркан VI есть учение о потенциальной конституции утвержденной монады.

§2. Начала учения об Имени Божественном - הזהי - Тетраграмматоне

Всякая система метафизических построений остается всегда лишь абстрактным комплексом классифицированных в некотором мире ноуменов или феноменов, если она не связана непосредственно с Высшим Синтезом - Субстанцией, или же не основывается непосредственно па ее элементарных дифференциальных аспектах. Абстрактная истина есть предчувствуемая реальность, но реальность несознанная и неутвержденная; это есть ноумен, не имеющий еще объективного выражения. Неутвержденная истина, существующая лишь в себе самой, не только не доступна сознанию, но и самое представление о ней есть понятие абстрактное. В действительности, все истины - истины утвержденные, но самый модус этого утверждения порой возвышается над возможностями разума человеческого, а потому такая истина проектируется в него в абстрактной форме, т.е. лишь в самом понятии о своем бытии, без каких-либо категорий проявления. Несмотря на непостижимость истины в себе, т.е. истины непроявленной, мы, тем не менее, можем в нашем разуме ясно выявить дилемму абстрактной истины и истины реальной и утвердить их различие между собой.

Триада есть внутренняя конституция духа, а потому все учение о Мировом Творчестве, об утверждении Первоверховной Субстанции, сводится к учению о претворении Триединого Духа в Первый Божественный Тернер. Учение об утверждении Божества в Творчестве и составляет верховную доктрину Каббалы, учения о Боге, Человеке и Вселенной в аспекте семитического Откровения. Каббала Творческому Божеству дает имя Яхве הזהי совокупность этих четырех букв - Тетраграмматон - и выражает собой Закон Самоутверждения Субстанции в Творчестве. Йод - это эмблема Самодовлеющего Бытия, Хе - это Внутреннее Самосознание Единого Бытия, Bay - это порождение Йода и Хе - Общий Андрогин - Самосознание Божества в Своей Божественной Природе, Хе" - это Внешнее Самосознание Субстанции - Оно пассивно по отношению к Бытию как таковому и, вместе с тем, Оно есть внешнее отображение внутреннего Самосознания, есть Пассивность присущая всему Тернеру. Хе" есть символ реализации Тернера, показатель его бесконечности, способности его проявления; в то же время оно является эмблемой самой арены проявления. Йод-Хе-Вау-Хе" - как утвержденный Верховный Тернер, есть общий закон всякого проявления и реализации.

Обращаясь к анализу частного тернера, мы видим, что бинер с момента своего утверждения, совокупностью влияний и взаимоотношений своих членов, тотчас же порождает всю многообразность частных и относительных андрогинов; эти последние существуют, однако, лишь как потенциальные возможности. В метафизическом пространстве порождение цепи андрогинов бинером может быть представлено следующим примером. Два прожектора со светом различного цвета направлены друг на друга так, что сноп лучей одного проходит как раз под объективом другого, вследствие чего на всем пространстве между обоими аппаратами лучи пересекаются и дают сложную окраску. Экран, помещенный у одного из прожекторов, будет освещен только одним цветом; по отдалении от него появляется цвет и другого прожектора; посредине меж ними цвета уравновешиваются и, наконец, у другого прожектора экран воспринимает лишь второй цвет. Лучи прожекторов - это члены бинера; в каждой точке меж ними они дают андрогинный цвет; как только прожекторы зажжены, тотчас же возникают и все промежуточные окраски - весь цикл андрогинов. Отсюда непосредственно явствует, что для утверждения отдельного андрогина в виде самостоятельной независимой реальности необходимо наличие нового фактора - пассивного восприемника; это последнее и выражается законом: всякий андрогин всякого тернера представляется лишь абстрактной системой сочетаний и для своего выявления и запечатления требует наличия четвертого воспринимающего фактора. Эта идея легла в основание всего учения Каббалы. Всякий тернер Йод-Хе-Вау для своей реализации, т.е. перехода из мира возможностей для данного плана в мир реальностей, требует наличия скрытой пассивности, как потенциально существующего простора для своего проявления Эта скрытая пассивность и обозначается в Каббале Хе"; она и есть тот экран, который воспринимает андрогин, делает его реальностью и тем переводит члены бинера из абстрактных принципов в принципы деятельные. Принцип Хе" есть, вместе с тем, учение о планах вселенной, как формах, семействах конкретных факторов. Хе" в зависимости от свойственных ему потенциальных качеств, силой своей собственной мощи, утверждает совокупность тональностей, проявляющихся в нем андрогинов. Хе" представляет собой как бы сосуд, который наполняется эманацией Реальности, оно утверждает форму конкретного бытия и этим именно и переводит соответствующий аспект Субстанции из абстрактного бытия в состояние утвержденной реальности. Эта доктрина о Хе" и есть закон Динамического Кватернера: всякий тернер может получить объективное существование только тогда, когда его андрогинный член будет воспринят пассивностью, лежащей в низшем план, и тем перейдет сам и переведет члены бинера из мира возможностей в мир реальностей.

§3. О коллективизме индивидуальностей

Фауст. "Ты целый мир обширный обнимаешь: О, деятельный дух, как близок я тебе".

Дух. "Ты близок лишь тому, кого ты постигаешь, - Не мне".

"Фауст" Гете. 288

Во всякой системе факторов мироздания существует два элемента: личный состав членов как таковых и их система взаимоотношений и связей. Эти два элемента могут иметь лишь совместное существование; будучи разъединены между собой, каждый из факторов теряет нечто, что связывало его со всеми другими, и превращается в единичного самостоятельного деятеля; наоборот, при встрече или соединении нескольких факторов в каждом из них всегда происходит процесс некоторого внутреннего перерождения. Понятие о физической смеси чисто условно и действительности не соответствует. Она возможна лишь в том случае, когда встречаются факторы или точно тождественные между собой, а потому ни один из них не может чего-либо нового от других заимствовать, или когда у них нет никаких точек соприкосновения, т.е. никакие взаимоотношения вообще невозможны. Ни тот, ни другой случай в действительности не существуют, ибо в мире нет ни тождественных факторов, как нет и таких, которые между собой абсолютно ничего общего бы не имели. Всякий фактор в мире индивидуален или сам по себе, или вследствие того, что он проистекает из какой-либо индивидуальности; в силу этого мы в праве сказать, что общая проблема о взаимоотношениях факторов мироздания есть проблема о взаимоотношениях индивидуальностей.

Каждый ноумен или феномен мироздания имеет два аспекта: в одном он является самостоятельной реальностью в присущем ему сознании, а в другом он сознает себя частью Космического Целого и является его атрибутом. Разнствование этих двух аспектов и свойственных им сознаний и обусловливает (см. Аркан V) бинерность природы всех факторов во вселенной. Изложенное одинаково справедливо в каком масштабе, т.е. с какой точки зрения, мы бы ни рассматривали факторы, будут ли они единичными индивидуумами, или собраниями таковых в виде некоторого индивидуума высшего порядка, или же, наоборот, они будут первичными элементами состава.

"Можно сравнивать расу с соединением клеточек, образующих живое существо. Эти миллиарды клеточек имеют очень непродолжительное существование, между тем как продолжительность существования образованного их соединением существа относительно очень долгая; клеточки, следовательно, одновременно имеют жизнь личную и жизнь коллективную, жизнь существа, для которого они служат веществом. Точно также каждый индивидуум какой-нибудь расы имеет очень короткую индивидуальную жизнь и очень долгую коллективную. Эта последняя есть жизнь расы, в которой он родился, продолжению которой он способствует и от которой он всегда зависит".

Густав Лебон. 289

В силу этого, всякая вещь в мире может быть связана с любой другой большим или меньшим числом промежуточных построений; чем дальше эти два фактора в мир отстоят друг от друга, тем выше их обоюдный синтез. Из всего сказанного вытекают следующие очевидные положения:

  1. Раз существует Адам Кадмон,290 то существуют и все его элементы, и обратно - раз существует система элементов, в своей совокупности исчерпывающих свойства Адама Кадмона, то существует и самый Адам Кадмон.

  2. Чем проще, ниже и элементарнее идея, тем из большего количества синтетичных принципов она вытекает. Степень примитивности идеи прямо пропорциональна количеству тех систем, чресполосность которых она устанавливает.

В начале эволюции человек, воспринимая единичные представления и понятия, тем самым связывает свое сознание с различными принципами и идеями. Затронутые лишь в некотором частном относительном аспекте, эти общие принципы еще не проникают в сознание человека; развиваясь, он последовательно претворяет в свое сознание одни элементы этих принципов за другими; каждый новый элемент наносит новую грань сознанию и тем постепенно делает его способным к многоразличным и многогранным восприятиям. Существуют также и такие элементы, которые, не внося ничего нового, укрепляют и реализуют связи между всем ранее воспринятым. Таким образом, все время одни элементы завязывают связи со всем вне лежащим, другие эти связи реализуют. Когда таким путем для какого-нибудь частного Адама Кадмона будет выявлена система элементов, исчерпывающая его свойства, то он тем самым претворяется из абстрактного состояния в реальность. Каждый новый элемент, входя в состав, не только количественно дополняет воспринятое ранее, но и глубоко перерождает все существо человека. Он как бы вносит новое освещение, ориентирует все элементы в новой закономерности, раскрывает простор к дальнейшему развитию. В силу этого, будучи сам по себе иногда весьма незначительным, такой элемент при благоприятном для него состоянии состава может иметь грандиозное значение по своим последствиям. Правильность и рациональность выбранного человеком пути и выражается именно в том, что человек развивается одновременно всем своим существом, ни одна сторона его не остается инертной, ни одна склонность не парализуется, ни один возможный вид деятельности или движения не остается неиспользованным. Каждый отдельный элемент, входя в целое, ориентируется в нем совершенно особым образом, начинает исполнять только одному ему присущую миссию. Всю их совокупность связывает единство конечной цели - выявление общего синтеза, но каждый из них стремится к ней своим собственным путем.

Таким образом, соединение индивидуальностей не является простым количественным явлением; при этом происходит процесс перерождения составляющих частей и рождения нового фактора - индивидуума высшего порядка. Каждая отдельная индивидуальность есть аспект Самосозерцания Единой Реальности, а потому собрание монад выражает по своей истинной природе совокупность аспектов Реальности, очевидно приближающуюся к Абсолютному более близко, чем какая-либо конкретная монада. Все это и выражается законом: "Собрание индивидуальностей есть целостная система, представляющая собой существо высшего порядка, чем каждая индивидуальность в отдельности. В этой системе все отдельные частности связаны между собой неразрывными узами, каждая из них сама по себе перерождается за счет других, развивая свои свойства до относительного максимума, обуславливаемого порядком системы в целом космоса; вместе с тем, каждая индивидуальность из своей собственной сущности выявляет во вне то, что может гармонировать с выявленным, таким же образом, другими частностями; слагаясь вместе, эти аспекты создают целостный, нераздельный, общий всем частностям аккорд".

"Как в Целом части все, послушною толпою Сливаясь здесь, творят, живут одна другою, Как силы горние в сосудах золотых Разносят всюду жизнь божественной рукою И чудным взмахом крыл лазоревых своих Витают над землей и в высоте небесной - И стройно все звучит в гармонии чудесной"...

"Фауст" Гёте. 291

В этом общем синтезе отдельные частности продолжают все время оставаться такими, какими они были, живя в отдельности; объединяясь и интегрируясь, каждая из них раскрывает себе лишь новые возможности, простор и свободу, недоступные ей в ее независимости. Таким образом, единение индивидуальностей в индивидуальность высшего порядка не только не лишает ни одну из них какого-либо свойства, но, наоборот, взаимно усиливает каждой из них каждую другую, и все они вместе в своей совокупности, создавая свои синтез в высшем плане, привлекают и высшую силу и ее высшие возможности.


АРКАН V

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Magister Arcanorum; Magnetismus Universalis (Scientia Boni et Mali);
Quintessentia; Vir; Великий иерофант; Natura Nuturans; Religio; Папа.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ה (Хе).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Пять.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

На площади перед храмом стоит огромная толпа; тысячи людей в самых разнообразных одеяниях расположились так, что они оставляют свободными два широких прохода, расходящиеся от храма под прямым углом, причем правый проход гораздо короче левого. Левый проход оканчивается набережной, где стоит только что прибывший и вновь готовый к отплытию черный корабль с многочисленными белыми украшениями; он пуст, на нем не видно ни одного человека. С левой стороны прохода стоит сравнительно немногочисленная группа людей, по-видимому жрецов; на груди у них блистают на солнце драгоценными камнями разнообразные знаки и украшения. В конце правого прохода на сочной зеленой траве стоит колесница, запряженная парой белых коней. Кузов колесницы обит ярко вычищенной медью и на нем вырисовывается рельефный Андреевский крест, в центре которого виднеется солнце с лучами. В величественном портике храма между двух небольших дверей, зияющих темными отверстиями, на возвышении, обитом красным сукном, стоит трон, сделанный из желтого дерева в виде двух полукругов, из которых верхний служит седалищем, а нижний ножками; спинки у трона нет. Над возвышением устроен балдахин, поддерживаемый двумя шестами, наклоненными к горизонту под углом в 60 градусов; эти шесты сделаны из черного дерева и оканчиваются золотыми трехлепестковыми лилиями, подобными лилиям герба Бурбонов; сам балдахин сделан из темно-синего бархата, на нем вытканы серебром такие же лилии.

Перед троном стоят два человека. Первый из них шатен; его волосы густой волной ниспадают во все стороны; он одет в мягкую кожаную куртку со множеством складок и подпоясан широким кожаным поясом; на ногах кожаные сандалии с ремнями. Этот человек с красным цветом лица глубоко склонился и как бы застыл в этом положении; все лицо его проникнуто благоговением и восторженностью. Второй человек брюнет, волосы его откинуты назад и сзади связаны двумя золотыми обручами так, что они сходятся как бы в косу; на нем черное короткое платье с черным же коротким плащом; ноги обуты в металлическую чешуйчатую обувь. Он негр, но его лицо дышит благородством, величием и сознанием своего достоинства; он очень красив; его голова слегка наклонена вперед, он сдержанно приветствует, но в то же время на его лице играет загадочная улыбка, в которой чувствуется уважение, смешанное с насмешкой; руки его заложены за спину и скованы цепями.

Под балдахином на троне сидит иерофант, человек лет 25; в его лице чувствуется что-то женственное. На голове у него серебряная тиара, состоящая из обруча, на котором укреплены два изогнутых рога Изиды, поддерживающие шар. В левой руке иерофант держит жезл с длинным шестом и опирается им на землю; верхняя часть этого жезла состоит из изображения "ключа великого иерофанта, перевернутого кверху. Иерофант одет в златотканые одежды; сидя на самом краю трона, он наклонился вперед, правой рукой благословляя двух людей, но, в то же время, приподнятым указательным пальцем дает знак молчать. Правая нога иерофанта выдвинута вперед; на ней видна обувь, блистающая разноцветными драгоценными камнями; левая нога согнута и несколько отодвинута назад; она обута в простую кожаную сандалию.

§1. Учение о второй пассивности; Хе как пассивное начало;
монада и ее индивидуальность

Аркан V есть учение о пассивном начале человеческого существа, о самосознании монады, выливающемся в Мире Духа в пассивную индивидуальность, а в Мире Бытия управляющем и созидающем облик человека, его душу, и утверждающем его законы и возможности. Целостный потенциальный человек292 подобен Божеству, и в силу этого все учение о кем есть лишь видоизменение учения о Божестве по законам аналогии. Аркан V есть прямое подобие и низший аналог Аркана II. Аркан II гласит об Абсолютной Мудрости, лежащей за пределами всякой индивидуальности, всяких граней как в пространстве, так и во времени; Бет выражает Абсолютную Истину, Мудрость и Знание, одинаковые для всех существ мироздания, как бы они различны ни были и как бы ни различна была техника их восприятий. Аркан V гласит о истине, мудрости и знании, относительных вообще, но абсолютных для данного индивидуума. Это есть тоже бесконечность, но она существует лишь для одного определенного человека; у каждого другого есть своя бесконечность, вторая может совпадать с другими лишь весьма незначительной своей частью. Каждая отдельная монада - луч, эманированный Божеством, является определенным аспектом Божества и вселенной; он несет в себе самом зародыш своего будущего развития, в нем теплится уже все его будущее величие и все возможности его грядущей жизни, но целая бесконечность времени должна пройти, пока эта часть Божества сознает себя, сознает свою индивидуальность, сознает свою Божественность и свое место в Целом.

Индивидуальность монады есть следствие вида самосознания и самоощущения в ней Божества, т.е. совокупности тональностей духа, определяющих эту монаду в Божестве, как часть в Целом. Вследствие этого, индивидуальность, как сущность самого бытия Атмана, не может зависеть от работы, жизни и деятельности земного сознания, а представляет из себя перманентное руководящее начало; от человека Мира Бытия зависит лишь степень выявления им своей индивидуальности в своем сознании, как большее или меньшее утверждение в разуме потенций своего духа. Индивидуальность Атмана является началом пассивным, ибо она утверждает себя не своей собственной силой и волей, что является основным признаком силы активной, а утверждается активностью духа, - первоисточника всех деяний, стремлений и достижений.

"Человеческий дух в силу своей природы есть познающее или теоретическое существо".

Спиноза. 293

"Хе (ה) именуется Божественной Душой, Neschama, (המשנ). Оно соединено с Йодом (י) и нисходит во многих лучах; но, однако, оно едино, т.е. Йод-Хе - неделимо. Таков смысл стиха: "И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их".294

Мидраш Руфь. 295

Начало индивидуальности нe имеет само по себе собственного независимого реального существования; в своей истинной сущности оно утверждается монадой как аспектом Божества; в своих доступных познанию отражениях оно утверждается проявленным существом человека и его работой, а посему это начало пассивно.

"Пассивная сила утверждает предел, т.е. отстаивает в монаде ее исключающее бытие, ее изначальное природное состояние, и может быть названа, по выражению Кеплера, природной косностью".

Учение Лейбница по Куно Фишеру. 296

Индивидуальность, утверждаемая монадой, в свою очередь, как бы очерчивает ее проявление и предрешает пределы возможностям. Относясь к миру ноуменальному, индивидуальность, тем самым, устанавливает закономерность бытия проявленной монады и устраняет возможность действия в границах относительного мира, свойственного монаде, утверждаемых этой индивидуальностью, какого-либо другого ноуменального деятеля, вне этой монады лежащего. Поэтому начало индивидуальности, как начало закономерности и незыблемости проявлений, может быть названо также началом косности. Начало индивидуальности, по существу лежащее в мире духа, может быть спроектировано в наше сознание лишь путем приближения; наиболее общим ее определением является следующее: индивидуальность человека есть вложенная в него потенциальная способность, при наличии какого-либо восприятия извне, окрашивать его в некоторый ему одному свойственный оттенок. Самопознание Атмана есть познание своей индивидуальности.

§2. О Божественном Макрокосмическом Сознании и Божественной Душе

"О слепая душа! Вооружись факелом мистерий, и в земной ночи ты откроешь твой сияющий Двойник, твою Небесную Душу. Следуй за этим Божественным Руководителем и да будет Он твоим Гением! Ибо Он держит ключ к твоим существованиям, прошедшим и будущим".

Книга мертвых. 297

Индивидуальность - есть основной принцип бытия существа человеческого; именно в утверждении своей индивидуальности и познании ее в разуме и состоит назначение человеческой жизни. Степень совершенства сознания человеком своей индивидуальности есть истинное и абсолютное мерило его собственного совершенства. Уходя в глубь своего существа, человек начинает сознавать обособленность своей сущности от мира феноменальной природы, постепенно сбрасывает с себя ярмо ее оков и торжествует над низменным чувством стадности.298 Чем ближе подходит человек к своей цели, чем глубже проникает в недра духа своего, тем более убеждается в том, что он есть часть Единого Целого, что он действительно связан со всем вне его лежащим миром. Человек сознает себя членом единой всемирной великой семьи, где каждый член ее, каков бы он ни был, что бы он из себя ни представлял, какими бы способностями и наклонностями он бы ни обладал, - одинаково имеет полную свободу жить и развиваться, исполнять свою миссию, решать свои задачи, стремиться к своей цели. Эта связь с Целым не только не тяготит человека, не только не связывает его движений, не только не лишает его свободы выискивать пути, предпринимать работы и самостоятельно выносить решения, не только не стесняет его индивидуальной свободы, но, наоборот, именно из сознания грандиозности и целостности системы бесчисленного множества многообразных индивидуальностей он черпает силу для достижения цели.

"Гениальным следует назвать такого человека, который живет в сознательной связи с миром как целым. Гениальное есть вместе с тем и истинно Божественное в человеке. Человек, который чувствует свою индивидуальность, чувствует себя и в других. Для него tat twam asi299 не гипотеза, а действительность. Высший индивидуализм есть высочайший универсализм".

Отто Вейнингер. 300

В строгой гармонии с постижением мироздания человек познает свое собственное существо. Он убеждается с отчетливой непреложностью, что его собственная душа есть комплекс бесчисленного множества отдельных душ - элементов, бесконечно разнообразных как по силе жизненности, так и по стремлениям и взаимодействиям на другие, он начинает сознавать все величие доктрины, что человек есть мир в миниатюре, есть микрокосм, и с сознательным благоговением преклоняться пред девизом Дельфийского Посвящения: "Человек, познай себя и ты познаешь богов и вселенную!" Осуществление этого идеала и представляет собой истинную цель всех человеческих исканий, всякого познавания и всякой философии.

"Через Самость (Бога) возвысь свою самость (душу), потонувшую в океане мира, иди путем соединения, стремясь к полному самопознанию (Божественного) Единства".

Шри Шанкарачарья. 301

"Философия есть "Deum et animam scire cupio" ("совместное познание Бога и самого себя").

Блаженный Августин.

"Человеческая душа в состоянии все понять, так как она сама по себе все: звездное небо и моральный закон - в корне своем совершенно одинаковы. Человек единственное существо в природе, которое стоит в известных отношениях ко всевозможным вещам в ней. Гениальный человек живет в состоянии всеобщего сознания, которое есть не что иное, как сознание Всеобщего. И в среднем человеке живет мировое Целое, но Оно никогда не доходит у него до творческого сознания. Один живет в активно-сознательной связи с Мировым Бытием, другой в бессознательной пассивной. Гениальный человек - актуальный микрокосм, не гениальный - потенциальный. Только гениальный человек совершенен. То, что есть в человеке человеческого (в Кантовском смысле), δυναμε, как нечто возможное, живет в гениальном человеке в развитом состоянии, νεργεα".

Отто Вейнингер. 302

"Человек, который верит, что он создан для прогресса и совершенства, смотрит иными глазами на себя и на мир, в котором он живет. Эта великая истина вырывает душу его из бездны, в которую она погружена, разбивает старые цепи, в которых была закована мысль".

Вильям Чаннинг. 303

Итак, по мере эволюции человека идет одновременное развитие как сознания своей индивидуальности, так и сознания своей общности с мирозданием. Будучи одновременно целью, путем и импульсом движения, это чувство естественно не может не охватывать всего человеческого существа. Проникая повсюду, оно все свойства и качества его изменяет в самом их существе. Обособленность и отмежеванность от всего внешнего претворяются в ощущение ритма единой мировой жизни. Сомнения и разочарования, неполнота и ошибочность, неправда и дисгармония - все это начинает блекнуть, а затем и вовсе исчезает, подобно утреннему туману, тающему в воздухе под действием лучей солнца. Это чувство целостности и единства всего носит в традиции имя космического сознания. С другой стороны, по мере эволюции человека растет также и сознание своего Я, своей личной индивидуальности. Оба эти сознания - космическое и индивидуальное - растут одновременно в бинерной зависимости, обуславливая и утверждая друг друга. Постольку, поскольку человек живет первым из них, он чувствует себя исполином, ибо отождествляя себя с Целым, он тем сам приобщается к могуществу Целого; наоборот, замыкаясь в своей ограниченной личности, он сам начинает чувствовать себя ограниченным и перед величием Целого - ничтожным. Именно в силу этого, человек на всем пути своей эволюции обладает двойственным сознанием ограниченности микрокосма и всемогущества Космического Целого.

"Я червь, я раб, я царь, я Бог".

Державин.

"Liberum arbitrium non est sub fato, duas habemus animas, per superiorem a fato liberamus".

Ямвлих. 304

"Один человек находится в противоречии с самим собой и с природой, существо самое развитое из всех организмов - в то же время наиболее неразвитое в своем новом назначении. Он представляет, следовательно, два мира, и в этом сказывается кажущаяся двойственность его существа".

Гердер.

Бинер космического сознания и чувства личности целиком лежит в мире феноменальном; изменяясь во времени - совершенствуясь по мере эволюции человека, они по самой природе своей не могут не относиться к миру времени и меры. С другой стороны, являясь идеями, они совокупностью своих конкретных состояний очерчивают свои ноуменальные прототипы - принципы. Как чувство личности и обособленности есть феноменальное порождение принципа индивидуальности, так космическое сознание есть стремление выразить ноуменальный принцип, ипостась духа - Божественное Сознание или Божественную Думу. Индивидуальность, как начало утверждающее самобытность монады и отмежеванность ее от Целого, представляет собой лишь один член бинера, который не может не иметь гармонирующего с ним равного и противоположного начала. Этим последним и является присущее монаде Божественное Сознание, т.е. ощущение своей связи с Целым и своего места в Нем. В начале оба эти принципа являются лишь абстрактными потенциями монады; цель бытия сознания человека Мира Проявленного и состоит в том, чтобы постепенно претворить эти абстрактные потенции в утвержденные категории монады. Достижение этой конечной цели есть венец всех усилий человеческого духа.

§3. О эволюции познаваний и чувстве синтеза

Познание внешнего мира осуществляется началом разума; эволюционируя в гармонии с развитием человека, разум своей собственной силой управляет ходом своего совершенствования и утверждает отдельные его этапы. Сначала на основании простейших наблюдений мы создаем или заимствуем от других людей формы мышления, т.е. мы вырабатываем самую технику мышления. Затем мы устанавливаем ряд условных, относительных вообще, но абсолютных для данной степени развития тезисов и принципов, составляющих как начала нашей логики, так и вообще, - мерила, шаблоны. Потом мы начинаем переоценивать все явления и феномены воспринимаемого нами мира, сравнивая их с шаблонами, определяя их разнствование, и одновременно с тем мы устанавливаем их причинную зависимость. Но вот наступает момент, когда вновь воспринятый нами феномен оказывается несоизмеримым с установленными нами шаблонами. Первое время человек в силу свойственной ему консервативности не решаясь приступить к переоценке самих шаблонов, попросту откидывает несоизмеримые с ними явления, как nul et non avenus. Но вот, наконец, приходит пора, когда масса накопившихся несоизмеримых с шаблонами феноменов начинает назойливо тяготить человека. Эволюционируя, он все чаще и чаще на них наталкивается; сомнения в абсолютности шаблонов все более и более усиливаются и рано или поздно приводят человека к сознанию неотложной необходимости пересоздать шаблоны заново. Наступает новый период эволюции, где происходит то же и вновь приводит к новому пересозданию шаблонов. Отсюда явствует, что, изучая ноуменальный мир, человек должен обладать весьма эластичным сознанием. Он должен все время твердо памятовать, что образы и формы его восприятий суть не более, как совершенно условные этапы его мышления, что все эти формы потребны лишь для него самого, только в нем существуют в действительности, и то лишь в данный момент и при данных обстоятельствах. Сказанное может быть формулировано законом: "Путь постижения человека попеременно делится на участки, из которых каждый в свою очередь разделяется на два: первый - это изучение феноменов по шаблонам, второй - выработка шаблонов по феноменам". Постигая область трансцендентального, человек должен быть прежде всего готовым во всякий данный момент изменить самые основания, на которых до сих пор зиждилось его мышление; если он действительно хочет постигать вечность и бесконечность, он должен опираться лишь на свой собственный дух. Не только явления и восприятия внешнего мира, но и разум с его принципами, и даже более того, самые основы его логики для него все время должны представляться величинами совершенно условными, лишенными абсолютной незыблемости и нужными ему постольку, поскольку они в данный момент облегчают ему дальнейшее постижение. Как только они начинают переставать поддерживать его целиком, т.е. начинают в частях оказывать не помощь, а сопротивление, он должен тотчас же их бросать, делая это без всякого сожаления, и заняться выработкой более совершенных.

"Без помощи чувств мы никогда не сможем подняться к высшим познаниям, ибо в зрелище материального мира мы бы не смогли тогда даже предположить существование мира нематериального и невидимого".

Филон. 305

"Мудрый служить внутреннему, а не внешнему; он отбрасывает объективное и держится за субъективное".

Лао-цзы 306

В мире нет ничего случайного, как нет и действия, которое бы не вызывало определенных последствий и не обусловливалось само определенными причинами. Весь мир в целом, как и в частях, одинаково подчинен принципу сохранения энергии, т.е. постоянству суммы энергий кинетической и потенциальной. Будучи бесспорным на физическом плане, этот закон одинаково справедлив и для всех высших планов, как и для всякой деятельности человеческого духа, относящейся к Миру Божественному. Никогда и ничто не дается даром, всякий результат есть лишь эквивалент затраченных усилий, как и никакое усилие не пропадает, не вызвавши эквивалентных последствий. Безмерность мощи, безграничность возможностей, бесконечность форм, видов и степеней усилий человека проистекает из того, что с самого начала его космической жизни в искру духа его была заложена бесконечная сила. Всякий аспект бесконечности есть тоже бесконечность; вот почему, как ни велики задачи, лежащие пред человеком, как ни громаден и тягостен путь его, все равно его успех обеспечен, так как в искру его духа в самый момент ее рождения была заложена потенциальная возможность достижения. Эволюция человека и состоит в том, чтобы постепенно, сознательно и активно утверждать в реальности заложенные в него возможности. Человек всегда должен твердо памятовать, что единственной возможностью, единственным залогом достижения является энергия его собственного духа; всегда и во всем он должен опираться лишь на самого себя, памятуя, что из вне лежащего мира он может воспринять лишь материал, запечатлевающий его волю и мысль, но что, вместе с тем, этот материал всегда инертен и в принципе не способен оказать ему самостоятельно активную помощь и облегчить победу. "Чтобы делать золото, надо иметь золото" - гласит великий девиз посвящения, и золото, которое надо иметь, - это энергия духа, безграничные возможности его, которые он должен уметь вызывать к активной деятельности.

Во время нормальной жизни, обыкновенной работы, мышления, чувствований и переживаний, человек пользуется лишь тем, что непосредственно дается восприятиями, свойственными его физическому существованию. Предоставленный самому себе, человек пользуется прежде всего своими физическими чувствованиями, с помощью их создает себе логику и технику мышления, и именно основываясь на них он начинает изучать вне его лежащий мир. Весь позитивизм есть не что иное, как стремление все понять и все объяснить путем применения простейших форм восприятия человеческого существа Такой метод необычайно ценен, так как он заставляет умолкнуть голос сомнения в достоверности воспринятого, ибо человек в любой данный момент может вновь продемонстрировать каждый свой опыт и передать другому человеку систему своих логических построений.

"Наш дух должен быть сначала питаем земными знаниями, прежде чем питаться наукой более высокой, также как наше тело должно быть питаемо молоком, раньше чем оно будет в состоянии воспринимать вещества более существенные".

Филон. 307

Все восприятия высших сторон человеческого духа строго индивидуальны как по своей внутренней сущности, так и по внешней форме. Более того, ничто так рельефно не обрисовывает истинную индивидуальность человека как возвышеннейшие формы интуитивного познания; только через их посредство человек получает возможность впервые восчувствовать те тональности его "есмь", которые подобно граням алмаза дают искре Космического Духа блеск независимого личного бытия. Отсюда становится вполне понятным, что сведения, почерпнутые путем интуиции никогда и ни при каких условиях не могут быть переданы другим людям во всей их целостности. Как бы высоко ни стоял в глазах ученика авторитет его учителя, он не может в то же время не сознавать, что его собственные восприятия имеют одному ему присущие качества, имеют свою собственную индивидуальную окраску. Этим и объясняется общеизвестный традиционный закон, что все сверхфизические восприятия никогда не передаются Учителем ученику; только отдельные принципы, почерпнутые этим путем, обнародываются, и ученик может воспринять лишь непосредственные чувствованием их истинность, но ему никогда не открывается путь и способ, которыми они были получены.

"Чем глубже будет проникать адепт в невещественную сферу, чем ближе подойдет он к Неисповедимому Бытию, созерцание Которого дает ему счастье, тем менее будет он способен сообщить об этом другим, ибо Истина, являясь ему в формах Чистого Разума, универсальных и абсолютных, никогда не сможет быть заключена в формы разума или чувствительности, которые он пожелает дать ей. Много мистиков заблудилось в этом, и так как они недостаточно глубоко исследовали тройное видоизменение своего существа и не познали тайного состава человеческого кватернера, то им не был известен способ, которым совершается превращение идей, как в прогрессии восходящей, так и в нисходящей. Смешивая, таким образом, беспрестанно разум с мыслящей способностью и не делая различия между продуктами своей воли, поскольку она действовала в том или другом из этих видоизменений, они часто показывали обратное тому, что желали показать, и из пророков, каковыми они могли быть, они делались просто духовидцами".

Пифагор. "Золотые стихи". 308

Чисто позитивное изучение способно вести человека лишь до известных пределов. Переходя от наблюдений отдельных фактов к гипотезам, долженствующим объяснить или хотя бы объединить в некоторую систему все доныне известное, человек уже тем самым вводит в технику своего мышления новый вид восприятия - чувство синтеза. Простейшие элементарные восприятия не дают человеку возможности сознаваемым образом ощутить свою индивидуальность; хотя, в действительности, они и воспринимаются различно различными людьми, но в то же время никакой человек не может сравнить свое восприятие с восприятием другого человека и найти между ними различие. Индивидуальность восприятий одного и того же элемента различными людьми, скрываясь не только за выражением в слове, но и за самой идеей, могущей быть тождественной, заключается в необычайно тонких, неуловимых тональностях, подчас могущих обнаружить свое бытие лишь впоследствии, вызывая при одинаковости всех условий различные ассоциации. Восприятия более сложные являются обобщениями или выводами из элементарных; они всегда несут в себе элемент индивидуальности, ибо самая способность обобщения, так называемое "чувство синтеза", у различных людей различно. Всякое обобщение, всякий синтез рождается лишь тогда, когда человек начинает видеть общность в многообразии. Каждый простой элемент своими категориями утверждается не только сам по себе в своей собственной сущности, но, вместе с тем, через наличие качеств общего вида присоединяется к общей экономии природы, благодаря чему является возможность исследовать его соотношения с теми факторами, которые более всего к нему тяготеют. Утверждение категорий общего вида, сначала а priori, а затем в каждом отдельном конкретном случае, по отношению к отдельному простому элементу есть истинное творчество и предвосхищение конечного результата, ибо все дальнейшее есть уже расширение отдельных сведений по установленным началам познания.

"Наука возникает вследствие открытия тождества среди различия".

Стэнли Джевонс. 309

"Daher die Fähigkeit zur Philosophic eben darin besteht, worin Platon sie setzte, im Erkennen des Einehs im Vielen und des Vielen im Einem".

Schopenhauer. 310

Возникновение чувства синтеза есть резкий перелом самой сущности человеческого познания. Он перестает ограничиваться изучением отдельных элементов, у него рождается сознание необходимости мышления другого рода и восприятий по другим формам. Он начинает стремиться к тому, чтобы при всяком новом постижении предугадать, как бы предвосхитить те взаимоотношения, которые познаваемое теперь может иметь с усвоенным ранее, - и это есть первая ступень всех восприятий высшего порядка. Он уходить вглубь своего Я, анализирует все им воспринятое под различными углами зрения, заставляет деятельно вибрировать бывшие дотоле инертными стороны его души, в нем зарождается дар гениальности, дар предвидения будущих событий и последующих взаимоотношений, и на основании этих восприятий он и создает свое синтетическое мышление.

"Человек тем более гениален, чем большее значение имеют для него все вещи".

Отто Вейнингер. 311

"Интеллектуальная культура состоит главным образом не в том, как многие думают, чтобы увеличить свои познания, хотя это и важно, а в том, чтобы образовать такую силу мысли, которая могла бы быть свободно обращена на те предметы, о которых нам нужно составить известное представление. Сила эта обнаруживается в сосредоточении внимания, в точном, всепроникающем наблюдении, в разложении сложного на составные части, в том, чтобы наблюдать причины известных последствий, в том, чтобы подмечать самые тонкие различия и сходства между предметами, в том, чтобы читать будущее по настоящему и в особенности в том, чтобы из единичных фактов научиться познавать общие законы, или всемирную правду. Эта особенность ума - способность к более широким взглядам на вещи - и образует то, что называют философским умом".

Вильям Чаннинг. 312

Если способности человека ограничены, он на этом пути своем, рано или поздно, наталкивается на такие препятствия, перейти которые он оказывается не в состоянии. Способность обобщения и синтеза как бы исчерпывает свою силу, и воспринимаемое вновь начинает дисгармонировать с воспринятым ранее; постижение теряет свою стройность, элемент случайности начинает все более и более доминировать, а посему многое начатое оказывается недоконченным. Но если человек сумеет найти опору в себе самом, сумеет постоянно пользоваться тем абсолютным критерием, каким является его дух, он, в конце концов, достигает великого дара соединять воедино оба вида познания, познания позитивного и познания синтетического. Сознание духа начинает давать ему не только общие принципы работы, но и указывает наиболее целесообразную технику пользования сверхфизическими восприятиями. То, что раньше человеку давалось таким огромным напряжением, то, что черпал он с такой болезненностью, делается для него доступным ежечасно, когда он пожелает, без особых усилий. В человеке рождается чувство системы, в нем начинает чувствоваться школа, всякая беспорядочность исчезает бесследно и в самых заоблачных воспарениях духа он научается идти строго определенным, ясным и сознательным путем. Одно из определений магии гласит: Магия - это искусство развития в себе гениальности. Человек начинает синтетично мыслить лишь только тогда, когда он отрешается от условностей, и чем выше синтез, тем отрешение это должно быть более совершенно. Всякий ученик Царственной Науки должен прежде всего научиться вполне великому искусству контролировать и управлять этим отрешением, увеличивая его до максимума, когда это нужно и низводя его на нет, когда потребность минует. Как погрузившийся в свои работы ученый почти всегда становится чудаком и полу-маньяком, так адепт, безмерно более удаляющийся иногда от мира, в обыденное время представляется окружающим его людям вполне нормальным.

"Познавший высшее не избегает сношений с миром, но и не стремится к нему; он принимает то, что происходит, как должное. "Пребывая во всем, Я бездействую", - тот, кто поступает согласно этому, что бы ни происходило вокруг, пребывает в вечном бездействии. Он не неподвижен, хотя и стоит на одном месте. Он не двигается, хотя и идет; он исполнен покоя, хотя глубоко погружен в треволнения мира; он бездействует, хотя олицетворяет неутомимую деятельность".

Йогавасиштха.

Из жизни в жизнь, из одного воплощения в другое, человек, волею судеб, должен сызнова проходить все этапы своего развития. Идя зигзагообразной траекторией своей эволюции, человек в каждом отдельном звене проходит в синтетичной форме всю работу предыдущих звеньев. Он как бы возобновляет в своей памяти опыт предыдущих воплощений и, идя с несравненно большей скоростью, успевает в короткое время пережить то, на что раньше ему потребовались бы целые тысячелетия. Закон Геккеля,313 данный им для материи, есть частный случай этого общего закона. Рождаясь для новой жизни, душа человека не является tabula rasa. В ней запечатлен глубокий след ее прошлых жизней, и этот след есть сознание опыта. Если человек в былые времена уже достиг высокой степени развития, если его душа в одной из прежних жизней восприняла благодать посвящения, что бы ни случилось с ним потом, как бы ни тяжка была для него наступившая калиюга, след былого величия неуничтожаем. Даже в отдельной жизни, как бы ни старался человек скрыть или подделать свое образование, свой ум, они всегда будут чувствоваться окружающими; он может забыть все сведения, полученные им в юношеском возрасте, но все же знания, им почерпнутые, всегда и неизменно чувствуются. Если это справедливо по отношению к преходящим знаниям, то этот принцип во всей полноте своей сказывается по отношению к Знанию Царственному. Чувство синтеза есть истинное мерило совершенства человеческого духа, и именно в наличии его сказывается былое величие души человеческой. Во время самого глубокого падения своего человек, бывший некогда адептом Царственной Науки, забывший теперь все свои сведения, распыливший самое сознание о своем величии былом, все же сохраняет во всей полноте способность широко и глубоко мыслить. Если человек никогда еще не подымался высоко, он никогда не способен усвоить и перенять принципы Синтетической Науки, как бы ни велик был его учитель и сколько бы труда он на это ни положил, ибо обыденный человек всегда мыслит образами, конкретными фактами и самыми несложными умозаключениями.

"У первобытных и низших рас (нет надобности их отыскивать среди настоящих дикарей, так как низшие слои европейских обществ подобны первобытным существам) можно всегда констатировать большую или меньшую неспособность рассуждать, т.е. ассоциировать в мозгу идеи, чтобы их сравнивать и замечать их сходства и различия, - или слова, служащие их знаками, с идеями, произведенными настоящими ощущениями. Из этой неспособности рассуждать проистекает большое легковерие и полное отсутствие критической мысли. У высшего существа, напротив, способность ассоциировать идеи и делать из них умозаключения очень велика, критическая мысль и способность к точному мышлению высоко развиты".

Густав Лебон. 314

"Вы должно быть заметили уже два разряда людей, один из которых вечно занимается подробностями, частными фактами, а другой пользуется этими фактами, как основаниями, для познания более широкой, высшей истины. Последние называются философами... Одним словом, один человек видит все как бы частично разбитым на кусочки, в то время как другой старается открыть гармонию, связь, единство всего".

Вильям Чаннинг. 315

Сознание воплощенного человека имеет вполне определенную глубину. Он никогда не способен одновременно думать о высшем и о низшем. Подчиняясь принципу "теории трех тел", для суждения о высоком человек должен волей или неволей устанавливать иные элементы мышления, чем при обыкновенных мыслях. Чем возвышеннее проблема, тем возвышеннее должна быть и та единица, с которой человек к ней подходит; при суждении о Первоверховных Принципах у человека самые элементы его мышления представляются весьма сложными и возвышенными комплексами представлений. Человек неразвитый никогда и ни при каких условиях не может подняться до такого мышления; при всякой попытке сделать это он теряет почву под собой, и эти сложные элементы становятся для него безжизненными формами, лишенными смысла, значения и глубины; наоборот, человек, получивший некогда Посвящение, легко и свободно меняет масштаб своего мышления и потому легко вновь приобщается к Синтетическому Учению.

§4. Об эволюции и инволюции

Было бы глубоко ошибочно полагать, что в то время как часть человеческого существа эволюционирует, другая инволирует; если бы это было так, человек в своем целом никогда бы не вышел из одной неподвижной точки. Для понимания пути человека, необходимо прежде всего ясно и отчетливо выявить в своем сознании понятия о эволюции и инволюции вообще.

По отношению ко всему космосу как проявлению Божественной Сущности, общее определение эволюции и инволюции таково:

Инволюция - есть стремление Целого познать себя в своих частях работой, опытом и знаниями отдельных составляющих. Это есть стремление выйти из покоя уравновешенности и перейти в состояние полного внутреннего брожения, как следствие взаимоотношений и столкновений жизни и воли отдельных мыслей, понятий и образов, растворенных в Целом, чрез претворение их в отдельные жизнеспособные и деятельные существа.

Эволюция - есть стремление Целого соединить воедино работу, опыт и знания своих отдельных составляющих. Это есть стремление выйти из состояния разрозненности и перейти в состояние общего эволютивного движения, как следствие всех усилий отдельных частей.

По отношению к отдельному человеку, т.е. жизни и воли частного, общее определение эволюции и инволюции таково:

Эволюция - есть стремление воли частного приобщиться к Целому. Это есть желание прекратить свою обособленность, мешающую жить и чувствовать жизнью и опытом других частностей; это есть выраженное стремление взойти сознательной, самодовлеющей единицей в Целое, жить в Нем, быть Его разумной составляющей, не теряя своей индивидуальности.

Инволюция - есть стремление воли частного вновь приобщиться к Существу Целого, это есть желание прекратить свою обособленность, мешающую жить и чувствовать жизнью и опытом других частностей; это есть выраженное стремление взойти бессознательной единицей в Целое, жить в Нем, потеряв Свою индивидуальность, раствориться в Нем, перестав быть самим собой.

§5. О двух типах человека

"Иного Бог спасает разумностью, а иного простотой и незлобием, ибо ведать тебе надлежит, что Бог не отринет незлобивого".

Преподобный Иоанн Карпатский. 316

"Не только добродетель, но и разум, не только святость, но и мудрость являются задачей человека: только оба члена в совокупности составляют совершенство".

Отто Вейнингер. 317

Аркан V есть учение о пассивном начале человеческого существа, об индивидуальности его монады. Хе есть вторая ипостась человеческого духа; эта вторая пассивность подобна Первой Космической Пассивности и аналогично Ей неотъемлема от активной ипостаси, утверждающей самое бытие духа; Хе и Далет неразрывно связаны друг с другом, и каждый из них утверждает и утверждается в другом. Аркан V есть учение о сознании человеческого духа: индивидуальность потенциальная есть присущее монаде потенциальное духовное сознание, индивидуальность утвержденная есть утвержденное духовное сознание монады. Утверждение индивидуальности и представляет собой конечную цель бытия относительного мира, присущего данной монаде; оно осуществляется свойственным монаде целостным сознанием, как совокупностью единичных феноменальных утверждений. Сознание человека и индивидуальность неразрывно между собой связаны и даже более того, в отдельности представляются понятиями лишенными смысла, ибо индивидуальность есть природа сознания, сознание всегда индивидуально. Сознание и индивидуальность утверждающие самое бытие монады, как таковой, рождаются с началом самоутверждения монады как первообраза присущего ей относительного мира. Будучи по природе своей частью Вселенского Духа, монада своим сознанием являет аспект Космического Божественного Сознания; утверждая себя как самостоятельную независимую субстанцию второго рода, монада тем самым утверждает присущее ей сознание как вторую ипостась своей реальности; это сознание в присущем ему самому аспекте теряет связь с Общекосмическим Сознанием и получает независимость бытия, хода и самой закономерности порядка самоутверждения.318 Учение об этом сознании в двух аспектах его: Божественно-Макрокосмическом и индивидуально-микрокосмическом и составляет сущность Аркана V. Изменение самосознания монады из сознания себя частью Единого Целого в сознание себя единичной реальностью не зависит от самого утверждения монады как такового (в феноменальных манифестациях); это, изменение рождается и протекает в самом духе, в его духовном самосознании, а потому не зависит, а предшествует по принципу самому процессу самоутверждения монады. Сознание себя единичной субстанцией, т.е. реальностью, обладающей даром самостоятельного независимого утверждения, есть самоутверждение, сознание себя в одном из потенциально присущих аспектов, эманация своего сознания во вне своего нераздельного синтеза, являющегося аспектом Божественного Духа. Это первичное творчество проистекает и зиждется на великом расколе индивидуального духа, на рождении в монаде бинерности.

Выявление индивидуальной монады из Недр Вселенского Духа есть рождение относительного бытия, мира феноменальной природы. В чистом духе бытие его, как субстанция, ни от чего не зависит, ничему не может быть противопоставлено, ни с чем несравнимо; ноуменальное бытие не может быть выражено ни через какое другое понятие или условие, ибо вся их совокупность является частным аспектом этого бытия и не может отразить в нашем разуме его полноту. Бытие феноменальное всегда относительно; взятое само по себе, это понятие не имеет смысла и получает силу лишь тогда, когда оно так или иначе координировано феноменальными же связями относительно феноменальных же объектов, принимаемых за неподвижные. Рождение монады есть рождение относительного бытия, ибо весь ход ее самоутверждения есть последовательные противопоставления, взаимные перемещения и относительные переориентировки отдельных аспектов, заключенных потенциально в монаде. В силу этого, выявление единичной субстанции есть утверждение двух аспектов самосознания своей сущности как синтеза дифференциальных аспектов: самосознания в совокупности аспектов и объединения их в единую сущность и самосознания себя в сущности и дифференциации ее на присущие ей аспекты. Рождение этих двух аспектов и есть великий раскол индивидуального духа: сознание и индивидуальность получили бинерное строение, из состояния стационарного принципа, из определенной по законченности и совершенству категории духа, они перешли в состояние динамическое, претворились в замкнутый вихрь.

Монада, как аспект Вселенского Духа, сознавая себя частью и аналогом Его, тем самым утверждает свое сознание подобным Космическому Божественному Сознанию. В этом аспекте своего самосозерцания монада ощущает себя Эйн Софом по отношению к совокупности свойственных ей тональностей, составляющих ей присущий потенциальный относительный мир; она сознает себя реальностью, обладающей субстанциональностью бытия и, в силу этого, ее целостное самосознание само по себе не может не быть подобным Самосознанию Божества, Всеобъемлющему и Совершенному, Недвижному в Своем Целом, Застывшему в Продлении Вечного Мгновения. Утверждая себя единичной субстанцией, независимо от космической семьи ей подобных единичных реальностей, монада, тем самым, противопоставляет самосознание себя как таковой самосознанию себя в совокупности своих дифференциальных тональностей. Это противопоставление влечет за собой отражение каждого из этих аспектов самосознания в другом, что в своем целом и является актом творческого самопознания; это противопоставление и осуществляется рождением в сознании бинерности, великого раскола духа. Самосознание в единстве, самосознание стационарное, Божественное, лежащее по ту сторону всех антиномий, а потому возвышающееся над всеми возможностями познания в разуме, рождает свое внешнее отображение, самосознание в совокупности дифференциальных тональностей, самосознание динамическое, вихревое, сотканное из единичных антиномий разума.

Целостный замкнутый вихрь есть проявленный образ субстанции в разуме; утверждая свои отдельные качества и утверждаясь в них сама, субстанция проявляется во вне своей единой сущности по законам пульсации. Вихрь есть не только отражение субстанции в разуме, но он, вместе с тем, есть ее истинный аналог, есть ее форма в мире разума. При утверждении субстанцией вихря происходят два процесса самопознания: с одной стороны, субстанция силой своей собственной мощи эманирует во вне своего единства вихрь, а с другой, утверждаясь в этом вихре, она утверждает и свою сущность, как синтез всех вихревых возможностей. Всякий вихрь имеет бинерное строение, ибо самое его существование определяется как совокупность всех частных бинеров, являющихся аспектами бинера основного. Бинер, как мы уже знаем, рождается на грани бытия нераздельного с общим синтезом и бытия единичного, quasi-независимого. В силу этого, во всяком чистом бинере, а следовательно во всяком вихре, implicite заключена двойственность самосознания породившей этот бинер субстанции: в плюсовом члене бинера субстанция сознает себя в аспекте единства синтеза, эмалировавшего частность, в минусовом члене бинера субстанция сознает себя в аспекте утвержденной отдельности, своим бытием утверждающей ей соответствующей аспект синтеза. Великий раскол духа - расчленение самосознания и индивидуальности монады в бинер, - реален не только в духовном самосознании индивидуального духа, но и запечатлен, в силу только что сказанного, во всей совокупности его феноменальных утверждений. Индивидуальность и сознание человека всегда двойственны, и эта двойственность является генезисом бинерности всех видов восприятий его проявленного существа. Доктрина об этой первичной добавочной полярности существа человеческого лежит в основании всего учения о человеке и является сущностью Аркана V, именуемого, в силу этого, "Magister Arcanorum", т.е. "Учителем Арканов".

Первичная полярность индивидуального человеческого духа сказывается прежде всего в том, что с одной стороны он сознает себя частью Божества и вселенной, а с другой он сознает себя независимой единичной реальностью. Эта двойственность самосознания, утверждение себя в совокупности познаваемого, как эманации Вселенской Реальности и как эманации своего собственного индивидуального духовного центра, порождает верховный бинер общения монады с космосом: чувствование (sensibilite) и разум. Своей сенситивной природой человек воспринимает феномены внешнего мира и при помощи их он сознает свой дух во все новых и новых аспектах его, чем и осуществляет творчество себя самого, утверждение своего духа в космической совокупности феноменов. Своим разумом человек силой своей собственной воли расчленяет свое Эго, эманирует из него все новые и новые аспекты и тем осуществляет творчество себя самого, утверждение себя в своей собственной монаде. Эти два вида самотворчества, два аспекта сознания своей связи с космической природой резкой гранью расчленяют все существо человека на два аспекта, на два априорных типа людей, которые представлены на иероглифе Аркана V. Великий иерофант есть целостный дух человека, есть его нерасчленяемая сущность; два человека же перед ним представляют собой ту же самую сущность, спроектированную на два различных аспекта и, в силу этого, утвержденную в виде бинера.

I. О красном человеке иероглифа Аркана V

Красный человек - это эмблема самосознания индивидуальной монады в аспекте первого, плюсового члена бинера, выявляющего великий раскол человеческого духа. Являясь в мир в качестве единичного независимого волевого центра, человек становится зрителем космической природы, своим сознанием он скользит по вселенскому простору и последовательно сосредоточиваясь на одном феномене за другим, он проникается его качествами, мыслит его возможностями, живет его жизнью. Собственная воля человека выливается в вечное стремление вперед, в вечное искание новых восприятий, новых чувствований, новых впечатлений. Человек весь уходит в свою сенситивную природу, исполняется жаждой непрестанно новых ощущений; собственная личность его куда-то бесследно проваливается, он не имеет личных желаний, не томится внутренней жаждой, не ищет внутренней жизни; он как бы выходит за пределы своего существа на вселенский простор и ощущает себя не самого по себе, а как совокупность своих внешних впечатлений. Лишенный в начале всякого представления о личности, он создает ее в своем сознании постепенным накапливанием данных своего опыта. Каждое новое восприятие или впечатление тщательно запечатлевается им и прибавляется к совокупности таковых, уже полученных ранее; самый процесс этого запечатления проходит во вне его сознания; он попросту чувствует себя иначе после каждого нового переживания. Не интересуясь техникой синтезирования, не вдаваясь в изучение тех процессов, которые происходят в его существе, он воспринимает рост синтеза как непрерывное увеличение кругозора, глубины сознания и его мощи, выливающееся в рост качеств, категорий, взаимоотношений и влияний по числу и по глубине, которые он может своим сознанием одновременно обхватить. Увеличение глубины сознания и рост созданного синтеза всего извне воспринятого и есть то, что понимается под эволюцией. Эволюция есть прежде всего расширение и углубление сознания, ибо именно этим путем человек приобщается к высшему дару духовного созерцания. Созерцание есть Божественное Качество, есть высшее свойство ноуменальной субстанции, т.е. Божественная Жизнь, полное достижение которой есть полное достижение достоинства Божественного. Созерцание есть самосознание субстанции в своих атрибутах, т.е. конечная цель всякого творчества. Красный человек есть тот аспект индивидуального духа, проявления которого протекают и утверждаются по законам двух стихий: стихии Огня и стихии Земли; он представляет собой их синтетичную совокупность, он объединяет их и утверждает одну в другой. Как целостный дух утверждает себя во всех 4-х стихиях, так красный человек утверждает себя в дилемме Огня и Земли. Огонь есть естественный внешний прообраз субстанциональной сущности в ней самой, т.е. целостной, нераздельной и непостижимой; Земля есть естественный внешний прообраз той же сущности, запечатленной в совокупности ею же выявленных атрибутов. Огонь познает и созерцает себя в Земле; он чувствует себя повсюду и именно в этом чувствовании он утверждает себя в своей нераздельной сущности, как всеобщем прообразе.

Огонь и Земля являются едиными истинными реальностями; Огонь как субстанция в себе самой, Земля как аналог этой субстанции, запечатленный в совокупности феноменальных конкретных утверждений. Огонь и Земля неразрывно связаны между собой, ибо оба они представляют собой лишь бинерные модификации самосознания субстанции. Красный человек, сын солнца, будучи по природе своей Огнем, утверждает себя в Земле, сознает и ощущает себя в ней и уже на этом утверждении подымается до самосознания в своей истинной природе - в Огне. Цель его бытия - это совершенное сознание единства Огня и Земли, как ноуменального и феноменального отражений одной и той же сущности, с одной и той же полнотой и совершенством. Осуществление этой цели есть возвращение феноменального сознания в ноуменальный мир, т.е. утверждение монады как Первообраза ей свойственного относительного мира, т.е. совершенное сознание и утверждение данного Эго.

II. О черном человеке иероглифа Аркана V

Черный человек - это эмблема самосознания индивидуальной монады в аспекте второго, минусового члена бинера, выявляющего великий раскол человеческого духа. Являясь в мир в качестве единичного независимого волевого центра, человек становится его активным единичным деятелем; он начинает объективировать свое самосознание, выявлять из себя самого отдельные аспекты феноменальной природы. Он становится независимой субстанцией, утверждающей себя силой своей собственной мощи через эманацию отдельных аспектов во вне нераздельной сущности. Присущая человеку воля проявляет во всей полноте свою активность, она выливается в вечное стремление самоутверждения, в вечное искание новых аспектов, новых модусов, в которых бы субстанция могла бы себя проявить. Человек весь уходит в свою активную волю, творческий разум исполняется жаждой непрестанно новых видов творчества, эманирования и самоутверждения; его личность возрастает до крайних пределов возможностей своего развития: он замыкается всецело в себе самом, живет только своей собственной внутренней жизнью, не видит ничего за ней. Отмежевавшись от хода вселенской жизни, он не выходит за пределы своего существа и ощущает внешний мир не сам по себе, а лишь как совокупность своих собственных дифференциальных аспектов. Лишенный непосредственного представления о космосе, он создает его в своем сознании постепенным накапливанием данных своих самоутверждений. Силой своей собственной воли он выводит из непосредственного ощущения своего бытия отдельные представления, качества, идеи или стремления, которые заключены в потенциальном виде в недрах его духа как отдельные его тональности. Взойдя целиком в ощущение своего бытия, человек объективирует то одну, то другую совокупность тональностей, входит в нее и начинает жить ее жизнью. Следуя по этому пути, человек непрерывно расчленяет все сознание, ощущение своего бытия, на все новые и новые единичные аспекты. Каждое такое новое расчленение, объективирование нового аспекта, захватывает сначала его целиком, но затем он переходит к скрупулезному анализу, тщательнейшей оценке этого нового вида объективирования своего Я. Как первоначальный порыв, так и все дальнейшие его усилия целиком уходят в самый процесс этого объективирования; человек увлекается красотой трансформаций, изяществом переливов взаимоотношений, ветвистостью изгибов, по которым его сознание переходит от синтеза к частности. Не обхватывая всей многокрасочной семьи своих объективированных тональностей одним сознанием созерцания, черный человек вечно скользит по своему объективированному отражению, переходя от одних аспектов к другим в вечно изменчивой последовательности, и тем вечно испытывает новые ощущения своего бытия как такового. Чем шире и многообразнее эта семья его единичных отражений, тем резче переходы самоощущения, тем ярче переливы его самосознания. Увеличение раздробленности сознания, все большее и большее расчленение синтеза и есть то, что понимается под инволюцией Инволюция есть прежде всего расчленение и дифференциация сознания, ибо именно этим путем человек приобщается к миру - Дифференцированному Божественному Сознанию. Дифференциация есть Божественное Качество, есть высшее свойство ноуменальной субстанции, это есть Божественное Творчество, полное приобщение к которому есть полное достижение достоинства Божественного. Творчество есть утверждение субстанции в своих атрибутах, это есть начальный этап всякого созерцания.

Черный человек есть тот аспект индивидуального духа, проявления которого протекают и утверждаются по законам двух стихий: стихии Воздуха и стихии Воды; он представляет собой их синтетичную совокупность, он объединяет их и утверждает одну в другой. Как целостный дух утверждает себя во всех 4 стихиях, так черный человек утверждает себя в дилемме Воздуха и Воды. Воздух есть естественный внешний прообраз активности субстанциональной сущности; Вода есть прообраз ее пассивности. Сущность познает себя самое через посредство Воздуха и Воды. Воздух есть Начало Разделяющее, начало классификации через расчленение и противопоставление; Вода есть Начало Возможности, начало потенциальной свободы осуществления. Будучи неотъемлемыми свойствами субстанции, Воздух и Вода являются модусами ее самопознания, изучения и исследования отдельных аспектов, через Утверждение соответствующих возможностей.

Воздух и Вода являются едиными первоначальными основами иллюзии: Вода как возможность иллюзорного бытия quasi-самостоятельных отдельностей, Воздух как начало расчленения общей возможности на отдельные, более частные, что и рождает иллюзорное бытие. Воздух и Вода неразрывно связаны между собой, ибо оба они представляют собой лишь бинерные модификации грезы, иллюзии субстанции; они не имеют самостоятельного субстанционного бытия, а являются лишь методом, средством, орудием самосознания субстанции.

Черный человек, будучи по природе своей Воздухом, утверждает себя в Воде, сознает и ощущает себя в ней и уже на этом утверждении, поднимается до самосознания в своей истинной природе - в Воздухе Цель его бытия - это совершенное познание качеств Воды через Воздух, как пассивного и активного отражений одной и той же сущности с одной и той же полнотой и совершенством. Осуществление этой цели есть возвращение феноменального сознания в ноуменальный мир, полное выявление бинера Огня и Земли, ибо совершенная классификация (Воздух) всех возможностей (Вода) есть утверждение Земли как совершенного внешнего прообраза духа.

III. О Великом иерофанте иероглифа Аркана V

Красный и черный типы одинаково являются абстрактными метафизическими представлениями и лишь совместно становятся реальностью, выражением целостного человеческого духа. Этот бинер может быть рассматриваем с самых различных сторон; приведенный аспект является самым высоким, ибо он лежит в области духа; развивая отдельные свойства и качества каждого из этих двух типов, представляется возможным выявить свойственный ему аспект мировоззрения и этики; различные сочетания свойственных им качеств и порождают собой всю многообразность обликов людей земли Эти два типа являются классическим бинером; они аналогичны и противоположны друг другу; в отдельности каждый из них не может иметь бытия и лишь вместе они являются гармоничным целым. Будучи кинетическим аналогом монады, эти два типа восстанавливают ее как первообраз и утверждают ее самосознание, каждый в свойственном ему аспекте Красный человек утверждает монаду как синтез всего им сознаваемого, как "сверхсущее небытие",319 как априорное нераздельное единство; черный, наоборот, утверждает монаду как генезис всего им сознаваемого и самого принципа сознания, как изначальное бытие, априорное предшествующее начало Красный человек - это эмблема самопознания через Божественную Душу, ориентировка своей личности в виде посредствующего воспринимающего фокуса, агента высшего сверхличного сознания; черный человек - это эмблема самосознания через личность, как исходную реальность и ориентировка Божественной Души в Вселенском Духе, как прообраза личности, запечатлевающего на скрижалях вечности всю совокупность переливов ее сознания. Следуя закону пульсации, сознание монады, эманируясь во внешний мир, протекает по обоим руслам, освещает и сознает себя в обоих типах, красном и черном; в каждом из них индивидуальность и сознание утверждаются в гармонирующем с ним аспекте. Целостное индивидуальное сознание пассивно по отношению к двум типам, ибо вся активность сосредоточивается в них, они представляют собой динамическое сознание, активный аналог потенциального сознания монады, и именно вследствие этой динамичности внешнего сознания оно и претворяется в вихревой бинер.

Великий иерофант, красный и черный типы являются классическим тернером: иерофант есть интеграл, красный - Йод, черный Хе. Красный, как Йод есть аналог иерофанта, черный есть бинерное содействие Йода - Хе, он имеет полноту бытия только в бинерном индивидуальном сознании монады. Йод первее своего Хе, и при переходе сознания в синтез черный тип растворяется в красном, претворяющемся в интеграл.


АРКАН VI

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Metodm Anatogiae, Libertas, Возлюбленный.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ו (Bay).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Шесть.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Большая полноводная река омывает высокие желтые скалы; огромные горы вплотную подошли к ней и почти вертикально обрываются вниз, причем во многих местах массивы утесов свешиваются над водной поверхностью. На правом берегу реки виднеется бесконечная равнина; первые несколько верст ее - луга, а затем, ближе к горизонту, все покрыто густым лесом. Большой остров разделяет реку на два рукава. На его мысе видна группа из трех людей. Впереди стоит юноша, и во всей его позе видна нерешительность, происходящая не из недостатка воли, а как бы из сознания невозможности в принципе определенного решения. С правой стороны юноши видна девушка с распущенными роскошными белокурыми волосами; она одета в длинную белую тунику, плотно облегающую весь ее стан; на этом белом фоне красиво выделяется пояс из двух соединенных между собой шнуров. Слева от юноши стоит женщина, она почти совсем обнажена, так как главную часть ее наряда составляют обильные драгоценности. Девушка с теплой лаской и тихой грустью во взоре стремится увести с собой юношу. В женщине видно огромное сознание своей силы; которое сначала может показаться надменностью. Она положила юноше руку на плечо и пристально на него смотрит; во всей ее позе чувствуется привычка властвовать, и в ее обращении с юношей заметна не столько просьба, сколько понукание, но это последнее выражается стремлением женщины вызвать в душе самого юноши соответствующее горячее желание. В женщине также чувствуется грусть, но эта грусть иного характера, чем у девушки. Здесь она переходит в какую-то глубокую тоску, в какое-то горькое сознание, и хотя она тщательно скрывает свое горе, все же это чувствуется. Юноша одет в короткую рубаху желтого цвета, на ногах простые сандалии. Над головой юноши парит гений, пускающий стрелу. Эта стрела должна поразить одну из женщин, но какую именно - этого еще сказать нельзя. На небе ярко сияет солнце, но на него надвигается огромная свинцовая туча. Воздух тих и мертвенно неподвижен, как это бывает перед сильной грозой.

§1. О Природе Небесной, Эдеме,
Космическом Коллективном Человеке - Адаме Кадмоне
и завершении Первичного Творчества

"Подобно тому, как статуя предсуществует в дереве и заключается в каждом члене статуи и т.д. до бесконечности, так и гигантская статуя - космос - существует в Едином".

Йогавасиштха. 320

Аркан VI заканчивает собой второй тернер Арканов, он является андрогином Арканов IV и V и выявляет собой результат их совместного существования. Аркан IV есть учение о Логосе, о рождении во Вселенском Духе тварности и первичном потенциальном рождении космической семьи монад - Человека Вселенского - Адама Кадмона. Аркан V провозглашает доктрину об индивидуальности как второй ипостаси индивидуального духа, утверждающей самое его бытие. Аркан VI есть учение о Небесной Природе, Эдеме, Обители Первозданного Адама, Мире Тварного Духа. Небесная Природа - подобно Природе Божественной есть Царство Чистого Духа, но, вместе с тем, они в самом существе своем отличны друг от друга, и потому Аркан VI аналогичен Аркану III, но не равен ему.

Аркан III гласит о Божественной Природе, о Жизни Божества в Себе Самом; Божественная Природа вся проникнута Единством; Горний Мир, как Ипостась Божественного Бытия и Его Самосознания, Един и Однороден; каждая часть в Нем проникает Целое и все в себе отражает, а потому всякая вещь есть часть и Целое; этот Мир есть абсолютная замкнутость: всякое стремление здесь удовлетворено, всякое желание единосущно с исполнением, каждое тяготение насыщено взаимностью, каждое качество вполне выявлено. Замкнутость есть ограничение лишь в мире феноменальном и при этом она всегда несовершенна, - абсолютная замкнутость есть полнота совершенства использованности; Горний Мир насыщен замкнутостью, ибо в Нем нет самого понятия об ограничении; Он есть совершенная реализация всех возможностей Духа в Совершенном Духовном Сознании, в Нем есть все причины и все следствия, а потому в Нем не может быть действия; Он абсолютно совершенен, - а потому и абсолютно недвижим.

"Где восседает Бог - там равновесие".

Сифра Дзениута. 321

Аркан VI гласит о Небесной Природе, о Жизни Божества в Своей светозарной тени во вне Своего Истинного Единого Естества, о гармоничности и целостности вселенской совокупности многогранных аспектов Его Бытия. Небесная Природа зиждет Свое Бытие на Вселенском Логосе, выявляющим Ее из Божественного Духа утверждением принципа тварности. Принцип тварности, рождаясь из Недр Абсолюта, как Ноуменальный Глагол претворяет себя в реальность, входит в Первичную Материю Божественную, расчленяет Ее на отдельные индивидуальности и их всеобщей совокупностью рождает сознание расчленения в Самом Безначальном Бытии. Этот модус Самосознания Реальности, как истинный ноумен, утвержденный в трех ипостасях, противопоставляется Ее Самосознанию в Своем Естестве, претворяется во вторичную quasi-реальность - внешний облик Абсолютной Субстанции. Небесная Природа, подобно Природе Божественной, Едина, но именно это единство, имея в них различное естество, связует их инволирующей аналогией.

Если Божественная Природа в Себе Самой содержит Единство как категорию, неразрывно связанную с категорией однородности, то Природа Небесная, наоборот, насыщена тварностью и лишь предчувствует Свое потенциальное Единство в породившей Ее Субстанции. В Горнем Мире каждая вещь есть и часть и Целое, ибо все проникает друг друга; в Природе Небесной каждая часть сознает себя частью и лежит на грани единства и множественности; с одной стороны она чувствует возможность приобщения к Космическому Бытию Горнего Мира, а с другой она ощущает возможность стать единичным деятелем, осуществляющим свою индивидуальную волю на свой страх и риск. Каждая отдельность колеблется между этими двумя противоположностями, а потому учение о Небесной Природе сводится к ее принципу верховному - Началу свободного выбора.

Второй тернер Арканов есть учение о Тварном Космическом Духе - вселенской совокупности индивидуальных монад, как полном аналоге, внешнем отображении Триединого Однородного Духа. Первичное Божественное Творчество заканчивается Арканом VI, он является последним этапом космогонических изменений Самосознания Реальности. Рождение Небесной Природы есть исчерпывающее утверждение Тварного Космического Бытия как кинетического Аналога Божества в Продлении. Первичная Субстанция начинает одновременно созерцать Себя в двух аспектах: в Своем Нерасчлененном Единстве и в совокупности субстанций второго рода, quasi-независимых реальностей, образующих Его Тварную Природу. В этой дилемме каждый из аспектов Ее Самосозерцания взаимно утверждает и обусловливает другой; только с этого мига самое ощущение Единства и Первичности Ее Естества претворяется из абстрактного догмата в непосредственно ощущаемую реальность. С другой стороны, дилемма Божественной Природы и Природы Небесной являет к бытию новый принцип - Первоверховный Закон Аналогии. Небесная Природа лежит вне Чистого Естества Космического Духа, - она есть модус Его Самосозерцания, но отнюдь не категория Его Бытия, ибо последнее первее самого понятия о качествовании по категориям. Являясь творением, Небесная Природа находится, однако, в непосредственном общении с Творцом; будучи первородным детищем, она, в то же время, как Его аналог, исчерпывает собой Первичное Космическое Творчество. Она есть совершенное выражение Создателя, как Его внешнее отображение, но все же она не есть Он, Которому Одному принадлежит исчерпывающая полнота Бытия. Отсюда и вытекает доктрина Аркана VI: Мир есть истинное и совершенное подобие Триединого Творящего Божества, и этот Бинер есть высочайшее выражение Интегрального Абсолюта.

"Эта вселенная есть в сущности Брахма, так как она исходит из Него, дышит в Нем и входит в Него. Обожай ее потому".

Веданта.

"Он есть вселенная, но вселенная не есть Он" - так может быть резюмировано учение Каббалы по мнению Léon Meurin.322

"Божество есть Всепроницающая Πνευμα, Душа Мира, которая является живой сферой: Бог Един, но Он не находится, как полагают иные, вне мироздания, а в нем всецело, управляя всем; Он есть Ум и Душа и Движение всех сфер, Он Жизненная Теплота, излучающаяся из солнца и оживляющая мир".

Пифагор. 323

Доктрина Аркана VI в традиции выражается древним пентаклем-символом шестиконечной звезды, именуемой Соломоновой печатью, Мистической Гексаграммой, Лицевой Стороной Великого Пентакля Соломона, Знаком Макрокосма. Этот символ состоит из двух вложенных друг в друга треугольников, из которых один эволютивный - белый выражает собой Триединое Божество, а другой инволютивный, черный - Его тень - мир.

§2. О возможности грехопадения Адама Кадмона и о иероглифе Аркана VI

С выявлением Небесной Природы, Божество в Своем Целом устраняется от творчества, и дальнейший ход мировой космогонии управляется совокупностью индивидуальных монад. В Аркане VI каждая отдельная монада находится в критическом положении: в одном аспекте она еще сохраняет связь с Целым и имеет возможность нераздельного с Ним бытия через пожертвование вторым аспектом, в каковом она тяготеет к самоутверждению своей индивидуальности.

"Человек вследствие высокого происхождения его души выше ангелов, действия которых не свободны".

Каббала.

Иероглиф Аркана VI представляет монаду в состоянии нерешительности. Две женщины - это две потенции его сознания и индивидуальности: девушка - это индивидуальность потенциальная, свойственная миру духа - Небесной Природе, женщина - это индивидуальность утвержденная, свойственная миру феноменальному, Гений - это первообраз монады в Мире Божественном, ее истинная субстанциональная сущность, мощью которой осуществляется как самое бытие монады, так и его отдельные этапы. Идея, что монада по своему естеству есть часть Божественного Мира проходит красной нитью через все религиозные и философские системы мира. Так, например, в Каббале этот первообраз называется ןומדק םדא ׳יאלע םדא - "человеком небесным", точно также как у неоплатоников - νθρωπος θεο.324

Монада есть аспект Вселенского Духа как определенная совокупность тональностей Его Бытия и Сознания. Являясь частью Целого, Его единичной потенцией, она в своей истинной природе не может иметь не только сознания, но и самой идеи о себе как личности, ибо она не имеет никаких средств отделить или противопоставить себя Целому. В силу этого, монада до эманирования своего сознания во вне своей Небесной Природы представляет собой чистейшую абстракцию, не имеет реального бытия, не обладает и сознанием; в этом виде своем она является лишь безличной частицей Космического Божественного Самосознания. Как Первичная Субстанция для свершения Самопознания призывает к бытию Свой внешний отблеск чрез утверждение Начала Тварности, так и каждая монада для самоутверждения в определенную , субстанцию второго рода должна эманировать свое сознание во вне своей истинной природы. Движимый жаждой самопознания, человек делает выбор в пользу стремления к утверждению индивидуальности, и этот миг есть великий перелом Мировой Космогонии. Человек теряет связь с Горним Миром, он целиком уходит в ощущение своего собственного индивидуального бытия, начинает выявлять одни за другими свои потенциальные качества и последовательно отождествляться с каждым из них. Оторвавшись от созерцания Реальности, человек начинает создавать иллюзию, феноменальную природу, и в ней искать себя; это есть падение духа, но падение необходимое.

Две женщины иероглифа Аркана VI проектируются в феноменальный мир в бинер двух начал: девушка - это эмблема стремления человеческого духа к реальности, к сущности; женщина олицетворяет собой стремление человека к утверждению во вне, к созданию иллюзии. В этом аспекте иероглиф Аркана VI был запечатлен в целом ряде различных мифов и преданий; таков, например, древнегреческий миф о Геракле (Геркулесе).325

§3. О Динамическом Тетраграмматическом Цикле Йод-Хе-Вау-Хе"

Пассивность, рождаясь из активности и будучи лишь ее сопутствующим началом, тем не менее, в самом процессе утверждения реальности является вполне с нею равноправным деятелем. Всякая пассивность может быть понимаема как возможность бытия в определенных тональностях; будучи лишь тенью, пассивность, вместе с тем, есть то начало, которое ткет из света узор, создает игру светотени Принцип Хе" в его наивысшем развитии есть космический всеобъемлющий метафизический простор 326 в котором утвердилась и претворилась в Реальность Активность Творящего Божества, каковая доктрина и выражается традицией Каббалы в учении об Имени Божием лип. Закон утверждения реальности по Тетраграмматону по полной аналогии одинаково прилагается как ко всему Космическому Проявлению, так и к проявлению всякой активности на конкретном плане Хе", как некоторой определенной частной совокупности тональностей. Каждая ноуменальная идея в своем генезисе представляет собой трансцендентальную истину, возвышающуюся над возможностями разума; это состояние идеи - истины в своей собственной духовной природе, - обозначается в традиции нулем или точкой, естественным символом Субстанции в пралайе.

"Господи, приведи меня туда, где Ты - Ничто! Это значит: "приведи меня, Господи, туда, где Ты превышаешь всякий сотворенный разум". Бог, - говорит Святой Павел, - живет в Свете, Которого никому не достичь. Это значит: нельзя познать Бога ни в каком сотворенном свете".

Мейстер Экхарт. 327

Познание идеи начинается с переходом ее в состояние творческого проявления, с претворением единой триады в верховный тернер;328 в этом виде идея выражается так: והי׳. Это динамическое состояние идеи представляется неустойчивым, и даже более того, оно является не реальностью, а метафизической абстрактностью, ибо самая активность порождается и развивается в строгой гармонии с пассивностью. Таким образом, идея переходит в состояние הוהי׳ - в состояние утверждения в некотором плане Хе". Это Хе" представляет собой общекосмический план, т.е. универсальное совершенное Сознание, в котором идея отражается во всей духовной чистоте, всеобъемлемости и отчетливости выявления всех дифференциальных деталей. Такое сознание присуще только самому чистому духу и является ничем иным, как третьей его ипостасью. Человеческое сознание не может подняться до Сознания Божественного, а потому оно объективирует в ноуменальной истине последовательный инволютивный ряд феноменальных аспектов, соответствующих различным состояниям сознания, т.е. различным Хе". Вследствие этого основной высший тернер искусственно расчленяется на ряд частных тернеров, связанных между собой инволютивной последовательностью; этот последний и носит традиционное наименование Динамического Тетраграмматического Цикла Йод-Хе-Вау-Хе". Хе" в первоначальном הוהי׳ понимается человеком идентично с наивысшим возможным для него состоянием сознания; вследствие этого, он объективирует в верховном тернере некоторый аспект, который как ноумен познается в бинере некоторых Йода и Хе. Этот бинер порождает цепь андрогинов, известная совокупность которых, большая или меньшая, синтезируется в некотором Bay. Если это сознаваемое Bay совпадает с общим Bay бинера Йод-Хе, то процесс инволютивного утверждения идеи в сознании закончен, и после этого, должно настать время обратного эволютивного синтезирования. Если этого нет, то сознанному Bay соответствует второй план, более низкое сознание Хе". Это Bay проектируется в низший план и здесь происходит процесс sue generis, отличный как от процесса взаимоотношений членов бинера, так и от процесса выявления ими андрогина. Здесь происходит явление совершенно особого рода, и этот процесс носит в Каббале название "мистерии рождения Йода из Хе"". Этот процесс отличен от взаимоотношений членов бинера, потому что: во-первых - Хе" и Bay лежат в разных планах, а во-вторых - Bay играет роль совершенно отличную от Йода, так как сам по себе он, вообще говоря, не активен и не пассивен, хотя может быть и тем и другим. Но по отношению к нижележащему плану Хе", Bay, несмотря на свою андрогинную природу, всегда является активностью, в силу общего закона: все величины какого-либо плана одинаково - являются ли они в нем активными или пассивными, действуют на все планы нижележащие, как активные Йоды, и обратно, воспринимают действие величин высших планов как пассивные Хе". Повинуясь этому закону, Bay действует активно и динамически на Хе"; это действие выливается в начальное мгновение проявления в Йоде, который, в свою очередь, в строгой гармонии со своим собственным выявлением вызывает к бытию соответствующее ему Хе; Йод и Хе выявляют свое Bay и т.д. - пока ноуменальная идея не снизойдет до полного утверждения в сознании.

"В космогонии естъ четыре начала - Божество (Единство), Материя (Двоица), Формы или Идеи, которые сводятся к числам, и Мировая Душа, которая тоже сводится к числу".

Тимей Локрский.

Процесс порождения динамического Тетраграмматического цикла мы можем резюмировать следующим образом: величина N плана воспринимается в виде бинера в плане N-1, для которого она является интегралом. В этом плане бинер выявляет нулевую точку, чрез анализ которой человек исследует самый интеграл. Полюсы и нуль определяют кривую, по которой следует цикл андрогинов. В плане N-2 андрогин подыскивает Хе", которое воспринимает его отблеск. Этот отблеск человеком, стоящим вне цепи, воспринимается в виде Йода плана N-2. Этот Йод соединяется с Хе, его антиподом, они выявляют андрогин, в свою очередь воспринимаемый следующим Хе" и т.д. И таким путем образуется периодический динамический цикл Йод-Хе-Вау-Йод-Хе-Вау-Йод-Хе-Вау... Каждое первое Хе есть антипод частных Йодов, возникает вместе с ними по Общему закону возникновения пассивности, как следствия возникновения активности. Непрерывность инволюционного пути от Божества присуща лишь инволирующим Йодам; все первые Хе суть лишь запечатленные этапы инволюции в полярно искаженном виде. Иначе говоря, траектория инволирующих первых Хе выражается зигзагообразной линией, у которой отрезки, параллельные оси абсцисс, отсутствуют, а другие, начинаясь на некотором расстоянии от оси ординат, обрываются в точке пересечения с ней. Траектория же инволирующих Йодов есть линия непрерывная и выражается осью ординат. Между линиями вторых Хе и каждым Bay остается дифференциально малый промежуток; именно в нем и происходит процесс трансформации Bay в Йод. Всякий бинер является таковым, т.е. системой двух равных и противоположных величин только в некоторой определенной плоскости, в некотором определенном сечении. Пассивный, или, вообще говоря, отрицательный член, хотя сопутствует плюсовому, но стоит ниже его, так как он является лишь детонацией действия плюсового. Один и тот лее плюсовой член в различных сечениях и аспектах мира, где он проявляется, порождает различные Хе. Всякий Йод первее своего Хе, так как он рождается непосредственно из Bay при достижении им плана Хе". Хе не имеют естественного продолжения по линии аналогии, в то время как все Йоды являются лишь разнопланными сечениями одного и того же луча.

§4. Первоверховный Закон Аналогии

I. Изумрудная Скрижаль Гермеса Трисмегиста

"Как вверху, так и внизу; как внизу, так и вверху; тот переходит от смерти к смерти, кто находит здесь малейшую тень разнствования".

Катха упанишада.

Закон Аналогии - это первородный закон мира, это высочайшая истина, до которой может воспарять человеческий дух, это высочайший синтез, конечная грань разума. Когда Вселенский Дух захотел утвердить Себя, то Его первая Творческая Воля вылилась в Закон Аналогии; он стал основанием и путеводной нитью всего созидания мира, он сделался ведущим ритмом вселенской жизни.

"Аналогия есть единственный возможный посредник между видимым и невидимым, между конечным и бесконечным".

Элифас Леви. 329

Закон Аналогии есть закон чистого духа, а потому в силу самой природы своей он вездесущ и всеобъемлющ. Когда человек впервые приступает к изучению эзотерической науки, то первое, что открывается ему для усвоения - есть Закон Аналогии; достигнув конечных вершин знания, посвятив всю жизнь свою страдной стезе искания Вечного и на склоне дней своих стремясь выразить все почерпнутое им в едином синтезе, адепт Высшей Науки не находит других слов, не находит более высокого выражения Истины, чем тот же Закон Аналогии. Его глубина столь же безмерна, как безмерны возможности чистого духа, и пытливое око всякого истинного искателя правды может черпать воистину бесконечно из этого кладезя бездонного.

"Аналогия есть последнее слово науки и первое веры".

Элифас Леви. 330

"Вся ценность науки в том и состоит, что она дает нам возможность применять к известному предмету знания, приобретенные нами на других подобных предметах; и, таким образом, мы можем извлекать пользу из наших наблюдений только настолько, насколько можем открывать и собирать сходства".

Стэнли Джевонс. 331

... "Орудие Фехнера, которым он пользуется для оживления вселенной, есть аналогия... Бэн определяет гениальность как способность видеть аналогии. Количество аналогий, которые мог находить Фехнер, было удивительно. Но он в то же время настаивал на необходимости уметь, делая аналогии, видеть различия. "Пренебрежение различиями", - говорил он, "это обычное заблуждение в рассуждениях по аналогии".

Проф. В. Джемс. 332

Великий Божественный Посланец, Основоположник первых времен мира, Законодатель и Учитель Белой Расы, Гермес Трисмегист, положил этот великий Закон в основание своего синтеза Царственного Знания, известного людям под именем Изумрудной Скрижали Гермеса. Огненными знаками горят ее вещие словеса и на пути веков освещают людям путь к постижению Неизреченного Света Божественной Мудрости.

"Verum sine mendatio, certum et verissimum: quod est inferius est sicut quod est superius, et quod est superius est sicut quod est inferius, ad perpetranda miracula rei unius. Et sicut omnes res fuerunt ab uno, mediatione unius, sic onmes res natae fuerunt ab hac una re adaptione. Pater ejus est Sol, mater ejus Luna, portavit illud Ventus in ventre suo; nutrix ejus Terra est. Pater omnis Telesmi totius mundi est hie. Vis ejus integra est, si versa fuerit in terrain. Separabis terrain ab igne, subtile aspisso, suaviter, cum magno ingenio. Ascendita terra in coelum, iterumque descendit in terrain, et recipit vim superiorum et inferiorum. Sic habebis gloriam totius mundi. Ideo fugiet a te omnis obscuritas. Hie est totius fortitudines fortitudo fortis: qua vincet omnem rem subtilem, omnemquae solidam penetrabit. Sic mundus ereatus est. Hinc adaptiones mirables, quarum modus est hie. Itaque vocatus sum Hermes Trismegistus, habens tres partes filosophiae totius mundi. Completum est quod dixi de operationae Solis". 333

II. Единство и целостность мироздания
как следствие Единства Первоисточника -
Утвержденного Космического Первообраза

"Unus qui est omnia".

Закон Аналогии - это закон единства. 334 Все другие законы трактуют о свойствах и связях дифференцированных частей Целого; этот закон связывает их всех в единую мировую целостную систему, являющуюся отражением Единого Божества. Этот Закон гласит, что несмотря на бесконечность многообразия и красочности внешних форм Проявления и свойств отдельных частностей, в их сущности продолжает оставаться нечто перманентное, только в различных условиях дающее себя различно чувствовать и различно проявляющееся во вне. Все в мире так или иначе между собой связано; никакое действие никогда не остается изолированным в каком-либо одном ограниченном плане, оно передается повсюду и реализует видимым образом, бывшие скрытыми до той поры, взаимные связи отдельных факторов мироздания. Закон Аналогии трактует о сущности и первооснове этого явления, трактует не о познавании или проявлении этих связей, а об их действительном существе, его значении и его основах, из которых оно само является следствием. Законы бинера, тернера, кватернера и всякие им подобные - гласят о познаваемом процессе жизни, трансформации и течении динамических взаимоотношений феноменов как атрибутов ноуменов. Закон Аналогии - трактует о первопричине познаваемого - об истинной и абсолютной сущности всяких взаимоотношений, всякого течения причин и следствий.

"Халдеяне, уподобляя вещи земные вещам небесным и небо низшему миру, видели в этой взаимной симпатии частей вселенной, разделенных по их положению, но не по самому их существу, гармонию, которая их соединяет подобно музыкальному аккорду".

Филон. 335

Закон Аналогии может быть легче всего воспринять в аспекте своем, в виде закона о перманентности внутренней основы во всякой причинной, последовательной, временной, пространственной или умозаключительной динамической цепи факторов как ноуменов, так и феноменов. Этот частный аспект Закона Аналогии формулируется так: Всякая цепь факторов, как временная, так и пространственная, всегда является динамической цепью феноменов одного и того же ноумена. Каждый феномен, как внешнее ноуменальное проявление, есть следствие свойств, вида и тональностей того плана, в котором он познается. Поэтому, во всякой инволюционной цепи каждый последующий феномен является частным сечением предыдущего. В некоторых частных случаях эта подчиненность низшего высшему может быть в скрытом состоянии, т.е. непосредственно она уловлена быть не может, но более или менее сложными построениями, иногда при помощи введения посредствующих факторов, она всегда может быть установлена. Известно, что всякое совершающееся движение в каком-либо плане имеет своей причиной и источником деятель выше лежащий. Известно также, как следствие - с одной стороны принципа детонации, а с другой - закона естественного стремления всякой силы, как и всякого действия использовать с возможным максимумом свою динамичность, что всякий импульс, порождающей действие в каком-либо плане, вызывает в то же время отзвук его во всем, что может с ним унисонно вибрировать.

"Если бы мы имели возможность открыть и выследить малейшие действия всякого возмущения, то каждая частичка существующей материи отвечала бы на все, что случилось".

Беббидж. 336

"Основная мысль этой философии (Лейбница) находится в связи с убеждением, что в мире нет ничего безжизненного; поэтому нет ничего удивительного, что отсюда воззрение на вселенную, как на нечто всюду живое и одушевленное, проходит через всю систему".

Куно Фишер. 337

"Нет ничего безразличного и инертного в природе".

Элифас Леви. 338

Вот почему, рассматривая даже один какой-нибудь частный план, одно сечение мироздания, мы всегда будем видеть, что вся масса факторов в нем действующих, на первый взгляд самостоятельных и независимых, на самом деле между собой связана самым строгим и определенным образом. Распространение всякого импульса может быть интерпретировано путем нанесения изохрон, каждая из которых определится положением тех вне от импульсирующего деятеля лежащих факторов, в которых это действие сказывается с одинаковой интенсивностью. Законы, управляющие передачей и распространением волн от вибрирующего центра, носят общее наименование законов гармонических сочетаний, так как в самом слове "гармония" заключена как связь между объектом и субъектом, так и ее причина. Рассматривая распространение таких концентрических волн, мы всегда будем видеть, что чем ближе факторы будут лежать к центру, тем действие его будет и интенсивнее и чище по качествам. Чем меньше число передаточных инстанций, чем меньше посредствующих тел, тем ближе лежит пассивный объект к активному субъекту. Ясность и чистота вибраций агента потому непосредственно зависят от близости его к центру, ибо чем дальше агент отстоит от центра, тем менее сказывается приоритет его вибраций над другими такими же происходящими от иных центров Вполне понятно, что никакие вибрации в своей абсолютной чистоте распространяться не могут, ибо всякий фактор дает отзвук на все воздействия, и лишь умелым приближением агента к центру можно увеличить интенсивность и чистоту его вибраций. Отходя от вибрирующего центра по изохронам, мы будем видеть, что интенсивность и чистота основных воздействий будут все более и более падать, к ним будут примешиваться все новые и новые другие, всецело поглощающие их в пределе.

Изложенное о распространении действия активного центра в определенном плане очень хорошо иллюстрируется примером политических учений. Каждая впервые обнародуемая политическая или социальная доктрина не только живет своей собственной жизнью после выявления некоторого эгрегора, но и порождает отзвуки себе в бесчисленном числе сект и отдельных учений, в которые она входит самодовлеющей частью. Все эти учения, как стремящиеся облегчить животную жизнь человека, естественным образом группируются в одном лишь плане, а потому здесь как раз мы видим случай горизонтального распространения вибраций. С другой стороны, каждое частное учение или секта лежат вне основного импульса, и подчас они имеют внешний вид совершенно отличный от основного умения, так как в них входит целый ряд других мыслей и тенденций. Рассматривая совокупность таких сект и учений, мы легко можем проследить, как одна и та лее основная идея, попадая на различную почву и в различные условия, претворяется в частные, иначе говоря, как один и тот же динамический ноумен выявляет различные феномены под влиянием местных условий, т.е. мы и получаем возможность начать постигать Закон Аналогии в его аспекте - в виде законов гармонических сочетаний.

III. О Верховных Законах Утверждения Ноуменальной Субстанции,
о Творчестве как эманации Ее аспектов,
о рождении феноменальной природы,
о ноуменах и феноменах и о планах вселенной

"Камфара не перестает источать благоухание, куда бы ее ни положили. Весь вещественный мир может быть познан в том, что называется всесознанием. Подобно тому, как в золоте заключается браслет, так и предсуществует форма каждого объекта в субъекте".

Йогавасиштха.

Было бы глубоко ошибочно полагать, что аналогия есть тождество. В мире в принципе нет нигде тождества, как нет и абсолютного повторения, ибо всякое повторение есть следствие и показатель ограниченности силы производящей, создание же ограниченного мира недостойно Творца.339 Наоборот все движется и управляется Законом Аналогии. Этот закон одновременно является как законом единства, так и законом множественности; Единое разлито повсюду, но Его дифференциации бесконечно разнообразны, а потому мир целостен и множественен в одно и то же время.

"Все, что есть проявленного, имело начало, рождение, и родилось не из себя самого, но из другого. Вещи сотворенные многочисленны и, вернее, каждая проявленная вещь, различная и не имеющая подобных, родилась из другой вещи; поэтому есть Некто, Кто их делает и Кто Сам по Себе Несотворен и лежит во вне творения. Я говорю, что все, что рождено, родилось из другого, и что никакая сотворенная вещь не может быть во вне других, но только Несотворенный. Он есть Высший в силе, Единый и Единственный действительно Мудрый во всех вещах, потому что Он ни от чего не зависит. От Него зависит множественность, величина и различность вещей сотворенных, Продление Творчества и его мощь. Итак, творения видимы, Он же невидим".

Гермес Трисмегист. 340

Творчество есть выявление Субстанцией Своих атрибутов чрез претворение Своего Целостного Нераздельного Сознания в Сознание Тварное, являющееся совокупностью отдельных сознаний, присущих каждому отдельному атрибуту - аспекту Субстанции. Отдельный атрибут рождается в тот миг, когда Субстанция начинает сознавать Себя Самое в сознании, свойственном данному аспекту; сознание атрибута есть, ergo, модус Самосознания Субстанции. Каждый модус Самосознания Субстанции определяет ему свойственную среду; совокупность всех модусов, т.е. Целостное Утвержденное Самосознание Субстанции, определяет общую целостную среду как вторичную Реальность, свойственную Субстанции, как утвержденному Первообразу. Эта среда, Телесми, есть Второе Творческое Начало и участвует в каждом конкретном акте творения автоматически с Субстанциональным Началом; эта автоматичность, отсутствие субстанциональной воли, и определяет вторичность Начала Телесми. "И подобно тому, как Единое произродило из Себя все, применяясь, так все вещи в миру из одной инертной возникли среды, посредством ее применения", - гласит Изумрудная Скрижаль Гермеса. Отсюда непосредственно вытекают следующие определения ноумена и феномена, - основных факторов феноменальной природы.

Всякий феномен мироздания проистекает и утверждается в бытии тем, что в некоторое априорное мгновение он был слит с динамическим ноуменом, порождавшим в своем движении динамическую цепь феноменов. Иначе говоря, каждый феномен есть не что иное, как аспект ноумена, запечатленный в среде.

Под ноуменом я понимаю субстанцию по отношению к тому относительному миру, в котором имеют место ее атрибуты или феномены.

Всякая индивидуальность является деятельным и активным ноуменом, постоянно оказывающим воздействия на одни препятствия (т.е. пассивности) за другими; отождествляясь с ними на мгновение, он тем запечатлевает в этих пассивностях свой облик и уходит дальше по своему пути. Каждый такой отпечаток после отхода ноумена, в свою очередь, отходит от породившей его пассивности, ибо с ней он непосредственно уже не имеет ничего общего и переходит в общую экономию природы, становясь ее фактором. Все это и приводить нас к постижению закона слияния и отождествления: когда какая-либо высшая активная динамическая сила соприкасается с частным препятствием ее свободному и независимому движению и развитию, т.е. пассивностью, эта последняя ориентирует в высшей активности некоторый частный конкретный аспект, являющийся активным подобием пассивного препятствия и имеющий как феноменальную подчиненность ноуменальной силе, так и свое собственное независимое существование.

Взаимоотношения между различными факторами вселенной проистекают исключительно из наличия между ними сродства, являющегося следствием их принадлежности к одной и той же системе возможностей утвержденного Космического Первообраза. Каждое отдельное качество - аспект конкретного фактора, - может воспринимать только то, что с ним гармонирует, что составляет его природу, но и в этом случае этот аспект становится направляющим руслом всякого притекающего извне влияния, Общение между собой двух факторов в каком-нибудь аспекте, свойственном им обоим, может быть полным только в том случае, когда эти аспекты выявлены с одинаковой интенсивностью и глубиной и отличаются между собой лишь индивидуальной окраской. Беря простейший случай - когда два фактора имеют лишь одно и притом общее качество, мы естественно должны заключить, что оба они обладают одинаковой степенью синтеза. Это последнее и выражается законом: два феномена могут взойти непосредственно между собой во взаимодействие только тогда, когда они лежат в одном и том же плане. Если два фактора гармонируют между собой, т.е. обладают некоторыми общими качествами, но в то же время лежат в различных планах, т.е. различаются степенью своего синтеза, то непосредственного взаимодействия между ними произойти не может. Тем не менее, если извне этих двух факторов имеется активная воля, стремящаяся вызвать между ними взаимодействие, то эта воля вызывает к бытию третий посредствующий фактор, лежащий на оси аналогии высшего на плане низшего. Это последнее действие носит в традиции наименование задачи "о трех телах". Когда два разнотипных, фактора волей, вне их лежащей, побуждаются к вхождению во взаимодействие, низший вливает силу в сечение своего плана системы возможностей высшего, являющееся аналогом высшего в плане низшего, уплотняет его, беря силу из воли вне лежащей, причем в первый момент побудителем этого действия является низшее, после которого оба фактора становятся проводниками, как бы каналами, по которым сила или воля вне лежащая изливается в это сечение системы возможностей высшего и тем переводит его из мира возможностей в мир реальностей. Таким путем создается третье, посредствующее тело, лежащее в вершине зигзага, стороны которого определяются положениями двух разнотонных факторов.341

Каждый фактор своими возможными следствиями по линиям аналогии ориентирует в общемировом метафизическом пространстве некоторый частный мир, по отношению к которому этот фактор является абсолютом и в который ничто извне в принципе проникнуть не может, ибо этот мир имеет связь с общим миром лишь через этот фактор, и следовательно всякое сознание, находящееся в этом относительном мире, будет воспринимать каждое извне приходящее действие в виде нового, теперь лишь впервые появляющегося, реального образа, аспекта этого изначального для него фактора. Каждый феномен, рассматриваемый как таковой, по отношению к ноумену определяет тот план, в котором он действует. Ноумен, вне этого плана лежащий, может быть вполне отождествлен с Абсолютом, так как в этом плане Абсолют познается и никаким другим путем не может быть в принципе познан, как через ноумен, который является единственным доступным сечением Абсолюта. Итак, имея систему ноумена и его феномена, сравнивая их между собой, мы получаем возможность определить комплекс индивидуально присущих этому феномену стеснений, которые и определяет некоторое геометрическое место точек, т.е. план этого феномена. Отсюда непосредственно явствует, что, в сущности говоря, в мире столько планов, сколько в нем феноменов, так как во всякой целостной системе можно провести произвольных сечений бесконечное множество. Человек, находящийся в определенной степени развития, познает a posteriori лишь некоторое ограниченное число таких сечений; другая часть их может быть познана a priori, и, наконец, третья в этом его состоянии, не может быть познана вовсе. Ограничиваясь таким определением планов, человек неминуемо бы пришел к хаосу, так как он бы не мог сделать никаких общих заключений, ибо все факторы казались бы ему независимыми друг от друга. Поэтому он естественно должен перейти к классификации, памятуя однако, что она неминуемо должна в себе заключать элемент условности. И вот человек переходит к рассматриванию целого комплекса отдельных явлений: он берет их наиболее характерные свойства, сознательно закрывая глаза на другие 342 и, обобщая их в некотором многоликом семействе, дает ему условный девиз, выражающий основные качества, присущие всем членам этой группы. Не останавливаясь на этом, человек затем синтезирует в еще более возвышенных девизах, и так постепенно доходит до синтеза всего в Одном.

"Закон однородности требует, чтобы мы, подмечая сходства и соответствия вещей, таким путем выясняли себе виды, последние соединяли в группы, группы - в роды, которые, наконец, сводились бы к высшему трансцендентальному понятию".

Артур Шопенгауэр. 343

Отличие адепта от профана в том и состоит, что первый всегда имеет пред собой унаследованную им от минувших поколений такую эволюционно-синтетическую систему, в то время как второй по неведению часто лишен возможности объединить девизы отдельных сознаваемых им групп. Группировка наиболее дифференцированных частностей находится под огромным влиянием индивидуальности автора синтетической системы. Чем выше девиз групп, тем сильнее эта индивидуальность уменьшает свое влияние и, наконец, на некоторой высоте она вовсе отходит, и высшие ряды эволюционно-синтетической системы становятся абсолютными для всякого человека.

Всякий план есть некоторое условное, вообще говоря, но абсолютное для человеческого сознания сечение космоса, которое вызывает во всяком соприкасающемся с ним ноумене выявление феномена т е некоторого координированного сечения ноумена, окрашенного рядом свойств и качеств, индивидуально присущих этому сечению.

Динамический ноумен, выявляя из своего существа по мере своего движения инволютивный ряд феноменов, сам по себе остается неизменным, ибо он не теряет ничего, и весь этот процесс есть лишь постепенное запечатление его отблесков на различных координатных плоскостях. Выполнив свой путь, ноумен вновь восходит ввысь и, растворяясь в ноуменальном мире, навсегда уходит из пределов человеческого восприятия.

Ноуменальная сила тем отличается от силы феноменальной, что в то время как одна конечна абсолютно, другая конечна относительно. Всякая объективная сила может быть измерена и представлена некоторым эквивалентным ей количеством работы. В данное время такая сила может быть или стационарной целиком, или стационарна лишь частью, а частью динамична, но все же произведение секундной работы на время продления ее действия не может превосходить некоторого определенного количества. В полную противоположность этому, сила ноуменальная никаким временем в принципе ограничена быть не может, ее действие может продолжаться бесконечно, а от нас только зависит изменение количества производимой работы в единицу времени. Так, ноуменальная сила - искра человеческого духа есть бесконечный запас энергии вообще, но могущая проявлять во вне в единицу времени лишь конечную ее долю, величина которой и характеризует развитие данного человека.

Великое целое мироздания есть грандиозная совокупность бесконечного множества взаимных влияний, тяготений и натяжений. Свойства, характер, качества и самые частные законы факторов суть непосредственные следствия тех взаимоотношений, которыми обладает каждый из них со всеми другими вне его лежащими. Действительно, каждый отдельный фактор, могущий быть представленным в нашем сознании существующим a priori как вещь в себе, выявляет во вне только те качества, которые вызываются влиянием иных факторов, на него действующих. "Вещь в себе" есть nonsense, если ее понимать как "вещь". Если уничтожить все существующие во вне и могущие быть познаваемыми атрибуты, субстанция перестает быть в принципе доступной познаванию, она исключает возможность наложения на нее нашим сознанием какого-либо модуса, и единственным ее определением становится индийское "не то",344 которое есть классическое определение Божества в пралайе. Итак, мы логически пришли к тому, что понятие о вещи в себе тождественно с понятием пралайи.345 Все это нам и дает право определить каждый отдельный феномен мироздания как геометрическое место точек пересечения всех линий влияния всех других вне этого феномена лежащих факторов и на него действующих. Всякое человеческое исследование, всякое мышление всегда и неизменно придерживается метода "сознательного неведения". Весь путь постижения и состоит в том, что человек вмешивается в течение причин и следствий, как последовательное, так и пространственное, и разбирает их в тех условных сечениях и аспектах, которые ему надобны в данный момент и которые освещают с наибольшей, исчерпывающей полнотой отдельные наиболее характерные тональности данной проблемы. После этого человек переходит к выявлению в своем сознании всей этой проблемы в целом, начиная с абстрактного синтеза и кончая дифференциальными конкретными частностями. Так и в данном случае, всю столь грандиозно сложную массу взаимных соотношений между факторами мироздания мы можем привести к двум основным видам, которые и синтезируют все возможные a priori частности. Из предыдущего мы уже знаем, что если два фактора связаны между собой чем-либо, то эта связь проистекает или из закона аналогии, или закона гармонии. Иначе говоря, в системе двух таких факторов возможны два случая, или один из них вытекает из другого и является его отображением в низшем плане вселенной, или же они принадлежат одному и тому же плану и их взаимное тяготение проистекает из наличности синтеза в некотором высшем плане. В реальной действительности мы имеем в большинстве случаев смешение этих двух видов взаимоотношений, но они всегда могут быть разделены в нашем сознании на эти два априорных типа. С уничтожением протяжения по порядку планов все отдельные феномены начинают синтезироваться во все более и более общие девизы, которые, в конце концов, и сливаются с общими, породившими эти феномены, но перманентными в своей сущности ноуменами.

IV. Первое приближение к Закону Аналогии.
О связях между феноменами одного и того же ноумена

Всякая вещь в мире есть великая сложность. Всякая сложность - есть определенная система взаимоотношений и взаимных влияний, переведенная из мира возможностей в мир реальностей наличием реальных факторов в узловых точках силовых линий и линий влияния. Это можно выразить таким образом: во всякой системе есть два элемента: состав членов и система их взаимного расположения и взаимных влияний. Закон Аналогии в первом приближении человеческим сознанием воспринимается так: если два фактора выявлены одним и тем же ноуменом, то система взаимоотношений отдельных членов этих факторов в обоих случаях остается тождественной, или, общнее, подобной, так как всегда можно провести третье посредствующее сечение, проекции на которое двух этих систем будут совпадать. В случае параллельности двух плоскостей получается равенство этих систем Отдельные члены в обоих сечениях различны, но каждый из них в низшем сечении подобен высшему, т е. между этими двумя членами имеет силу тот же закон аналогии, но еще в более конкретной форме, ибо он распространен на меньший объем познаваемого. Таким образом, мы переходим к подобию уже элементов отдельных членов основной системы, затем к элементам более низкого порядка и так до бесконечности.

Время и пространство суть величины одной и той же природы, т.е. одного и того же порядка. Как то, так и другое одинаково условны и одинаково существуют, как и одинаково не существуют. Когда мы говорим о синтезе различных и многообразных систем мироздания, мы тем самым переходим от трехмерного восприятия мироздания к четырехмерному, ибо мы вводим новый элемент, новое протяжение, а именно глубину,346 т.е. порядок планов; иначе говоря, во всяком синтетическом рассуждении мы неизменно трактуем о четырехмерном пространстве. Мы только что рассматривали Закон Аналогии по отношению именно к этому четвертому измерению; по отношению к первым трем измерениям Закон Аналогии выливается в законы гармонических сочетаний и, наконец, в самом примитивном своем аспекте, в виде законов перспективы и геометрического подобия, когда мы наши наблюдения узко ограничиваем физическим миром. Равноправность протяжения во времени с протяжением в пространстве со всей силой очевидности вырастает пред нашими взорами при применении к этому протяжению Первоверховного Закона Аналогии. Мысль, что человеческая история, прогресс и эволюция движется по спирали, проистекает из седой древности и общеизвестна. Когда какой-либо фактор кончает один" завиток спирали и переходит в другой, он этим самым пере-. ходит из одного плана в более высший и в нем должен вновь пройти те же этапы, как и раньше, но уже согласно с новыми условиями, характеризующими этот высший план, после чего он переходит в следующий, третий и т.д. Если мы будем теперь рассматривать состояние одного и того же ноумена в расстоянии некоторого времени, определяемом величиной полного завитка спирали и скоростью по нему движения, то мы, в сущности говоря, будем рассматривать не один, а два феномена. Действительно, время - это понятие по существу человеческое. В мире его нет и быть не может; это есть лишь категория восприятия человека, а отнюдь не нечто реально существующее. Прошедшее, настоящее и будущее в мире навсегда слились в одно великое мгновение и посему в мире, как в целом, есть все, но мы лишь воспринимаем одно его сечение, двигаем его, и самый процесс этого передвигания называем течением времени.347 Считая время действительно существующим, человек неизменно впадает в глубокую ошибку, чреватую самыми печальными последствиями. Человек принимает различные самостоятельно существующие феномены за одни и те же. Двигаясь во времени, человек встречает неизменно все новые и новые комплексы феноменов, но забывая о том, что они связаны с предыдущими лишь законом аналогии, он считает их связанными законом тождества. В гармонии с изложенным, под словом "феномен" мы будем понимать нечто законченное, определенное и неподвижное. Чрез введение элемента времени мы перейдем от познавания феномена к познаванию эволютивной или инволютивной цепи феноменов. Выяснив это, мы видим, что два феномена, отделенные между собой целостным завитком спирали, имеющей некоторый временный масштаб, находятся в таких же условиях, как и в общем случае эволютивного ряда феноменов, к которому и был приложен нами Закон Аналогии. Иначе говоря, Закон Аналогии распространяется и имеет силу одинаково, будем ли мы его интерпретировать чисто пространственно, или будем вводить добавочный элемент времени. Последний, как дополнительный, легко и свободно всегда простым логическим построением отстраняется и не может оказывать никакого влияния ни на технику нашего мышления, ни на ход наших логических рассуждений.

V. Второе приближение к Закону Аналогии.
О связях между членами бинеров

Всякая наблюдаемая нами эволютивная или инволютивная цепь феноменов определяет собой некоторую траекторию, по которой двигался ноумен производитель. Откидывая детали, свойственные тем планам, в которых феномены находятся, мы можем себе представить некоторую перманентную общую для всех этих феноменов сущность, являющуюся наивысшим доступным для нашего сознания сечением ноумена. Положения этой сущности в различных планах определяют некоторое геометрическое место точек, носящее наименование оси или линии аналогии, которая в своем простейшем виде в трехмерном пространстве и представляется в виде траектории простейшего доступного движения. В действительности мы наблюдаем эту ось в более сложном виде. Простейший вид возможен лишь при наличии абсолютной независимости самого ноумена от других ему подобных и при устранении всяких препятствий, как активных по отношению к феноменам от других таких же, так и пассивных от действия трения, т.е. косности тех планов, в которых эти феномены проявляются. Сложность грандиозная линий аналогии, а потому и сложность взаимных соотношений отдельных членов одной и той же цепи, и приводит к тому, что вполне сознательно пользоваться Законом Аналогии может только человек, достигший весьма высокой степени развития.

Из теории бинера известно, что таковой может быть перенесением плоскости восприятия преобразован в систему двух факторов, одинаковых по знаку, но различных по величине, и представляющих собой два феномена одного и того же ноумена, но лежащих в различных планах. В этом случае, как мы уже знаем, Закон Аналогии вполне проявляет свою мощь. Очевидно, что существо явлений мироздания не может зависеть от техники наших рассуждений и восприятий, от тех или иных условных методов мышления. Иначе говоря, будем ли мы систему двух феноменов одного и того же ноумена представлять в виде двух величин равных по знаку, но различных по величине, или наоборот, в виде двух величин, равных по величине, но противоположных по знаку, - все равно их взаимные соотношения не изменяются, ибо они совершенно не зависят от техники нашего мышления и существуют сами по себе как таковые. Отсюда непосредственно явствует частный закон, являющийся вторым приближением к Закону Аналогии. Две величины равные и противоположные по знаку, т.е. члены бинера, подобны друг другу. В том частном случае, когда плоскость восприятия проведена так, что при противоположности знаков величины их не равны, - один член бинера аналогичен другому.

"Гармония состоит в равновесии, а равновесие зиждется на аналогии противоположностей".

Элифас Леви. 348

Действительно, мы имеем: равенство в частном случае и подобие в общем (равенство на посредствующей плоскости) системы силовых линий и линии влияния и траекториальную аналогичность составляющих членов.

VI. Третье приближение к Закону Аналогии. О связях между тернерами

Из общей теории тернера известно, что одна и та же пара Йод-Хе выявляет бесконечное множество различных Bay, каждое из которых в своем собственном, ему и лишь ему одному, свойственном плане Хе" выявляет низшую пару Йод'-Хе'. Мы можем выразить следующим образом порождение бинерами своих Bay. Самодовлеющий источник силы, воспринимаемый человеческим сознанием в виде динамических самодовлеющих бинеров, порождает бесконечную цепь своих Bay, каждое из которых, соприкасаясь со Всемирным Пассивным Началом, пробуждает в нем гармонирующие с ним свойства, переводит их из мира возможностей в мир реальностей, создавая тем себе поле и арену действия, отражается в нем и тем порождает свой запечатленный отпечаток в виде некоторого определенного феномена, само же продолжает идти, как ноумен, по своей инволютивной траектории, после чего, завершив свой цикл, оно вновь, как таковое, переходит в ноуменальный мир Каждое Bay, как, вообще говоря, всякий феномен, имеет согласно закону бинера свой антипод, а раз таковой имеется в действительности, то согласно закону тернера, должны существовать соответствующие ему и его породившие Йод и Хе. Вот здесь то и вступает в силу третье приближение к Закону Аналогии; оно гласит: два феномена, находящееся в бинерной зависимости и аналогичные один другому, имеют свои Иод и Хе, которые, в свою очередь, аналогичны друг другу. Это и есть последнее доступное человеку земли приближение к Закону Аналогии.

VII. Заключение. Общий текст Закона Аналогии

Все изложенное выше мы можем синтезировать в одном общем и абсолютном для человеческого сознания определении Закона Аналогии: во всяких двух факторах, выявленных одним ноуменом, системы взаимоотношений и влияний их составляющих элементов подобны между собой. Элементы, соответствующие другу друг в обоих факторах, связаны между собой непрерывностью линии аналогии. Эта частная аналогия выражается таким же законом, и так до бесконечности. Когда эти два фактора находятся в бинерной зависимости, то они могут быть приведены к первому случаю и, следовательно, один аналогичен другому. Вместе с тем, они являются результатом и следствием двух пар Йодов и Хе, которые в свою очередь аналогичны друг другу. Традиционные интерпретации Закона Аналогии всегда и дают его именно в последнем своем виде, в виде закона о наличии аналогии между двумя полярными тернерами. Этот закон и выражается древним символом в виде шестиконечной звезды, Соломоновой Печати, Мистической Гексаграммы, Лицевой стороны Великого Пентакля Соломона, Знака Макрокосма.


АРКАН VII

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Spiritus dominat formam, Victoria, Jus Propnetatis,
Curriculum Hermetis, Колесница Гермеса

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ז (Зайн).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Семь.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Широкая открытая местность; вдали на горизонте видны матовые неясные силуэты гор; там бушует страшная гроза, и во многих местах небосклона темная завеса дождя все закрывает непроницаемой пеленой; молнии непрерывно блещут, но грома не слышно; он не доносится вовсе за дальностью расстояния. Передо мной широкое ровное поле; полдень; ярко сияет солнце; воздух недвижим и все наполнено царственной тишиной. Издалека причудливыми изгибами вьется дорога. По обеим ее сторонам на всем протяжения поля повсюду видны массы убитых людей и груды исковерканного оружия. Медленным ровным шагом по дороге движется колесница.349 В нее впряжены два сфинкса с клафтами на головах, причем правый (по движению) - черный; на золотом обруче на лбу видна золотая же обратная пентаграмма; у левого, белого, наоборот эволютивная. Колесница четырехугольной формы; она покоится на одной оси, на которой одеты колеса с массой же выкованных глаз; кузов колесницы золотой. Спереди видно изображение солнца, от которого отходят две змеи и снопы лучей, с каждой стороны по 21-му. Это изображение тождественно с традиционным египетским, но здесь есть следующее дополнение: на диске солнца имеется изображение чаши с пламенем; это изображение видно только тогда, когда солнечные лучи падают на этот диск и косо отражаются. Кузов колесницы несет на себе балдахин при помощи четырех витых эмалевых колонн, из которых передняя правая - зеленая, задняя - синяя, левая задняя - розовая и передняя левая - белая. Балдахин имеет вид цилиндрического свода, причем по граням с верхней стороны приделаны кованные золотые змеи, поддерживающие своими головами ажурное изображение диска, в котором помещается восьмиконечная пентаграмма, т.е. два квадрата, из которых один повернут к другому под углом в сорок пять градусов, и причем оба квадрата вписаны в один и тот же круг. Самый балдахин темно-синего цвета, индиго, на нем виден ряд золотых гексаграмм; с внутренней стороны балдахин лазоревого цвета (небесного) и на нем ряд серебряных пентаграмм. Балдахин открыт спереди и с боков, а сзади на черной завесе вышито изображение солнца, восходящего в океане. На колеснице стоит человек; на голове у него серебряная корона Изиды, а на лбу сияют три луча пламени. Он одет в медные доспехи, и на груди у него видно изображение такового же восьмиконечного пентакля, как и наверху балдахина, но кроме того, в средней части, виден стаурус. На спине у него изображен знак Овна; эти доспехи несколько приподняты на плечах и они как бы поддерживаются двумя лунными серпами, из которых один на правом плече белого цвета, а другой на левом черного. В правой руке Победитель держит меч и опирается им о пол колесницы; в левой у него виден жезл в виде шеста, наверху которого помещен щит, а над ним цилиндр с конусом наверху.

§1.О великом падении Человека Вселенского

"О Ты Единый, Самопроявляющийся, Прояви Себя во мне".

Древняя молитва.

Первый Тернер Арканов есть учение о Вселенском Однородном Духе, о Бытии, Сознании и Жизни Его в Своей Чистой Природе. Арканы IV, V и VI утверждают потенциальное бытие монад - Его отдельных аспектов. Утверждая Тварность Целого, монады, тем самым, выявляют принцип частности, ибо эти представления неразрывно связаны между собой и взаимно друг друга утверждают. Таким образом, цикл первых шести Арканов есть целостная космогония, замкнутое и законченное учение. Божественное Творчество, целиком лежащее в Области Духа, утверждается и заканчивается выявлением сонма Атманов. Дальнейшая эра мировой космогонии - это утверждение каждого из Атманов в себе самом - это творчество частностей и порождение принципов мира феноменального. Божество в Своем Целом отходит от Творчества, ибо последнее осуществляется уже совокупностью Атманов, причем все равно, будем ли мы считать каждый Атман самодовлеющей субстанцией или будем его понимать как аспект Божества, - в том или другом случае, одинаково, источником каждого дальнейшего манифестирования будет единичный Атман. Действительно, в одном случае он будет Божеством как таковым, в другом же он, вообще говоря, будет проводником Его, но для сознания человека Мира Бытия, различие меж тем и другим проявлением ускользает. Таким путем мы и пришли к доктрине септернера, гласящей, "что с выявлением конечного низшего члена первый тернер отходит, кик гласящий о Едином, ныне ставшим ignorabimus".

"И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал. И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал".

Бытие, 2:2-3.

Космическое Тварное Самосознание Божества есть вселенское человечество, потенциальный Адам Кадмон. В этом аспекте Арканы второго тернера являются учениями о первоосновах бытия вселенского человечества и связи его с Вселенским Духом. В Аркане IV Божество познается как Всеобщий Мировой Синтез бытия, жизни и деятельности всех отдельных частей вселенского человечества. Аркан V, как подобие Аркана II, гласит о внутреннем сознании как целостного вселенского человечества, так и отдельных его членов. Аркан VI, как подобие Аркана III, гласит о жизни как вселенского человечества, так и его отдельных членов. В Аркане III мы изучали рождение Первообраза в виде самостоятельной независимой реальности через эманацию Божественного Космического Сознания за пределы Его Нетварного Единства. Первообраз теряет связь с другими подобными, как только начинает себя сознавать в индивидуально присущем ему сознании, начинает выявлять и утверждать свои собственные свойства и качества. Каждая монада есть Первообраз присущего ей потенциального относительного мира. Рождаясь в Аркане IV, Первообраз одновременно рождается в V и VI Арканах, но это первичное рождение приводит лишь к потенциальной возможности бытия, ибо эта монада еще остается неутвержденным Первообразом; иначе говоря, по отношению к себе самой, она еще является чисто абстрактным понятием. Утверждение Первообраза есть претворение его самого как такового в реальность, но в то же время есть и разрыв с присущим его чистой природе Миром, есть его падение. Таким образом, рождение Первообраза есть одновременно и его падение и разрыв с Целым. Аркан VII есть учение об утверждении единичной монады, и, в силу этого, рождение этого Аркана есть падение монады, как Первообраза, падение всей космической совокупности монад, разрыв вселенского Адама Кадмона с Единым Божеством и падение Первозданного Логоса - Люцифера, как Верховного Принципа, утверждающая Бытие Вселенского Человечества - Тварного Космического Духа.

"О Люцифер! ты падаешь, чтобы подняться, ты вкушаешь смерть для того, чтобы лучше познать жизнь".

Элифас Леви. 350

"Вместо того, чтобы жить счастливым в Материнской Субстанции Божественной Природы и в Единстве Слова, Адам, побуждаемый Нахашем שחנ (Эгоизм), желает познать и понять Природу в лей самой (в ее коренной сущности, до Божественного Поцелуя, рождающего Бытие, что Бёме называет ее мрачным корнем, одним словом, пожелал ее познать в ее лоне до оплодотворения). Овладеть этой оккультной сущностью до ее светоносного зачатия, этой вершиной возможной жизни, еще не существующей, но желающей существовать - вот смутное намерение Адама Элоя. Он страстно погружается в заблуждение, ищет в том света, автономной жизни и всемогущества, но находит лишь наводящую тьму [ ךשחו w'hoshech Моисея, обволакивающий סוהת th'hom, находится в соответствии с эллинским эзотеризмом. Великая ночь Орфея, Ночь-Мать, Мать Протира (Великая Богиня), прежде чем она, оплодотворенная Великим Существом, родила Примигона, Универсальный Логос, откуда будут выходить попарно все боги (смотри гимны Орфея)], тьму жаждущую и вечно обманутую в своих ожиданиях, находит бесподобную муку и большие усилия. Он поглощается этим стремящимся к существованию небытием, высасывающим его жизнь и делающимся для него непрестанно пожирающей лярвой. Эта Тьма предвечных границ (первобытная, где берет начало, отражаясь в ней, Невидимый Свет Чистого Духа), наполнена тремя потенциальными силами, соединенными в физиогенетической вершине, а именно: сила сжимающая (родоначальница плотности), сила расширяющая (родоначальница разреженности), и, наконец, сила вращения - продукт борьбы этих двух первых (мать огня - принципа). Этот тройной динамизм, оккультное основание всякой сотворенной жизни, овладевает Адамом-Евой, и, таким образом, сила расширяющая, растягивая субстанцию Адама, рождает לבה Авеля, эфирное пространство, силу центробежную, а сила сжимающая дает ךיק Каина, Время-Делителя, силу центростремительную, ибо, сделавшись переменчивым, Адам познает Время, а сделавшись телесным, он познает Пространство. Время уплотняет эфирную субстанцию Пространства в туманные скопления; Каин убивает Авеля, а отсюда является материальный мир, который организуется на заре третьего свойства Бездны (сила вращения), рождающего תש Сифа - звездное распределение Адамической Субстанции в Пространстве при помощи Времени".

Станислав де Гуайта. 351

"Тайное учение всех аллегорических таинств древности научило людей, что человек через чувственность ниспал со степени созерцания, на которой он стоял, и что токмо чрез возвратное шествие может он паки приобресть свет своего совершенства".

Эккартсгаузен. 352

"Прежде чем согрешить, Адам воспринимал лишь ту мудрость, свет которой падает свыше; он не был еще отделен от древа жизни. Но когда он уступил желанию познать вещи низин и спуститься в их среду, он был соблазнен, он познал зло и забыл благо; он был отделен от древа жизни. Прежде чем они это сделали, они слышали Вышний Голос, они воспринимали Высшую Мудрость, они сохраняли свою возвышенную и светозарную природу; но после грехопадения они затруднялись даже понимать голос низин".

Зогар. 353

Асклепий. "Почему было необходимым, о Трисмегист, что человек взошел в мир, вместо того чтобы наслаждаться красотой верховной в Божественной части своего естества?".

Гермес. "Твой вопрос естественен, о Асклепий! Я прошу Бога помочь мне на него ответить, ибо все зависит от Его Воли, в особенности тот высокий предмет, который в настоящее время является объектом наших изысканий; слушай же меня, Асклепий! Всевышний и Творец всех вещей, Которого мы называем Богом, создал Второго Бога (Аркан XXII) видимого и чувствуемого; я его называю так, не потому, что Он чувствует Себя Сам, ибо сейчас не время разбирать этот вопрос, но потому, что Он осязается нашими чувствами. Итак, создав Это Единое Существо, Которое занимает первое место между творениями и второе после Неба, Он нашел, что Он хорош и исполнил Его всякими видами добра и возлюбил, как Свое Собственное дитя, и Он захотел тогда, чтобы кто-либо другой мог созерцать это Существо, столь Великое и столь Совершенное, Которое Он выявил из Себя Самого, и поэтому Он создал человека, одаренного разумом и мудростью. Желание Бога есть абсолютная исполненность; желать и выполнять для Него есть деяние одновременное. И так как Он знал, что сущность не могла бы познать всех вещей, не будучи окружена миром, он ей дал тело для жизни. Он захотел, чтобы она имела две природы и чтобы она их непрерывно объединяла и соединяла в гармонии".

Гермес Трисмегист.

"Не упустим случая еще раз сказать, что Элохим все создал лишь в принципе, в Архетипе. Эдемская миссия универсального человека состояла в возможности экстериоризировать существа, заставляя их переходить от идеального принципа к действительной сущности и от сущности к чувственному проявлению одной только магией своей воли. Поэтому Адам был истинным творцом, в том смысле, в каком понимается это слово, ибо он создавал существа во вне, делал их явными, извлекая их из оккультного принципа, внутреннего и скрытого. Но Адам сам пал в оковы своего творения и, подразделяясь в свою очередь, он оделся материей наподобие своих произведений".

Станислав де Гуайта. 354

Это падение Адама Кадмона и есть рождение феноменальной природы, феноменальной жизни и феноменальных деятелей.

"Человек имел высшее назначение; для него сотворены блага духовные, а не чувственные; но он не захотел наслаждаться ими, и яко дух мог ими не наслаждаться, злоупотребя свое ведение. Он ведал связи умного с чувственным, и сие ведение свое устремил на доставление себе чувственного наслаждения. Тогда покрылся он звериной кожей, почувствовал наготу свою, и не мог уже воспарять, потому что чувственность наложила на него цепи".

Эккартсгаузен. 355

"Когда Адам, наш первый отец, жил в саду Эдема, он был одет, как это есть на небе, в одеяние сотканное из Верховного Света. Когда он был изгнан из сада Эдема и должен был приспособиться к нуждам этого мира, что тогда произошло? Бог, - нам говорить Писание, - сделал Адаму и его жене одежды из кожи, которые они и надели; ибо раньше, они имели одежды из Света Верховного, которыми пользуются в Эдеме..."

Зогар. 356

Эти новые одежды Адама-Евы суть существо человека, его тело в мире феноменальному грубом подобии царства чистого духа.

"Тогда он был столь громадным, что его стан простирался в трех мирах: творческом, образования и действия, и что затем он был сведен в себя через отделение его членов, как это там сказано, поэтому ему стало необходимым иметь другое тело, сделанное из кожи и мяса. Здесь понимается тело материальное, которое он получил в этом мире, как это написано в Бытии, глава III, стих 22, и "Бог им сделал кожаные одежды". Под кожаными одеждами необходимо понимать то грубое тело, которое мы имеем после падения".

Исаак Лориа. 357

"Если бы наши первые родители не согрешили, мы не пришли бы в этот мир".

Гемара. 358

Таков истинный эзотерический смысл великого падения Человека Вселенского.

§2. О человеке Мира Бытия, о его семи мирах и их сознаниях.
Доктрина о Лайя-центрах или Эа

"Десятерное дыхание дается человеку; Атман одиннадцатое, и на нем основываются все дыхательные силы. В середине помещается Атман, вокруг него дыхательные силы. Как в ступице и косяке колеса соединены все спицы, так соединены в этом Атмане все дыхательные силы, все миры, все боги, все существа, все эти "Я".

Брахмана ста тропинок. 359

"Познай Я как хозяина колесницы, а тело как колесницу".

Катха упанишада, I, III, 3.

Человек познает себя и окружающий его мир по данным своего опыта, ибо если бы он лишен был бы возможности проявлять свою деятельность, он не мог бы дойти ни до самопознания, ни до сознания окружающей его действительности. "Кто хочет", говорит Риккерт,360 "практически узнать ценность, тот должен ее пережить". Свой опыт человек черпает всеми сторонами своего существа, но все эти восприятия неизменно выливаются в определенную форму, обусловливаемую общим видом сознания. Воплощенный человек всякое свое понятие, всякую мысль всегда строит на основах физического мира. Мысль как таковая отличается от мысли о реальном объеме лишь тем, что в одном случае человек может непосредственно физическими чувствами убедиться в его наличности, в то время как в другом он этого лишен, но как в том, так и в другом случае, одинаково, человек строит весь ход своего мышления на законах и свойствах физического мира. Самая отвлеченная математическая мысль всегда проистекает или из геометрического конкретного представления, или из отвлеченного понятия о величине, но вполне очевидно, что самое понятие о величине есть неотъемлемая категория физического мира. Как бы воплощенный человек ни отходил бы по его мнению от физического мира, все равно он мыслит в мире форм, звуков, времени и света. Сколько бы ни стремился человек представить себе духовное существо, он ничего, кроме идеализации свойств человека, придумать не может.

"Как бы ни были крылаты наши мысли, им никогда не оторваться от земли".

Саади. 361

Из изложенного вытекает положение: воплощенный человек живет, чувствует и мыслит исключительно феноменами физического мира.

Все виды человеческого познания существуют лишь постольку, поскольку они ведут к самоощущению человека, а потому сознание есть совокупность чувствований и познаний. Различие чувствований и познаний влечет за собой различие сознаний, и наоборот; отсюда и становится ясным, что каждый мир, определяемый совокупностью известных видов познаний, утверждает и обратно сам утверждается бытием соответствующего сознания. План, т.е. случайное, вообще говоря, сечение космоса в метафизическом пространстве утверждается в бытии атрибутами, присущими тем феноменам, которые в этом плане проявляются. Отсюда явствует, что разнствование планов проистекает из различия феноменальных атрибутов, и притом, вообще говоря, но не по порядку синтеза, а в силу лишь личной обособленности. Наоборот, различие между мирами, утверждающее различие между сознаниями, проистекает из глубокого разнствования их в самой сущности. Все это и выражается законом: планы координируются феноменами, миры координируются сознаниями.

Атман человека есть истинное и абсолютное подобие Духа Вселенского; как Божество Едино для макрокосма, так Атман един и всеобъемлющ для мира микрокосма абсолютным же образом. Божество и Атман единосущны по природе, аналогичны друг другу, единичны по сущности, всеобъемлющи по принципу и отличны друг от друга лишь тем, что Бесконечность Божества степенью выше, чем бесконечность Атмана. Все, что лежит ниже Совершенного Человека, лишено возможности в принципе воспринимать Абсолют в Его Истинной Природе, ибо в его сознании они не могут быть разделены.

"Иегова (читаем мы во второй главе "Бытия") образовал все животное царство земной природы и все летающие роды небес вне адамического элемента, т.е. элемента однородного, откуда вытекает субстанция Адама. Но Иегова создал животных лишь в принципах, и человеку надлежало переводить их из возможностей бытия в бытие".

Станислав де Гуайта. 362

Аркан VII есть учение о человеке в высшем и абсолютном значении этого слова. Атман осуществляет творчество своего собственного относительного вообще, но абсолютного для данного человека, индивидуального мира по точной аналогии с Творчеством Вселенским. В Аркане VI монада познается в состоянии вполне выявленной субстанции второго рода, объективированной и обмежеванной среди других подобных; она занимает совершенно определенное место в целом мироздания, как конкретная совокупность тональностей духа; в то же время она не обладает даром самосознания, не ощущает своего бытия и даже не живет, будучи лишь абстрактной возможностью реальности, но не самой реальностью. Аркан VII учит о великом переломе в бытии космической семьи монад: каждая из них решается покинуть светлую область духа, свойственную ее истинной природе, и ценою этой жертвы претворить себя в реальность, сознать себя и познать свое место в Целом. Дух не может утратить своей природы, даже если бы он сам этого пожелал; будучи единой реальностью, он не может ни найти себе преемника, ни связать свою сущность оковами. Решив углубиться в волны иллюзии, взойти в свои конкретные потенции, он лишь разрывает свое сознание с сущностью своего бытия и эманирует его в сферу своих потенциальных возможностей. С этого мига сознание начинает ощущать начало своего бытия во вне и выше себя, оно отчетливо начинает чувствовать иллюзорность своих состояний и в то же время исполняется жаждой реальности, тяготеет к духовной сущности всего человеческого существа.

"Благодаря Ему, имеющему форму Вечного Сознания, познаются все вещи, начиная с аханкары и вниз до тела, вожделения и т.д., как сосуды (духа, который сам по себе существует и без сосуда). Этот Дух Пуруша, Сущий, Атман (сущность всех вещей) есть Вечное, Постоянное, Безусловное, Абсолютное Блаженство, Которое постоянно Себе равно и есть Самосознание, Глаголом (словом, Логосом) Которого дух жизни приходит в движение".

Шри Шанкарачарья.

"Об этом сказал один языческий мудрец другому прекрасное слово: Я ощущаю в себе нечто, что сияет в моем разуме; я вполне ощущаю, что это есть нечто, а что это, я не могу постичь, но мне кажется, что если бы я постиг это, я узнал бы всю истину".

Мейстер Экхарт. 363

Монада как Первообраз совокупностью своих потенциальных свойств и качеств объективирует в метафизическом просторе целостное существо человека, как исчерпывающее тело духа, его феноменальный аналог. Это существо есть не что иное как система возможностей Атмана, она рождается вместе с ним и существует абстрактно, претворяясь в реальность лишь работой динамического сознания. Когда монада, стремясь к самопознанию и утверждению, эманирует свое сознание во вне своей единой сущности, это последнее начинает скользить по линиям аналогии, инволютивно спускаясь до простейших конкретных потенций. При этом происходит процесс постепенного перерождения сознания и выявления из Атмана инволюционного септернера принципов

Выявленная и утвержденная монада есть система Атмана и целостного его существа, как тела духа, взаимно утвержденных и растворившихся друг в друге. Все абстрактные потенции, лежавшие ранее вне сущности Атмана, входят в нее, становятся как бы гранями его самосознания, чрез которые он с одной стороны ощущает свою индивидуальность, а с другой - сообщается со всем вне его лежащим миром. В гармонии с этим, Атман как бы входит во все качествования своего бытия, проникает во все виды и формы своих тональностей, отражается в них подобно лучу света и связывает все их многообразие в одно целое. Эта идея и выражается традицией в формуле - дух человеческий есть луч Божества пронизывающий материю.

"Атман есть то, что проникает весь мир, но им не проникается; что освещает все вещи, но все вещи не могут его осветить".

Шри Шанкарачарья

Нисходя по порядку синтеза от Атмана до конкретных дифференциальных потенций, сознание постепенно изменяет свою природу в самом своем существе. Это последовательное изменение резко разделяется на семь отдельных участков, каждый из которых, по вышеприведенному закону, вызывает к бытию соответствующий мир и, в свою очередь, им утверждается в реальность. При инволюционном нисхождении целостное сознание человека постепенно задерживается всеми мирами космоса, каждый из которых, подобно метафизической сети, задерживает те его части, которые ему соответствуют. В результате этого процесса сознание целостного существа человека как бы разделяется на семь отдельных своих поясов, каждый из которых начинает жить как самостоятельное и независимое целое в присущем ему мире. Разделение целостного сознания влечет за собой иллюзию расчленения индивидуального духа: каждый вид сознания объективирует в Атмане присущий ему аспект, становящийся по отношению к данному миру абсолютным Началом. Эти Начала я буду называть Эа, Е.П.Блаватская в своей "Тайной Доктрине" присваивает им наименование "Лайя-центров".

Доктрина об Эа или Лайя-центрах является краеугольным камнем всего эзотерического учения о человеке; будучи столь грандиозной важности, она, вместе с тем, весьма трудно усваивается нашим разумом. Для облегчения понимания я могу привести следующий пример из области физики. - Луч света последовательно проходит ряд поставленных друг за другом полупрозрачных вогнутых зеркал. Каждое из этих зеркал будет давать изображение светящейся точки. Зеркала - это Хе" различных миров, луч света - это луч Атмана, отдельные изображения - это Эа различных миров. Подчиняясь Закону Аналогии, каждое отдельное Эа, как сам Атман и Божество в Его Целом, познает себя в своем отражении. Каждое Эа является сечением Атмана, а потому Атман познает себя в своих сечениях через свои же собственные манифестации.

"Тот, кто познает все через себя самого, но которого никто не видит, тот, кто оживляет буддхи и другие (Эа), но сам не оживляется ими, - тот и есть сам Атман".

Шри Шанкарачарья.

Существо человека в его целом состоит из ряда отдельных душ, расположенных по двум общим законам: во-первых, каждая высшая душа проектируется на все низшие и обратно - сама по себе она есть комплекс души этого плана как таковой плюс проекции душ высших планов; во-вторых, каждая душа, имея в своем плане свое собственное сечение луча Божественной Сущности, тем самым является законченным и жизнедеятельным существом, могущим входить независимо от душ других планов во взаимоотношения в этом плане с другими такими же душами.

"Каждая высшая сила посылает свои лучи в виде долгого, непрерывного ряда ко всем согласованным с ней низшим, а с другой стороны низшее может достичь высшего, проходя через все отдельные ступени. Низшее так связано с высшим, что его влияние простирается до самых крайних точек ряда, подобно тому, как качается на всем протяжении шнурок, если прикоснуться только к его концу."

Корнелий Агриппа. 364

Луч, исходящий из Божественной Сущности, для каждого отдельного индивидуума поляризуется в луч Мира Нагорнего и луч Мира Бытия: второй выявляет отдельные души, одухотворяемые другим лучом, первый и совершает это одухотворение, и, вместе с тем, как бы является каналом, по которому Макрокосмическое Сознание Божественной Души изливает свое влияние на души земного человека. Иначе говоря, полярность человеческого духа в виде макрокосма и микрокосма есть не что иное, как полярность этих двух лучей Божественной Сущности. По мере того как человек совершенствуется н у него усиливается космическое сознание, он в полной гармонии с этим процессом приобретает все большую и большую связь со своими Эа и тем получает возможность сознательно воспринимать их действие на душу воплощенную и даже активными воздействиями усиливать их влияние. Всякое развитие космического сознания идет одновременно и гармонично, как по вертикальной траектории нисхождения искры духа человеческого, так и по всем горизонталям, лежащим в различных планах вселенной.

Мы можем резюмировать учение об Эа различных миров следующими словами: Искра человеческого духа постепенно и последовательно выявляла из себя одни оболочки за другими и тем открывала себе возможность спускаться из одного плана в другой и, наконец, достигнуть материального существования. В каждом из этих миров оставался запечатанный облик, имеющий свое собственное сечение луча, исходящего из Божественной Сущности, а потому эти запечатленные образы являются вполне одухотворенными и жизнедеятельными существами. Душа человека земли, т.е. то, что сковано узами материи, есть лишь часть всей его души, но, вместе с тем, в этих оковах заключена и частица всех высших планов, как бы захваченных бессмертной искрой во время своей инволюции.

"Когда Бог сотворил мир, Он утвердил над нами семь небес и образовал под нашими ногами такое же количество земель (миров). Ибо, как каждое из этих небес имеет свои созвездия и исполнено ангелами своей особой породы, точно так же есть это и на земле, которая внизу. Помещенные одни над другими, они все населены, но существами различной природы, как это было сказано относительно небес".

Зогар. 365

Существо целостного человека интерпретируется в традиции следующим символом, носящим название "великого квадратного пентакля". Квадрат разделен на 7 столбцов и на 7 горизонтальных полос. Горизонтальные полосы - это миры: ади, анупадака, атма, буддхи, манас, кама и стхула.366 Первый столбец - это луч Атмана, и для каждой отдельной полосы столбцы, начиная с первого, будут характеризовать те же 7 миров. Каждая горизонтальная полоса - это существо человека, свойственное тому плану, к которому эта полоса относится. Так, в полосе стхула все 7 планов, в полосе кама все кроме стхула, в полосе манас все кроме кама и стхула и т.д. Последний член горизонтальной строки определяет вид сознания, т.е. Эго, сознаваемое в этом плане. Во всех мирах эти сознаваемые Эго являются сечением, свойственным этому плану, общего всем планам луча Атмана, т.е. они всегда будут находиться в первом столбце. Сознание Атмана, лежащего за пределами этого квадрата, есть Божественная Душа человека. На этом пентакле мы можем проследить все, что происходит с человеком и его сознанием при различных условиях и обстоятельствах. Прежде всего мы видим, что человек привязывается к каждому отдельному плану последним членом горизонтальной строки. Иначе говоря, чем больше человек сумеет парализовать его влияние, тем больше он уподобляется выше за ним лежащему существу. Воплощенный человек имеет 7 планов, он может чувствовать вибрации во всех столбцах, но, вместе с тем, он никогда не может их воспринять в чистой форме и познает методом аналогии. Во время полной экстериоризации человек может вполне отождествляться с сущностью восприятий шестипланного человека, но он должен всегда перелагать все им воспринятое в сознание физического мира. Вот почему он никогда и не может слиться с Эа до тех пор, пока он окончательно не покинет физического плана. Движение человека Бытия - это движение его сознания, а потому сознание есть сечение луча Мира Горнего, взятое во времени.

§3. Основы учения о септернере

Самодовлеющая сила, познаваемая в тернере: утверждение, противопоставление и результат, выявляет из себя свою творческую мысль и идею творимого объекта, в свою очередь познаваемую в тернере: принципа идеи, принципа существования бинеров и их гармонии, которая и соприкасается с полем, где должно явиться творчество, и в нем самом порождает идею творимого объекта; это философское построение и есть септернер. Итак - септернер раскрывает путь и его законы, по которым из самодовлеющей субстанции порождается идея атрибута. Септернер показывает человеку, как связываются между собой принципы различных планов, как один следует и рождается от другого; он указывает на то, что каждое действие каждой силы в каком-либо плане вытекает и является непосредственным следствием из силы выше лежащей. Септернер есть непосредственное следствие Закона Аналогии; тот и другой гласят об одном, но с тем лишь различием, что Закон Аналогии указывает принцип, а закон септернера раскрывает самый процесс и течение инволирующего действия самодовлеющей силы. Если какой-либо процесс эволирующим или инволирующим образом происходит последовательно в целом ряде планов, то никогда и ни при каких условиях в одно и то же время больше двух рядом стоящих членов этой междупланной цепи в состоянии неустойчивого равновесия находиться не могут. Если один и тот же ноумен должен последовательно пройти ряд своих феноменальных состояний, то его состояние в данный момент может познаваться или через один феномен или через два соседних, но ни в каком случае не через большее число феноменов в первом случае, когда состояние ноумена совпадает с доступным познаванию феноменом, т.е. когда последний является членом принятой классификации, и во втором случае, - (вследствие того, что наша способность познавания представляется прерывной функцией минимального масштаба, в котором мы еще различаем разность меж планами) когда состояние ноумена непосредственно недоступно познаванию, вследствие того, что он занимает как бы промежуточное место между планами принятой классификации. В нашем случае действие этого общего закона выразится в том, что в момент, когда конечный член инволютивного септернера проявляется в свойственном ему плане - первый тернер устраняется от непосредственного действия, связь низшего с ним прекращается, и в тот же миг конечный член септернера переживает процесс, известный под именем перемещения оси равновесия.

Подобно тому, как при интерпретации мистерии рождения Йода из Хе" мы считали систему Йод-Хе-Вау-Хе" находящейся лишь в мгновенном равновесии в пространстве дифференциально малого плана, представленного на приложенной нами диаграмме отрезком dy, так и в данном случае, мы этот процесс перехода конечного члена септернера представим в виде такой же диаграммы. Самодовлеющий тернер I вместе с порожденным тернером силы II проектируется в низший план в виде Йода, заключающего в себе мощь тернеров выше лежащих, в том объеме, в котором этот план может вместить. Этот последний Йод является тоже принципом, но уже гармонирующим с низшим планом, а потому динамически стремящимся в нем реализоваться. Вследствие: этого, последний член септернера находится лишь в мгновенном равновесии и стремится перейти в силу творящую в четырех стихийных аспектах, что им и осуществляется на протяжении дифференциально малой части инволютивной цепи dy. Первичный тернер для спроектировавшихся четырех аспектов силы в их сознании отождествляется со вторичным тернером, т.е. познается, и иначе в принципе никак познаваем не может быть, как в сечении своем в виде вторичного тернера. Вследствие этого первичный тернер как таковой для сознания перестает существовать самостоятельно. Септернер Мира Принципов претворяется, в септернер Мира Бытия в виде тернера силы и кватернера осуществления. Последнее справедливо одинаково - будем ли мы рассматривать макрокосм в его целом или отдельный микрокосм.

"Всякая вещь в природе, хотя сама по себе и составляет триаду, обладает четверным приложением на плане внешнем".

Томас Генри Бургон. 367

Царство Духа - это мир тернеров, но когда дух, инволируя, касается Майи, - он из тернера претворяется в септернер, ибо в его существе хотя и остается тернер, но ему является отражение в Мире Бытия, его стихийный аналог кватернер.

Асклепий. "Люди следовательно не все одинаково чувствуют, о Трисмегист?"

Гермес. "Все? - нет, о Асклепий! - Они начинают заблуждаться, как только они позволяют цепи образов увлечь себя без искания истинной причины вещей. Именно таким путем в человеке рождается зло, и первый из всех существ нисходит до уровня диких. Но я буду говорить о чувствовании и о всем том, что я познал посредством духа. Человек есть единственное существо с двойной природой. Одна из двух частей его составляющих первична и является сущностью подобной Богу. Часть, которую называют космической, т.е. принадлежащей миру, квадриполярна и состоит из тела, которое в человеке служит оболочкой Божественного Элемента".

Гермес Трисмегист.

Септернер, также как бинер, тернер и кватернер, согласно Закону Аналогии, может быть одинаково рассматриваем, как в приложении своем к инфрапланной цепи, так и к одному какому-нибудь плану или сечению космоса. В этом втором своем случае эти законы становятся отдельными законами гармонии, как раньше они были отдельными законами всемирного Единства. Бинер, тернер, кватернер, квинтиль и секстиль все по самому существу своему относятся к Миру Нагорнему, к Миру Принципов, Вечных Истин и недвижных соотношений. В Мире Проявленном человек никогда не встречает бинера или тернера в чистоте своей, никогда ни один из этих Принципов не восприяет он без примеси множества частных идей и разветвлений. Весь внешний мир дает ему лишь путь, дает ему лишь нить Ариадны, и человек уже сам должен суметь выйти по этой нити из лабиринта бесчисленных множеств мелких препятствий, сомнений, несходств и ошибок.

§4. Доктрина Аркана VII. Основы учения о человеке как микрокосме

"Я сказал: вы боги и сыны Всевышнего все вы".

Псалом 81. 6.

"Я" - центральный пункт, единство апперцепции, синтез всего многообразного в человеке, "Я" уже включает в себе бесконечное пространство; выдающийся человек включает весь мир в себе, гений - есть живой микрокосм.

Отто Вейнингер. 368

"Познай свою душу, познай единый, великий закон единства, присущий в каждом человеке".

Упанишады.

"Стань тем, кто ты есть".

Св. Ансельм.

Аркан VII заканчивает собой первый септернер Великих Арканов; он утверждает бытие последнего в виде целостной самодовлеющей системы; он является последним звеном инволюционной цепи Первичных Принципов Области Духа. Божественный Дух, познавая Себя, в Себе Самом утверждая Верховные Принципы, порождает аспекты лишь Того же Самого Духа. Вся плеяда Принципов первых семи Арканов, трактующих об инволюции Духа как такового, сама в своей истинной сущности не может не лежать в том же Мире Духа.

"Высшая Душа - пребывает в существах высшего порядка, а также и в существах самых низких. От этой Высшей Души исходят, как искры из огня, бесчисленные Жизненные Принципы, Которые беспрестанно сообщают движение всякого рода творениям".

Законы Ману. 369

Инволюция духа есть лишь изменение самосознания, дух как таковой не может потерять своих качеств, не может сам инволировать, он способен лишь различно себя же самого созерцать через им же порожденные различные призмы, который и окрашивают различно перманентную сущность. Аркан VII - это последний аккорд тех глубочайших внутренних перестроений Вселенского Духа, которые и повлекли за собой бытие мира меры и времени. Он является проводником всей высшей системы Принципов в полном и абсолютном значении этого слова, он есть высший предел всех видов a priori возможных познаний, включая сознание духа для человека мира бытия, и, в то же время, служит низшей гранью, до которой спускается Божество, Единый Всеобъемлющий Дух. Атман человека есть вековечное звено, соединяющее Мир Божественный с Миром Бытия, он лежит на границе их обоих, и каждый из них утверждается в другом. Сознание человека не может достигать высот индивидуальной искры, а посему; согласно основному принципу существования частных относительных миров, все a priori доступное постижению навеки ограничивается пределами того относительного мира, который соответствует Атману, себя познавшему во всем своем целом. Атман есть Божество для порожденного им человека, ибо это есть высшее сечение луча Божественной Сущности, сотворившего человека; за этим сечением остается лишь непостижимое "Не-То". Атман есть свойственный человеку аспект Божества, координируемый существом человека Мира Бытия.

"Понимая Бога как Бесконечного Человека, человек говорит себе самому: я есмь конечный бог".

Элифас Леви. 370

"Человек есть форма Божественной Мысли, а Бог есть идеализированный синтез мысли человеческой".

Элифас Леви. 371

"Не было времени, когда бы не существовало меня, тебя или этих властителей народа, и не будет такого времени, когда бы мы еще не существовали".

Веданта

Основным принципом Аркана VII является доктрина о божественности сущности человеческого существа - индивидуальной монады, и абсолютности совершенства потенциального целостного человека соответствующего монаде и подобии его Божеству,

"Человек сделан подобием мира. По воле Отца он награжден мудростью больше других земных существ; через свои чувства он находится в общении со Вторым Богом (Аркан 22), через свою мысль с Первым (Аркан 21). В Одном он утверждается как тварь, в другом как Нетварный Сущий, Разум и Добро. Пойми, что мир исходит из Бога и существует в Боге, что человек исходит из мира и существует в мире. Принцип, Совершенство Прообраза и Незыблемость всех вещей есть Бог".

Гермес Трисмегист.

"Это значит, что человек именуется микрокосмом не потому, что он составлен из четырех элементов, так как они входят в животные и даже в низшие существа, но потому что он объединяет в себе все могущества вселенной. Ибо во вселенной есть боги, есть четыре элемента, есть также неразумные животные и растения. Человек имеет все эти силы, ибо он имеет Силу Божественную, силу мыслящую, обладает природой элементов и божественной силой восприятия и веры и силой делать себе подобных".

Vita Anonymi de Pithagore. 372

Эта первая часть доктрины Аркана VII выявляет два высочайших принципа и ими дает ответ на два основные вопроса: что есть человек и каково его призвание. - "Он божественен, и цель его бытия познавать себя самого" - гласят эти принципы.

"Кто знает себя, знает Бога".

Коран.

"Царство Божие в вас самих".

Евангелие.

"Самопознание есть Истинная Мудрость".

Веданта.

Человек создан по образу Божию и подобию, а потому он есть целый мир, в нем есть все его законы, все его возможности. Вдумываясь в человеческое существо, мы естественным путем приходим к заключению, что его движения, его эмоции, его скрытые и проявленные склонности и возможности составляют действительно мир беспредельный; что вся эта бесконечность связана теми же законами и принципами, которые царствуют в беспредельности макрокосма. Как бы ни бежал от себя человек, как ни боялся бы он своей внутренней силы, своего внутреннего разума, пронзающего все деяния его, как бы ни боялся он цели далекой, как бы ни откладывал он достижения ее, все равно всегда он сознает, что вся его цель, все призвание его, весь его путь и все силы достижения всяческого в нем самом лежат, им самим же лишь могут быть вызваны к жизни, и лишь в себе же самом он найти конец всем исканиям сможет. Как мир в его целом неведомым, непостижимым образом управляется Тем, Кто есть, Кто был и Кто будет, так и человеческое существо есть лишь внешнее проявление его Эго. Вся эволюция человека состоит в перенесении сознания из одного плана в более высший по ступеням Проявленного Мира, по окончании которого оно вновь воссоединяется со своим "Эго" бессмертным.

"Чтите Атмана Духовного, тело которого - дыхание, вид которого - свет, сущность которого - эфир, Атмана, который принимает вид, какой хочет, быстрого как мысль, полного правого хотения, полного правого держания, исполненного всякого благоухания, богатого всякими соками, простирающегося во все страны света, наполняющего всю вселенную, безмолвного, вседовольного. Малое, как зерно рисовое, или ячменное, или просяное, или как пшено, так пребывает этот дух в Я; золотой, как свет бездымный - таков он; шире неба, шире эфира, шире этой земли, шире всех существ; он есть "Я" дыхания, он есть мое "Я" (Атман); с этим Атманом соединюсь я, когда уйду отсюда. Кто усвоил себе это, поистине тот не питает никакого сомнения".

Веданта.

Неведомый и непостижимый Атман человека изливает свою царственную мощь на все его существо, наполняет его силой и тем возможность дает жить, двигаться и устремляться вперед.

"Ты несешь внутри себя высочайшего друга, которого ты не знаешь, ибо Бог обитает внутри каждого человека, но немногие могут найти Его. Человек, который приносит в жертву свои желания и свои действия Единому, Тому, из Которого истекают начала всех вещей и Которым создана вселенная, достигает такой жертвой совершенства, ибо тот, кто находит в самом себе свое счастье, свою радость и в себе же несет свой свет, - тот человек в единении с Богом. Познай же: душа, которая нашла Бога, освобождается от рождения и смерти, от старости и страдания и пьет воду бессмертия".

Бхагавадгита.

Истинный человек это Атман. Его сознание в Нагорнем Мире - Божественная Душа; человек Мира Бытия, высшие Эа и человек воплощенный вместе составляют истинный микрокосм, подобие макрокосма, ибо он есть бесконечная, целостная, замкнутая и законченная система, оживляемая и оплодотворяемая Атманом. Он есть бессмертная искра Предвечного Света, живущая в душе человека, неведомая и непостижимая, но вечно познаваемая по деяниям мощи ею эманируемой.

"Пребывающий в земле отличен от земли, и земля не знает о нем, тело его есть земля, внутри двигает он землей, это Атман, внутренний двигатель бессмертный. Пребывающий в воде, пребывающий в огне, пребывающий в солнце, луне и звездах, пребывающий в молнии и громе, пребывающий во всех мирах, пребывающий во всех Ведах, во всех жертвах, во всех существах, от всех существ отличный, которого не знают. все существа, который внутри двигает все существа, - это Атман, внутренний двигатель, бессмертный".

Упанишады.

Всякий человек в каждый данный момент представляет из себя систему, находящуюся в равновесии; человек, как и мир, недвижим в своем целом, но постоянно видоизменяется и варьируется в своих дифференциальных частях и деталях. Куда бы человек ни шел, куда бы ни стремился, как бы ни поступал в различных случаях своего многовекового пути, - все равно все его действия и предпринимаемые им решения предначертываются и управляются его Атманом. С Высот Нагорних снисходит мощное веяние силы его, и человек земли бредет по предначертанной пред этим им же самим стезе, расширяя, углубляя и окрашивая ее, согласно воле воплощенного сознания. Вечно стремясь, вечно идя все выше и выше, человек всегда и неизменно сам в себе, непостижимым для него самого образом, уравновешивает все стороны и грани души своей, лишь на время как бы отходя от одних и на время сближаясь с другими. Идя долгой своей стезей, он рано или поздно проходит все извилины пути своего, и, наконец, оковы земли оказываются не в силах сдержать его дальше, и он поднимается ввысь, чтобы, опираясь на познанное раньше, познавать вновь уже непосредственно из Мирового Источника Мудрости. Все изложенное и составляет доктрину Аркана VI. Человеческое существо в Мире Бытия представляет из себя замкнутую систему, находящуюся в абсолютном равновесии; все силы ее, все движения проистекают от действия Человека Мира Нагорнего - его Божественного Атмана.

"Я, то Высшее, Вечное, Истинное "Я", Всеблаженное, Вселучезарное, Возносящееся над иллюзией, над условностями, постигаемое лишь под видом понятия: "Я семь".

Vijnananauka

Человек не знает своей истинной сущности, не ведает своего истинного Я, не может уловить и очертить в своем сознании своего Атмана, ибо он не может стать во вне его, не может ничего противопоставить ему, не может оформить его, не может даже выразить то, что он ищет, или что желал бы найти. Вот почему человек иногда сомневается в себе самом, ибо он свое сомнение от себя отделить не может, ибо все, что ни делал он, что бы ни мыслил, что бы ни чувствовал, к чему бы ни стремился, - все это проявление одного и того же "Я".

"Где тот человек, который сомневается в действительности своего существования? Если он существует, то должен знать, что он, сомневающийся, и есть "Я", которое он отрицает".

Sratmanimpana.

Величие человеческого призвания, его божественная космическая миссия лежит в основании всех учений о человеке, во всех Посвящениях. В полной гармонии с индийским учением об Атмане гласит семитическое Откровение в аспекте Каббалы:

"И сказал Симеон бен Йохай: "Существо человека содержит все, что есть на небе и на земле, существа высшие и существа низшие; вот почему Древний из Древних избрал его для Себя.373 Никакая форма, никакой мир не могли существовать прежде человеческого существа, ибо он обнимает все вещи, и все, что существует, существует не иначе, как через него; без него не было бы мира, именно в этом смысле надо понимать эти слова: "Вечный утвердил землю на Мудрости". Надлежит различать Человека Горнего (אליעלד םדא) от человека низин (אתתלד םדא), ибо один не мог бы существовать без другого. На этом существе человека покоится совершенство утверждения всего; именно о нем идет речь, когда говорят, что видели над колесницей подобие облика человека; именно его Даниил обрисовал в этих словах: И я видел, как сын человеческий шел с облаками Неба, приблизился к Древнему денми и предстал пред Ним".374

Идра Рабба.

"Человек есть синтез и завершение наиболее возвышенного в Творчестве; именно поэтому он был создан лишь на шестой день. Когда человек появился, все было завершено - и мир низший и Мир Высший, ибо все резюмируется в человеке; он объединяет все формы".375

Зогар.376

Каждый человек - это целый мир, целый микрокосм. В этом мире живет его Атман, наполняет его, отражается в нем и познает себя. Вне этого мира ничего для него не существует; чужое только тогда сделается своим, когда оно будет своим. Человек познает не явления или состояния, а лишь разности состояний и положений. Законы и принципы ноуменального мира недвижны, вот почему для познания их человек должен двигаться. Но они заключены в нем до века сего чрез божественность духа его, - вот почему он должен иметь внутреннее движение. Итак - человек, живя в самом себе, в самом себе и двигается. Это и есть первый основной закон всего его бытия, жизни и деятельности.

"Когда я что-нибудь делаю, то делаю это сам в себе и из себя самого и отпечатлеваю там свой собственный образ".

Мейстер Экхарт. 377

"Ты - смертное существо,
И ты же - вечен.
Познай себя в свете мудрости -
Кроме тебя, нет ничего..."

Коран.

Всякое движение есть следствие двух элементов: наличия движущей силы и свободы совершению порождаемого ей движения, а потому человек есть грандиозная система сил, и притом сил свободных. Это есть второй основной закон его жизни.

Для того, чтобы существовало движение, кроме силы его порождающей и свободы его течения, необходимо еще наличие простора, измерения, поля, по которому это движение должно совершаться. Если бы человек одновременно заключал бы в себе как начальную, так и конечную точку всякого движения, само движение было бы невозможно, ибо в нем не было бы цели и не было бы самого движения, - вот почему есть вещи, которые в данный момент лежат вне его, а потом будут заключены в нем; вот почему у человека есть как внутреннее, так и внешнее. Чужое никогда своим не будет; вот почему внешнее тоже свое, но оно не то, что внутреннее. - Итак: у каждого человека есть свое внутреннее и свое внешнее. Разница между внешним и внутренним определяется местом сознания. Сознание есть функция времени, а потому внутреннее - это то, что человек в данный момент содержит в себе; внешнее это то, что он будет содержать.

"То, что прошло, скрыто в жизни, как и то, что наступит".

Упанишады.

Таким образом, человек в Мире Бытия живет, чувствует и познает лишь в границах присущего его индивидуальности относительного мира, и эти границы отчетливо ощущаются всеми другими людьми, кто с ним встречается.

"Мы в самом деле никогда не переступаем через этот небольшой круг света, который судьба очертила вокруг нас, и даже люди, стоящие всего дальше от нас, хорошо знают цвет и форму этого непереступаемого кольца. Они прежде всего замечают оттенок этих духовных лучей и, смотря уже по их количеству, они протягивают, улыбаясь, нам руку или отдергивают с ужасом. Мы знаем все друг друга в высшей атмосфере, и представление, которое я себе составляю о незнакомце, исходит непосредственно из правды более таинственной и более глубокой, чем правда материальная. Кто из нас не испытывал влияние того, что происходит в непроницаемой области почти астрального человечества?"

Морис Метерлинк. 378

"Монады (каждая для всех остальных) непроницаемы, в них, как образно выражается Лейбниц,379 нет окошек, через которые они могли бы что-нибудь воспринимать в себя извне, через которые внешний мир мог бы, так сказать, заглядывать в них. Каждая монада действует совершенно самостоятельно без всякого воздействия и содействия со стороны остальных".

Куно Фишер. 380

"Воспримите лишь то, что кажется вам истиной, остальное пускай проходит мимо вас; в каждый данный момент человек может воспринять лишь предназначенное ему; никто не в силах вступить в обладание своей собственностью, не будучи подготовлен к этому".

Йогавасиштха.

"Нельзя отрицать, что человек не носит в себе всех свойств, аналогичных тем объектам, которые он может знать, ибо что представляют собой все наши открытия, если не внутреннюю жизнь и тайные чувствования того общения, которое существует между нашим собственным светом и самыми вещами; тем не менее мы не можем составить себе идеи ни о каком чувствуемом объекте, если этот объект не соединен с нами своими влияниями".

Луи Клод де Сен-Мартен. 381

"Человек самое совершенное и самое живое из всех произведений земли. Каждая песчинка есть нечто неизмеримое, каждый лист целый мир, каждое насекомое - совокупность непостижимостей. А кто сосчитает промежуточные ступени от насекомых до человека! В нем соединяются все силы природы; он экстракт творения. Все лица людей, все формы, все сознания различаются не только по их классам, родам и видам, но также по их индивидуальности. Ни один человек не похож вполне на другого; в том-то и заключается первая, глубочайшая, надежнейшая, незыблемейшая основа физиогномики, что при всей аналогии и однообразии бесчисленных человеческих образов нельзя найти двух людей, которые при тщательном сравнении не отличались бы заметно друг от друга".

Иоган Каспар Лафатер. 382

Так выражается эта доктрина на пути веков, различно по форме, но неизменно по сущности.

§5. Дух и душа. Состав человека

"Сердце твое я уподобляю городу, в котором бок-о-бок живут праведные и неправедные. Ты - повелитель этого города, а разум великий визирь твой".

Саади. 383

Проявление есть утверждение себя во вне, это есть реализация своих потенциальных качеств, это есть стремление создать себе такое поле, в котором каждая частичная градация сущности могла бы получить в своем собственном сознании независимость личной жизни. Эта цель и вызвала Творчество Божественное, вызвала творчество Атманом своих Эа, вызвало также и весь дальнейший ход инволюции. Весь путь Вселенского Проявления, начиная с Эйн Софа и кончая простейшими феноменами, утверждается этой единой идеей. Давая бытие внутреннему Логосу, Целое, Абсолютное родит в себе относительное и тотчас же его видоизменяет. Это есть вечный круговорот иллюзий, есть поток частных логосов, непрестанно сменяющих друг друга. Различно себя сознавая, утверждая различные виды сознания, Целое порождает в Себе различные миры частностей, и в каждом из этих миров живет ему свойственной стороной Своей, и каждая из отдельных грез видит свое целое, видит своего судью и свой закон.384 Когда человек грезит, он отождествляется с своей мечтой, он забывает себя в своем целом и вполне уходит в свою мечту, а потому всегда рождение мечты из целого есть рождение в самом целом нового аспекта. Греза живет своей жизнью, она теряет связь с целым, она становится самостоятельным бытием, но лишь постольку, поскольку целое ее проникает. Живя в различных грезах частями своими, Атман человека обобщает их в совокупное целое; это целое есть запечатленный отблеск самоощущения, это есть тело сознания, которое и носит в традиции наименование "состава человека".

"Все внешние проявления не более как дороги, сходящиеся к одному центру, и вы идете по ним, чтобы достигнуть этого центра и найти настоящего человека, т.е. группу способностей и чувств, которые производят все остальное. Вот новый мир, мир бесконечный, потому что всякое видимое действие влечет за собой бесконечный ряд прежних или новых рассуждений, волнений, ощущений, которые содействовали к уяснению его, которые, как длинные скалы, глубоко осевшие в почву, достигают в нем его крайней, оконечности и его подошвы".

Ипполит Тэн

Когда человек грезит, он может или двигать свое сознание по отношению к своей грезе, или же, наоборот, может заставить ее самое двигаться. Как в том, так и в другом случае - эта греза есть совокупность более элементарных грез, ее отдельных градаций, по которым скользит сознание человека. В мире все порождается относительным движением; движение абсолютное есть не только недостижимая фикция, но и фикция бесполезная.385 Считая, что движение целиком лежит в Целом, мы приходим к идее о Проявлении Мира, как грез, запечатленной в волнах Майи;386 наоборот, считая Целое недвижным и приписывая частям категорию движения, мы приходим к идее о Мировом Проявлении в аспекте учения об эманации.387 Ясно, что обе идеи тождественны по сущности и разнствуют лишь благодаря условному принятию за неподвижную различных точек в относительном движении, что, вообще говоря, безразлично. В обоих случаях мы одинаково приходили к тому, что сознание скользит по составу,388 и в этом и заключается жизнь.

Эта идее о последовательных отождествлениях личности человека с отдельными совокупностями элементов состава, особенно ярко разработана у гностика Исидора в его "περ προσφυος ψυχς", где он высказывает вполне правильную мысль, что разносторонность человеческого существа и возможность полного погружения в различные конкретные эмоции подчас противоположные друг другу, естественно приводят к необходимости признать наличие группового характера в душе человека - хранилища предыдущего опыта.

Всякое чувство, всякая мысль, всякая идея, сами по себе слагаются из элементарных аспектов. Разлагая эти аспекты на еще более элементарные, мы, в конце концов, приходим к аспектам простейшим, которые и являются как бы индивидуальными атомами состава; эти атомы я буду называть элементами человека. Эти элементы, слагаясь друг с другом различным образом, обобщаясь в различных относительных синтезах, и создают всю массу свойств и наклонностей человеческой души, которая и есть не что иное, как состав. То внутреннее движение, которое вечно происходит в человеке, и есть вечная перегруппировка элементов; именно поэтому человек живет в себе самом и в себе самом и двигается; именно поэтому вся деятельность человека ограничивается своим собственным внутренним миром.

"Лишь только один я останусь с собою,
Меня голоса призывают толпою,
Которому ж голосу отповедь дам?
В сомнении рвется душа пополам!"

Алексей Толстой.

Каждый элемент подобен по Закону Аналогии самому целостному человеку, а человек для такого элемента есть Демиург; в плане высшем человек является элементом Мирового Коллективного Человека - Адама Кадмона; это и выражается законом: каждый человек есть Адам Кадмон для всего низшего и элемент высшего. Мысли и образы, идеи и чувства, стремления и изыскания человека, в своем комплексе составляющие его душу, вполне подобны отдельным людям, образующим вместе один какой-нибудь народ. Каждый отдельный элемент человека имеет своим главным двигателем стремление развиться как можно ближе к максимуму возможного развития вообще и все кругом на этом пути своем подчинить своему влиянию. Этот двигатель тождественен с двигателем каждого человека, ибо стремление к развитию и доминированию над всем и определяет вообще сущность живого существа на земле. Как среди людей нет двух равных, так и среди элементов души человека нет двух тождественных; как в мире человеческом, так и в мире души одного человека эти элементы живут, двигаются и чувству ют согласно своим собственным, индивидуальным качествам и свойствам.

"Ist nicht der Kern der Natur.
Menschen im Herzen?"

Гете. 389

"Мудрецы находили корни бытия в своем сердце".

Ригведа. 390

Каждый элемент есть запечатленный аспект духа в том виде и в тех тональностях, в каком мире этот элемент лежит. Элемент рождается тогда, когда путем опыта человек утверждает его долженствование, когда, из предыдущих познаний и выводов, он ясно начинает чувствовать необходимость его бытия для завершения соответствующего комплекса идей или представлений, для доведения их до гармоничного целого.3 391В этом и состоит закон атрофии: "При наличии действительной необходимости познавания или общения с миром вне лежащем возникает новая способность общения и восприятия, и обратно, при отсутствии этой необходимости или возможности активно проявляться, эта способность исчезает, переходя из мира реальностей в мир возможностей".392

Человек Мира Бытия движется, и в этом движении своем он познает одни явления и идеи мира за другими; он отождествляется с ними, и отождествившись, идя дальше, уносит с собой их запечатленный отблик; отражение частного в общем есть поглощение общим частного.393 Это отождествление с частностями и их поглощение не всегда происходят с одинаковой интенсивностью, скоростью и совершенством. Когда человек все сипы свои исчерпывает на внутреннюю борьбу частей своих, он совершенно лишается возможности воспринимать что-либо извне, он проходит мимо самых глубоких и интересных явлений как бы во сне, вовсе их не замечая. Лишь совладав с своим собственным диссонансом окончательно, начав торжествовать над хаосом беспорядочности своих чувств и эмоций, у него как бы сваливается пелена с глаз, он начинает видеть вокруг себя, начинает сознавать, оценивать и претворять в свою плоть и кровь.394

"Когда тепло и движение безотчетных импульсов и страстей терзает душу со всех сторон, человек не в состоянии ничего дать или принять сознательно. Но когда мы найдем центр в своей душе, благодаря силе самообладания, силе, способной привести в гармонию борющиеся элементы, все объединяя, тогда наши отдельные впечатления превращаются в мудрость и наши моментальные сердечные интересы находят свое завершение в любви. Для человека, познавшего свою душу, возникает определенный центр вселенной, вокруг которого все остальное распределяется и находит свое настоящее место."

Рабиндранат Тагор. 395

Каждая новая мысль, каждое новое переживание, каждая вновь почерпнутая идея, входя в состав, входит во взаимоотношение со всем тем, что там уже имеется, происходит полная внутренняя переориентировка, в результате чего появляется возможность новых переживаний, новых достижений. Каждое конкретное познавание, каждое действие, проистекая из воли, вместе с тем не только окрашивается индивидуальным характером состава, но даже более того, оно вовсе невозможно в том случае, если противоречие меж новым и старым более известной весьма незначительной величины. Состав есть истинный хранитель опыта, и именно потому все новое, что строит человек, зиждется на старом.

"Моральные и интеллектуальные особенности, совокупность которых выражает душу народа, представляет синтез всего его прошлого, наследство всех его предков и побудительные причины его поведения".

Густав Лебон. 396

"Характер каждого народа можно рассматривать во всякую данную минуту как результат всех его предыдущих действий и ощущений".

Ипполит Тэн.

Каждый элемент, будучи сам по себе аспектом духа, уже в силу одного этого, является его проводником, а потому имеет свою собственную волю. Эта воля, присущая отдельному элементу, весьма своеобразна, она совершенно отлична от воли человека, ибо она единообразна, она представляет из себя совершенно определенную величину, как по интенсивности, так и по определенности своего направления. Она вполне соответствует элементу и является как бы его динамическим выразителем, но она лишена дара свободного решения и какого-либо другого критерия, кроме действия простого средства.397 Каждый элемент обладает личной волей, ему свойственной. Воля есть динамическое выражение потенциального элемента, а элемент - это стационарное выражение отдельного вида динамической воли. Последнее и приводит нас к закону: в человеке есть не один, а несколько центров волевых импульсов. Именно потому он и является микрокосмом, в его существе живет бесконечное множество различных существ, каждое из которых имеет свою волю.

Человек стоит в высшей плоскости, чем мир животный, и это сказывается прежде всего в наличии сознательной воли. Как мир животных есть мир чувств, эмоций и страстей как таковых, так мир человеческий есть мир волевых импульсов.

"Животные суть олицетворения наших страстей, они суть инстинктивные силы природы".

Элифас Леви. 398

Один только человек способен переживать без внешних импульсов, исходя из одного только своего волевого желания. Первое следствие этого есть наличие у человека возможности воспринимать отвлеченные понятия и абстрактные идеи. Уму животных навсегда закрыта способность воспринимать сходство в многообразии; для него каждое отдельное существо есть вполне самостоятельное; понятие обобщения и способность классификации - эти основы всякого знания, всякой эволюции, суть неотъемлемые атрибуты духа человеческого, ему одному только присущие. Наличие воли налагает на человека новые обязанности, открывает новые возможности, новые аспекты деятельности. Сознательная воля дает ему могучий критерий всякого переживания; он начинает сравнивать феномены внешнего мира и ноумены души своей между собой, улавливает их взаимную связь и причинность и тем самым получает возможность делать сознательный выбор.

§6. О свободе воли. Воля связанная и воля свободная.
О росте и колебаниях их величин

"Знание действия зависит от знания причины и заключает в себе последнее."

Спиноза.

Если бы все элементы состава были абсолютно друг от друга независимы, то человека, как некоторого целостного комплекса этих частностей, в принципе бы быть не могло. Отсюда явствует, что независимость этих отдельных элементов души человека не абсолютна, а лишь относительна и все элементы состава, т.е. частные воли, между собой связаны особыми, неуловимыми подчас, но все же неизменно существующими дифференциальными связями. Каждый психолог или социолог знает, что во всяком скопище людей, даже совершенно случайном и составленном из особей, ничего общего между собой не имеющих ни в умственном, ни в социальном, ни в психологическом отношениях, всегда образуется некоторая "общая душа" - так называемая "душа толпы". Из сказанного явствует, что собрание индивидуальностей не является как бы их физической смесью; меж ними происходят особые процессы, связывающие воедино все разрозненное и создающие нечто целое. Возвращаясь к нашему учению об элементах человека, мы должны сказать, что независимость каждого такого отдельного элемента не является абсолютной, а лишь относительной, ибо все эти элементы взаимно влияют один на другой. Независимость проявлений существа от его собственного состава в нашем сознании и представляется "свободой" воли.

Пусть воля каждого отдельного элемента человека выражается в виде dв, причем этот дифференциал определяется следующим образом. Каждый отдельный элемент, будучи сам по себе наделен абсолютной свободой воли, при подстановке в общее уравнение движения человека А = f (х, у, z...) где х, у, z... - суть его элементы, дает некоторую кривую по уравнению А = f (С', х) или А = f (С", у) и т.д. Все эти кривые могут быть нанесены на некотором чертеже, и в этом случае движение человека во времени определится перемещением горизонтали, которая и будет интерпретировать положение плоскости сознания. Самое же движение сознания будет функцией времени, ибо по ординатам мы и откладываем время в некотором масштабе; - тогда скорость движения будет v = f ′(t).

Источник всякой воли есть Атман. Человек физического мира черпает силу из доступного ему аспекта Атмана - Эа физического мира. Пусть воля этого аспекта будет В', если воля Атмана есть В. Эта последняя проектируется в часть его существа в Мире Бытия в виде аспекта В'-в. Эта последняя величина в и выражает собой волю человека в Мире Бытия, т.е. волю целостного его существа в этом Мире. Она, как мы знаем, есть результирующий комплекс всех волей всех частных волевых центров. Иначе говоря, если, скажем, априорное понятие о воле будет β, а ее частные значения dв, dв1, dв2... и т.д., то закон, по которому связаны отдельные траектории волевых центров в пространстве по отношению к β как таковой, т.е. закон, по которому априорное β претворяется в различные dв, может быть выражен некоторой функцией, которая и будет законом распределения вол и в плоскости сознания. Пусть эта функция будет f (г).

Известно, что для того чтобы понять или определить какую-нибудь величину, мы должны ее сравнить с величиной уже известной. Иначе говоря, всякое наше познавание математически изображается дробью, где числитель переменная величина, а знаменатель величина постоянная, или, в общем случае, переменная по некоторому определенному закону. Так и в данном случае, имея известную формулу f (г) распределения сознания как такового, мы должны для получения ясного понятия о характере и состоянии dв в данный момент сравнить его с соответственным значением функции f (г). А это значит, что существует, вообще говоря, следующее соотношение: = f'(г), т.е. производная f (г) по месту в сознании равна производной воли целостного человека по сознанию. Преобразуем это уравнение так: dв=f' (г) dг. Это и есть наиболее общее определение dв. Воля частного волевого импульсирующего центра, ее величина, напряженность и характер являются функцией функции места и роли этого центра в общей экономии сознания. Иначе говоря, напряженность воли частного центра, его влияние и значение находятся не в линейной, а в параболической зависимости от роли этого центра в сознании. Это ясно из того, что величина f'(г) = F [f (г)], а [f (г)] = F1 (г). Насколько важен этот закон, видно хотя бы из следующего его следствия. - Если человек какую-нибудь страсть парализует действием противоположной вдвое, то интенсивность ее влияния на его существо уменьшится вчетверо.

Для того чтобы перейти от воли частного элемента человека к воле целого его существа, достаточно проинтегрировать полученное выше выражение по сознанию; тогда в = ∫dв = ∫f' (г) dг. Это последнее и показывает, что воля человека Мира Бытия есть комплекс всех волей отдельных его элементов. Этот интеграл является интегралом определенным, ибо он распространен лишь в плоскости сознания, крайние полюсы которого будут проекциями 2 типов абсолютного человека, о которых гласит Аркан V. Итак, в = [image] . Это выражение математически определяет некоторую площадь как геометрическую сумму ряда дифференциальных площадей, которая и представит величину независимой воли целостного человека. Для определения того, когда человек будет иметь наибольшую свободу воли, надо найти, когда определенный интеграл [image] будет иметь свой максимум, каковая задача и относится к области вариационного исчисления. Рассматривая какое-нибудь отдельное положение человека на пути его эволюции, мы увидим, что воля его отдельных элементов будет развита весьма неравномерно; площадь, определяемая ими, имеет весьма неправильный вид. Но чем больше человек будет развиваться, тем больше площадь эта будет увеличиваться, стремясь к своему максимуму. Последний и наступит, когда воля всех элементов разовьется по некоторому закону, который для данного случая по известной теореме вариационного исчисления399 и будет законом окружности. Когда это случится и площадь воли человека представится площадью окружности, мы будем видеть, что все стороны его души развиты равномерно и до пределов возможного максимума. Но вместе с тем мы увидим также, что свободной (несвязанной) воли у такового человека не будет вовсе. Действительно, обе полуокружности равны между собой, в разности дают нуль, а, следовательно, и свободная (несвязанная) воля выражается нулем. Итак, у совершенного человека свободной воли нет вовсе.

Этот результат парадоксален лишь с первого взгляда. Действительно, совершенный человек содержит в себе в одинаковой степени все движения, все эмоции, все стремления и переживания; все в нем и ничего нет вне его. В нем нет движения как в целом, но он есть само движение в частях своих, так как все в его существе вечно двигается, вечно изменяется, вечно варьируется. Когда целое недвижимо, а подвижны лишь части его, - это значит, что целое устранилось от непосредственного действия и предоставило деятельность частностям. Если нет у целого движения, у него нет и свободы воли, ибо наличие свободы воли есть лишь указание на то, что часть воли человека может свободно во вне проявляться, ибо она не связана полярными антиподами; если нет и не может быть в принципе движения, не может быть и внешнего проявления воли, не может, следовательно, быть и свободы воли. Итак: как Божество, так и совершенный человек свободной воли не имеет; их воля, как таковая, бесконечно громадна, но она замкнута и целиком направлена вовнутрь себя.

"В духе нет абсолютной или свободной воли, напротив, дух определяется к тому или иному хотению причиной, которая в свою очередь определена другой, которая опять-таки зависит от другой и так далее до бесконечности".

Спиноза. 400

"Мы познаем ясно и отчетливо, что Разум, Могущество и Воля Бога не суть различные качества, а лишь представляются таковыми человеческому разумению".

Спиноза. 401

Вполне понятно, что на первых ступенях своей эволюции, человек также не имеет свободной воли. Действительно, все его поступки и стремления целиком управляются законами рефлекса и ассоциации; влияние его индивидуальности ничтожно, в нем не проснулся еще царь, он только раб, а потому в нем нет даже самой воли, а потому и подавно - ее свободы. Но что будет с человеком между этими крайними пределами его пути? Развиваясь, воспринимая все новое и новое извне и претворяя его в свое существо, человек постепенно вырабатывает одни страсти за другими. При этом он никогда не может быть в состоянии одновременно вырабатывать оба члена бинера, а потому в нем всегда то одна страсть, то другая - ее антипод, будут по очереди доминировать. Рассматривая теперь всю массу отдельных сторон элементов человека, мы можем сказать, что всегда будет существовать некоторая разность между его результативным стремлением в одну сторону и стремлением в другую, каждое из которых управляется одним из членов великого бинера души человека. Эта разность будет его увлекать в одну сторону, он будет идти по одному звену пути, но затем рано или поздно, достигнув максимума и претворившись в минимум, отдельные элементы его души будут его устремлять в движении противоположном, и человек пойдет по второму звену своего пути. Так, человек на пути своем будет двигаться попеременно в разные стороны, идя по синусоидальной кривой своей эволюции. Очевидно, что воля его, как таковая, все время будет расти по своей абсолютной величине, так как составляющие ее dв будут все время увеличиваться. Закон этого изменения абсолютной величины воли человека в зависимости от роста различных сторон его существа будет выражаться квадратным уравнением, определяющим некоторую параболу, если по абсциссам мы будем откладывать пройденный путь от некоторой начальной точки, а по ординатам, - величину его абсолютной воли. В начальной точке воля равна нулю, а в конце обращается в бесконечность. Что же касается до свободы воли человека, то она будет величиной переменной, причем закон ее изменения будет выражаться синусоидальной кривой, амплитуды колебания которой начиная от нуля, сначала увеличиваются до некоторого наибольшего значения, а затем падают снова до нуля. Действительно, рассматривая момент наибольшего напряжения бинерных крайностей, когда человек до максимума, соответствующего этому звену, развивает одни элементы в ущерб их антиподам, мы должны сказать, что в данный момент свобода его воли будет наибольшая в этом отдельном звене, ибо в этот момент разности между полярными элементами достигают максимума. Вслед за этой точкой своего пути человек начинает двигаться в обратном направлении, и потому напряжение полярностей начинает падать, все нейтрализуется, а потому и падает до нуля свобода его воли. Вот почему, в моменты перелома своей эволюции человек находится как бы в неустойчивом положении и лишен возможности активно и динамически действовать. В эти мертвые точки пути человеку всегда оказывается помощь в виде некоторого толчка, ибо члены бинеров, претворившиеся из максимумов в минимумы, могли отражением довести его лишь до этой срединной точки. После такой точки человек вновь начинает односторонне развиваться в одном направлении, опять доходит до крайностей, вновь увеличивает напряжение полярностей, но уже с обратным знаком, а потому и вновь увеличивается свобода его воли, доходящая до максимума при достижении человеком критической точки. Показав синусоидальность колебаний величины свободы воли человека на пути его эволюции, перейдем к вопросу об изменении самых амплитуд колебаний. Пусть воли наших элементов человека будут b1, b2, b3..., а воли их антиподов m1, m2, m3...; разности же их мы обозначим через n1, n2, n3... Эти последние величины и будут дифференциально малыми частями площади свободной воли. Чем выше будет идти человек, тем большее количество элементов будет в нем жить, тем число их n1, n2, n3... будет больше. Эта общая площадь может быть выражена так: Q= [image] , где N число элементов. Вполне понятно, что если бы величины n1, n2, n3... были вполне независимы между собой, - величина Q была бы прямо пропорциональна числу элементов, т.е. эта зависимость могла бы быть выражена следующей диаграммой. В действительности, с увеличением числа элементов увеличивается и число связей меж ними. Эти зависимости парализуют взаимное влияние элементов, а это влечет за собой, как мы уже знаем, уменьшение волевого влияния элемента по некоторому параболическому закону. Отсюда следует, что площадь, образованная на нашей диаграмме переменной величиной Q преувеличена площадью кривой, имеющей 2 общих точки с прямой: в начале координат и в конце эволюции человека, ибо в этой последней взаимные стеснения окончательно поглощают всю свободную волю и обращают ее во внутрь существа. Итак, действительной диаграммой изменения ординат-амплитуд синусоидальной кривой колебания величины свободной воли человека на пути его эволюции будет следующая: это и есть то, что требовалось доказать.


АРКАН VIII

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Libratio, Карма, Themis, Правосудие, Lex.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ח (Шет или Ход).

III. ЧИСЛЕННОЕ ОБОЗНАЧЕНИЕ:

Восемь.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Огромное, простирающееся во все стороны ровное поле; черная земля как бы застыла неожиданно и образовала широкую гладкую поверхность. Ночь; темно; сияют звезды. Поле пополам разделяет бесконечная, прямая как стрела дорога. По ней идут люди медленным, спокойным, каким-то мертвенным шагом; кажется, что они спят и идут во сне. Жуткую грусть навевает эта бесконечная вереница людей беспрерывно движущихся в одном направления. Посреди поля стоит маленький храм; тысячи костров горят вокруг, озаряя его ярким светом; желтый камень его стен дрожит, переливается, кажется сотканным из струек пламени. Фасад храма составляет пилон; по бокам зияющего в нем входа две исполинские колонны поддерживают портал. На маленьком возвышении, немного впереди от них, на камне кубической формы сидит Женщина. Темно-фиолетовая туника, переливающаяся в лиловую при свете огней, пышными складками ниспадает вниз и скрывает камень совсем от взора. Женщина как-то застыла в своей неподвижности, повязка скрывает ее лик, она кажется спящей, и сверкающий меч в правой руке недвижим и горит отраженьем огней. В левой руке весы с двумя чашами из синего хрусталя; в них пепел лежит, но недвижны и чаши, все застыло в покое царственном ночи...

Вереница людей непрерывно проходит пред Женщиной, и каждый человек, поравнявшись с ней, на мгновение останавливается, поворачивается к ней как-то неестественно, как автомат. Мгновение смотрит он на недвижность весов, взор его тускл, в нем мысли не видно, не видно сознания, а чувствуется одна лишь бесконечная скорбь. Затем вновь, как-то болезненно подергиваясь, человек поворачивается и начинает медленной походкой своей брести в веренице... И так без конца, без счета, без дней в тихом мраке ночи люди идут пред Богиней, жаждут чего-то, смотрят и дальше идут, и нет конца их движению...

§1. Законы Мира Горнего и законы Мира Бытия

Закон природы существеннейшим образом отличается по самой природе своей от закона Горнего Мира. Всякий закон Горнего Мира, как абсолютный принцип, является целостной и законченной системой, распространенной от атома до высших синтезов. Он совершенен и в нем нет движения, ибо он сам по себе в своем существе заключает все бесконечно многообразные возможности всякого движения.

"Все совершается по непреложным законам, но в различных сферах бытия очевидно должны господствовать разнородные законы (или точнее различные применения одного и того же закона), а из этой разнородности естественно вытекает различное взаимоотношение этих частных законов, так что законы низшего порядка могут являться как подчиненные законам порядка высшего, подобно тому, как, допуская специфические различия между мировыми силами, мы имеем право допускать и различное отношение между ними, допускать существование высших и более могущественных сил, способных подчинять себе другие".

Владимир Соловьев. 402

"Если мы теперь обратим внимание на природу естественного Божественного закона, то увидим, что он универсален, или общ всем людям, ибо его мы вывели из природы человека вообще".

Спиноза.

Закон природы является лишь частным сечением закона Мира Горнего. Всякий закон природы есть конкретно взятая система умозаключений или взаимоотношений, относящаяся к условно принятой плоскости времени (принцип относительности) и относящаяся к некоторому условному миру, который сознанием человека строится следующим образом: Берется ряд так называемых "идеальных, феноменов", в их плоскости, т.е. в данный момент времени, а потому и пространственного положения, наблюдается известная система соотношений; эта система, не принимая во внимание ни искажения несовершенством нашего сознания, ни того, что она относится к идеальным феноменам, а не к таковым, каковы они суть в действительности, - принимается за абсолютную, затем она распространяется по третьему измерению по тождеству, а не по аналогии.

"Метод науки есть метод всякого возможного познания вселенной человеком. Это есть метод умышленного ограничения или внутреннего неведения. Видя пред собой великое всеобъемлющее единство Природы, мы можем мысленно разбираться в ней, лишь выбирая некоторые подробности и (умышленно или бессознательно) изолируя их от остального".

Карпентер. 403

Законы Горнего Мира составляют внутреннюю сущность и истинную первооснову всех явлений природы. Они именно и только они могут давать и дают в действительности ответы на вопросы о существе явлений, их абсолютной ценности и реальности. Так называемые законы природы сами по себе являются объектами этой природы, содержатся в ее общей экономии и потому, будучи ее факторами, только более высшими, чем факторы единичных явлений, подобно им подвержены изменениям и не могут служить источником, откуда человек может почерпнуть истинное совершенное и абсолютное знание. Если он хочет его воспринять, он должен обратить дух свой к постижению абсолютных законов, лежащих выше всяких конкретных представлений и которые являются истинными субстанциями, аспектами Верховной Первопричины.

"Когда я искал последние причины механизма и законов, хотя бы даже движения, я был до последней степени изумлен видеть, что их невозможно найти в области математики и что необходимо было вернуться к метафизике."

Лейбниц. 404

К изложенному может служить примером любой закон позитивной науки, ибо всякий из них справедлив лишь в некотором частном случае. Распространяя его на другие, мы будем делать все большую и большую ошибку и, наконец, приходим к нелепости и противоречию, как с априорной очевидностью, так и с конкретными наблюдениями.405 Таков, например, закон Бойля-Мариотта, совершенно несправедливый при больших колебаниях соотношения между р и v, т.е. между объемом и давлением, таков закон расширения газов, дающий при абсолютной температуре их полное уничтожение, таков закон деформации, что напряжение равно Ei, неверный не по свойству материалов, а по самому существу.

"Другими словами, закон Бойля есть метафизический закон, не имеющий реального существования".

Э.Карпентер. 406

Изложенное справедливо не только в физико-химическом мире, - оно относится и к так называемым наукам чистого разума. Законы живой силы, параллелограмма сил, удара и даже самого сложения скоростей оказываются совершенно несправедливыми при скорости, близкой к скорости света. Достойно внимания то, что теперь именно человечество и переживает эпоху развития сознания об эволюции законов природы 407 и их лишь относительной ценности. Теория Эйнштейна о принципе относительности408 без сомнения ляжет краеугольным камнем всего будущего здания науки, науки живой природы, такой, какова она есть в действительности, а не мертвой, выдуманной людьми.

"Исключения из законов постепенно сами подводятся под закон".

Стэнли Джевонс. 409

Итак, всякий закон природы по самому существу своему относителен, а потому, в сущности говоря, эти соотношения совершенно неправильно именуются "законами природы" ибо законы, известные людям, суть лишь законы их собственного мышления, их восприятий, техники их умозаключений, а отнюдь не ratio scripta природы.

"Таким образом, попытка дать феноменальному миру объяснение само по себе достоверное, безотносительно к состоянию умов людей, его предложивших, по необходимости должна окончиться неудачей".

Э. Карпентер. 410

Законы природы действительные, истинные и абсолютные - это законы Мира Горнего, Мира Причин; они абсолютны для всякого ума, для всяких восприятий, они все в себе содержат и вне их нет ничего.

§2. О законах вселенной

I. Об индивидуальных и сверхиндивидуальных законах природы

"Каждая индивидуальность есть маленький мир, и мы понимаем этот маленький мир лишь благодаря внутренней связи между его законами и законами более крупного мира или миров, к которым он принадлежит".

Лейбниц.

Каждое человеческое существо в Мире Бытия, порожденное Атманом, несет в себе два элемента: с одной стороны оно является микрокосмом, т.е. целым миром, независимо существующим сам по себе, а с другой стороны частью макрокосма. Атман сам по себе является частью Целого и целым в части. Эта-то его двойственность и является первоисточником одновременного существования в целостном человеческом существе макрокосмичности и микрокосмичности. Весь космос одновременно является с одной стороны целостным и нераздельным, а с другой стороны состоит из бесчисленного множества отдельных индивидуальностей. Отсюда явствует, что законы космоса должны быть одновременно в двух аспектах: в одном как безличные, а в другом в виде комплекса отдельных аспектов, приложенных к отдельным индивидуальностям. Систему безличных законов я буду называть законами космоса, вторую систему я буду называть законами кармы. О бинере этих двух систем и гласит Аркан VIII.

II. Законы космоса или макрокосмические, т.е. безличные законы

"Все во мне и я во всем".

Тютчев

Возможность есть траектория движения одного или совокупности нескольких импульсов, явлений, идей или событий в пространстве или во времени, как следствие предоставления всем действующим факторам свободы воздействия согласно общим законам природы. Человеческий дух, как часть Божества, лежит за пределами мира, ибо, черпая силу из себя самого, он своей властью может вмешиваться в течение причин и следствий и переводить желаемый феномен на другую возможность. Система безличных законов природы и мировая система возможностей суть понятия равнозначащие и трактующие об одном и том же. Действительно: направление, форма, вид, разветвления, узлы, соединения, пересечения, совпадения и сочетания линий возможностей суть не что иное, как пространственная интерпретация причинных зависимостей, следствий, соотношений, взаимного усиления или взаимного ослабления систем законов космоса. Отсюда явствует, что понятие законах космоса, законах безличных, представляется транцендентальным. В мире мы видим и познаем лишь отдельные индивидуальности, их взаимные соотношения, их состояния и изменения, а посему все то, что мы непосредственно видим и сознаем, непосредственно привести нас к познаванию общих мировых законов не может Тем не менее, при всяком новом восприятии мы всегда имеем возможность отделить тональности, присущие тому миру и плану, в которых это наше познавание происходит, и таким образом выявить в сознании некоторую абстрактную систему; эта последняя и является элементом общего закона. Мы имеем также возможность подойти к системе безличных законов природы исходя из принципов Мира Горнего. Эти принципы, будучи интуитивно восприняты, выявляются в нашем сознании в виде некоторых априорных умозаключений, и именно способность выявления их в интеллекте есть мерило и показатель действительности восприятия и возможности в дальнейшем этим восприятием пользоваться. Каждый абсолютный закон содержит в себе не только свой догмат и его обоснование, но и весь комплекс всех тех путей, по которым протекает как реализация принципа в феноменальном мире, так и постижение всей этой системы эволютивным сознанием. Человек только тогда может сказать, что он воспринял закон мироздания, когда он не только спроектировал в свое сознание его выражение, но и уяснил себе как принципы его бытия, так и течение вытекающих из него следствий, т.е. каким образом этот закон выполняет свою миссию в общей экономии природы.

"Если бы люди с полной ясностью постигали весь порядок вещей, то они находили бы все столь же необходимым, как положения математики, но так как это превосходит меру их познания, то они считают некоторые вещи лишь возможными, а не необходимыми".

Спиноза. 411

"Вселенная, в которой мы живем, не есть результат случая, и если нам кажется, что где-либо действует случайность, то это происходит от несовершенства наших способностей, которое мешает нам узнавать действия закона".

Стэнли Джевонс. 412

Последнее человек редко сознает, и посему огромное число законов, ему известных, остается в его глазах лишь кодексом, утвержденным Непреодолимой Силой, но не проистекающим непосредственно из разума. Причина этого явления лежит в самом существе так называемых законов природы. Всякое соотношение между некоторым комплексом объектов, взятое как таковое и рассматриваемое отвлеченно вне того частного случая, где оно было наблюдено, представляет собой лишь условную систему умозаключений. С другой стороны, эти построения всегда приноровлены к случаю, когда все объекты являются не таковыми, как они есть на самом деле, а представляются "идеальными". Иначе говоря, законы и соотношения, известные человеку, всегда относятся к некоторому вымышленному миру, имеющему лишь большее или меньшее сродство с миром действительным. Изложенное является естественным следствием безмерной сложности явлений мироздания и вытекающей отсюда необходимости их так или иначе классифицировать. Если бы человек всегда находил бы абсолютно разумную систему классификации, то и тогда он не должен был бы упускать из вида, что, переходя к миру обертонов, т.е. дифференциальных частностей, он должен был бы прилагать законы интеллектуального мира к реальному миру по аналогии, а отнюдь не по тождеству. В действительности, абсолютно разумная система классификации для него недостижима, ибо он должен классифицировать до того, как он воспримет закон, и, следовательно, он осужден на стремление к цели ему самому неизвестной. И вот, имея перед собой бесконечную многообразность мироздания, человек начинает классифицировать по некоторым девизам в группах частности, сознательно откидывая, не принимая вовсе в расчет, разнствование членов одной и той же группы. Между тем, может оказаться, как это и бывает всегда в действительности, что он создает систему девизов по приметам имеющим лишь частное конкретное значение, а не по действительно характеризующим группы абсолютно разумной системы тональностям.

"Ложные идеи походят на неправильные камни, которые не могут идти на постройку здания".

Бартелеми.

Все изложенное и сводится к тому, что человек, в силу несовершенства своей сознательности, подходит с неверным углом зрения к соотношениям интеллектуального мира, а посему воспринимает не закон как таковой, а всегда лишь его проекцию на некоторую совершенно условную плоскость. Вот почему человеку так трудно изучить любой закон природы во всей его полноте. Если бы человек осужден навсегда был идти от частностей к общему, то познавание им внешнего мира шло бы с грандиозной медленностью, и даже, в конце концов, вовсе остановилось бы, ибо жизнь человеческая слишком коротка, чтобы познать умом всю громадную бесчисленность дифференциальных частностей, выводов и заключений, необходимых для познания общего принципа в высшей плоскости. Божественность духа человека и сказывается в том, что он одинаково может познавать и снизу и сверху, а потому вся цель его деятельности мысленной должна быть направлена, чтобы связать воедино эти познавания. При помощи интуиции человек предвосхищает принципы, до которых он никогда бы не дошел мешкотным кропотливым трудом своей низшей стороны; эти-то принципы и раскрывают человеку новый мир, и его задача связать высшее с низшим тем безмерно облегчается. Он собирает частности, классифицирует их уже не путем повторных опытов, а при свете конечного принципа, к которому он и должен подойти, опираясь на низшее. Но и здесь его работа воистину грандиозна. Итак, к системе сверхиндивидуальных законов мы можем подходить действительно как снизу, так и сверху: в первом случае через синтезирование познаваемого a posteriori; во втором чрез построение аналогов принципам Горнего Мира. Эти два метода не являются вполне полноправными и эквивалентными. Действительно, при всяком синтезировании мы всегда влагаем в нашу работу нашу силу, энергию нашего мышления. Можно сказать, что всякая работа от частного к общему по существу своему вампирична, ибо мы только затрачиваем на нее силу и имеем возможность выявить принцип осязаемым образом только тогда, когда, в сущности, нашей предыдущей работой он уже предварительно полубессознательно выявлен. Наоборот, всякая работа при помощи интуиции сама по себе облегчает наш труд. Каждый общий интуитивно воспринятый принцип, как истинный пентакль, является сам по себе неистощимым источником силы мышления, оформливания, ассоциации, проектирования и запечатления. Чем больше человек работает при помощи интуиции, тем сильнее он становится в интеллектуальном отношении. Такая работа совершенно не утомляет его, ибо она не только не требует от него ментальных флюидов, но сама порождает могущественнейшие вибрации, в силу своей собственной мощи наполняющие энергией мозг исследователя и помогающие ему увеличивать количество потенциально содержимой им умственной энергии. Вот почему всякая позитивная работа по самому существу своему имеет свой предел, когда она исчерпает силы ее автора. Наоборот, работа интуитивная предела в этом отношении иметь не может, но зато ставит его в другом. Когда человек слишком усилится, его вибрация слишком утоняется, его материальное тело оказывается лишенным возможности дальше удерживать эти вибрации, - наступает смерть, но не от недостатка силы, а от ее избытка. Таким образом приходим к выводу, что система безличных законов космоса по самому существу своему делится на две группы. - Одни законы активны по отношению к человеку и наделяют его своей мощью, другие пассивны и вампиричны по отношению к его разуму. Человек, идя по пути своей эволюции, должен одновременно постигать как те, так и другие. Вот почему он и является связующим звеном в мироздании, вот почему познавать - значит нейтрализовать. Эти две группы и сливаются в Великом Бинере принципов всякого познавания, всякого Посвящения, о которых гласит Аркан V. Два человека и представляют из себя два этих Посвящения. Один, красный - это та сторона души человека, мощь которой все усиливается. Его стихии - Огонь и Земля, он вечно воспринимает силу и вечно растет, безмерно увеличивая мощь свою. Другой человек, черный - это та сторона души человека, которая вечно должна отдавать, которая вечно должна воспринимать силу от активной стороны души, которая сама по себе лишена свободы (руки у человека связаны сзади), которая в принципе может быть постольку и постольку отдавать, поскольку другая сторона снабдит ее этой силой. Его стихии - Вода и Воздух: Воздух - это эмблема разделения и классификации, эмблема познавания снизу; Вода - это возможность, которую он этим познаванием должен осуществить. Эти две стороны души человека, эти две способности познавания - интуиция и разум, - живут неразрывно и каждая всегда идет неизменно по своему пути. Красный всегда красный; черный всегда черный. Каждый из них исполняет свою собственную миссию и оба они вместе и выполняют движение человека вечно вперед, к соединению Неба с Землей, великого с малым, высшего с низшим, внешнего с внутренним, для достижения области Вечного Знания и Вечной Истины.

III. Законы кармы или микрокосмические, т.е. личные законы

"Человек - один и все, а потому он содержит закон в себе, потому он сам закон, а не произвол. Он требует от себя, чтобы этот закон в нем был соблюден со всей строгостью. Он хочет быть только законом без оглядок и видов на будущее. В этом есть нечто потрясающе величественное: далее уже нет того смысла, ради которого он повинуется законам. Нет высшей инстанции над ним единственным, он должен следовать заключенному в нем категорическому императиву, неумолимому, не допускающему никаких сделок с собой".

Отто Вейнингер. 413

"Человек целые тысячелетия искал в Надзвездном Мире законодателя, который живет в его сердце".

Из древней мудрости.

Переходя к вопросу об индивидуальности и к законам микрокосма, мы должны прежде всего сказать, что всякая проблема в этой области по самому существу своему несет в себе элемент времени, выявляющийся в принципы причинной. последовательности и движения вообще. Действительно, если мы будем рассматривать существо целостного человека во всей его полноте одновременно на пути всей его жизни, мы будем иметь пред собой уже не микрокосм, а макрокосм, так как в нем есть все элементы и все этапы космоса как целого. Понятно, что последнее является простым логическим следствием общего принципа, что всякий человек есть одновременно Адам Кадмон и элемент, и что, переходя от макрокосма к целостному микрокосму, мы лишь изменяем абсолютны" масштаб, но не самое существо проблемы, нами рассматриваемой. Так, мы вполне логично пришли к тому, что всякая проблема о человеке должна рассматриваться во времени, и что это последнее проистекает не из свойств техники наших восприятий, а из самого существа вопроса. Иначе говоря, в этом случае, элемент времени является абсолютным, но в том лишь смысле, что абсолютен только принцип времени, а не его масштаб. 414 Это и есть главное отличие всего второго септернера Арканов от первого септернера, который совершенно лежит за пределами самого принципа времени.

"Истинное исчисление времени в человеческой жизни происходит не минутами, часами и днями, а получаемыми впечатлениями".

Всеволод Соловьев. 415

Жизнь человека есть синоним понятия о его движении; его сознание вечно двигается, вечно проходит одно сечение мира за другим, вечно порождает новые феномены и воспринимает отблески новых ноуменов. Идя по своему пути, человек встречает все новые и новые частные законы, и, в конце концов, каждый целостный сверхличный закон космоса - отблеск Принципа Горнего Мира - претворяется в его существо во всей своей полноте.

"Растущее дерево, стремящийся ввысь человек должны пройти через различные возрасты, и все они явно представляют собой движение вперед, одно стремление за другим без перерыва. Однако, ведь это вечное стремление! Никто не одинок в своем веке, каждый строит на прошлом, прошлое есть не что иное, как фундамент будущего, и не может быть ничем иным: об этом свидетельствует аналогия в природе, говорящий Прообраз Бога во всех творениях".

Гердер. 416

Каждая идея, познанная человеком, не остается инертной, но живя в его существе, динамически действует на все его другие стороны и на все познаваемое им налагает свой индивидуальный отпечаток.

§3. О дыхании, пульсации и сознании

"Бог создал вселенную из единого центра; эманация идет от центра к периферии; различные этапы эманации распределяются как концентрические круги".

Karppe. 417

Всякое движение проектируется в наше сознание, и притом абсолютно, в виде движения по спирали. Оно порождается пульсацией, этой истинной первоосновой всякого движения. Каждая спираль начинается с точки, развивается до некоторой величины, затем снова сокращается в точку, что и образует полный цикл пульсации. Всякое движение имеет своей первоосновой и первоисточником самодовлеющую силу. Источник всякой силы в человеческом существе есть Атман, но он сам недвижим, а потому в человеке должно существовать самостоятельное Начало движения, в то же время являющееся неотъемлемой категорией Атмана. Если бы Атман не заключал в себе категории движения, в мире не могло бы быть никакого движения, ибо каждый Атман порождает существо человека, а: мировая совокупность таких порождений есть самый мир. Божество недвижимо, но Оно есть Источник и Зиждитель всякого движения, и все это движение, как и самый мир, выходит из Недр Его, чтобы вновь к Нему возвратиться. Атман, как аналог Божества, познает себя через выявление целостного существа человека и его обратное поглощение. Эту пульсацию индусы называли дыханием человека. 418 Как мир есть Дыхание Бога, так и человек Бытия есть результат дыхания септернера его Эа. Эта доктрина, что всякая жизнь есть следствие дыхания, есть океан повторных выявлений и сокращений, сливающихся во Единое Космическое Дыхание, красной нитью проходит через все Посвящения всех времен и народов.

Одним из известнейших памятников литературы Индии является Махабхарата; слово "bharata", по-санскритски [image] значит "дыхание жизни".

"Живут дуновениями на том свете".

Книга мертвых. 419

"Жизнь была для египтянина чем-то трудно поддающаяся определению, мы бы сказали, что это вибрация. Для них же это было дыхание или флюид".

Морэ. 420

Учение древних египтян о Тоте как "Боге ветра", "Дыхании Жизни", "πνευμα", подробно изложено Эдуардом Навилем.421

"Давать дыхание - это давать жизнь".

Морэ. 422

"Чтобы оживить мумию, подносят к ее ноздрям покрывало, которое производит дуновение ветра".

Масперо. 423

Одна из ритуальных книг, которая обеспечивает воскресение из мертвых, называется "Книгой Дыханий" - "Shain Sin-Sin".424

Сознание человека есть та грань, до которой дыхание Эа доходит; дыхание вечно живет, - сознание вечно двигается. Человек земли никогда не может подняться за пределы физического сознания. В силу этого, для нас вполне абсолютным будет следующий аспект квадратного пентакля Аркана VII. В плане Ади будет Эа физическое, в плане Анупадака будет то же Эа плюс его проекция в этом мире, в плане Атма: Эа и его проекции в миры Анупадака и Атма и т.д. Миры на этом пентакле координируются сознанием, но не его существом, а видом тех атрибутов, чрез которые оно выявляется, т.е. их свободой и стеснениями. Так, сознание физического мира отличается от сознания мира астрального лишь тем, что в одном случае оно опирается на законы и феномены физического мира, а в другом на законы и феномены астрального мира, спроектированного в физическое сознание. В частном случае, например, понятие о времени для физического мира имеет вполне реально существующий масштаб, человек изменить его не в силах, ибо этот масштаб лежит вне его, наоборот, в сознании астрального мира время существует, но лишь как таковое, как некий абстрактный принцип, познаваемый в последовательности состояний и движения, но его масштаб совершенно условен, и даже более того, человек может воспринимать движение в зеркальном, т.е. в обратном направлении против того, каким бы оно совершалось в мире физическом. Точно также, по аналогии, можно построить и все дальнейшие отличия сознания, которые все, однако, вытекают из общего принципа сознания физического мира. Жизнь Атмана, его дыхание, для физического сознания абсолютным образом выражается в том, что плоскость сознания колеблется в вертикальном направлении; притом все то, что лежит выше сознания до Атмана, имеет существование реальное, все то, что лежит ниже сознания, имеет существование лишь в возможности. Амплитуда колебания сознания есть величина переменная и по мере развития все более и более увеличивается. На первых ступенях эволюции сознание еще ни разу не выходило за пределы физического мира, а потому в нем нет сознания, как его принято понимать, а есть лишь автоматические свойства и рефлективные ответы на всякое действие, приходящее извне. Это состояние соответствует аморфному состоянию материи, как, например, в космических скоплениях газов - туманностях. По мере эволюции амплитуда колебания сознания все увеличивается, сознание частью захватывает области астрала, появляются первые проблески разумности, рождаются кристаллы. Дальше сознание достигает грани ментала, появляется царство растительное, в дальнейшем до пределов Буддхи рождается мир животный, и только с достижением четвертого мира рождается человек, и дух в своей чистой форме впервые проектируется. Но человек должен еще бесконечно много жить, долго работать, пока сознание дойдет до пределов Эа, оно спроектируется целиком, человек в последний раз дойдет до физического мира и в последний раз воплотится на земле в виде Великого Посвященного, ибо в нем спроектируется Чистый Дух Предвечного Света, и в это время он действительно будет являться Богом. Вслед за этим, добровольно погибая, он и приобретает тот избыток силы, который и перенесет его сознание за пределы физического Эа, растворит его в себе и покинет окончательно физический мир. Бессмертная жизнь человека разделяется на жизни человека на земле и на витания в пространстве действием пульсации физического Эа. Это дыхание Эа временами переносит сознание в физический мир, и тогда рождается на земле человек, временами оно вновь поднимается вверх, человек здесь умирает и рождается для новой жизни в других мирах.

Сознание является ноуменом по отношению к его феноменальным состояниям. Оно по самому существу своему не может уменьшаться, ибо оно есть следствие опыта предшествовавшей работы, а потому все время неизменно увеличивается, растет, опирается на все новые и новые данные, полученные жизнью человека. Но, вместе с тем, не говоря уже о полосе детства и старости, когда сознание выявлено меньше, чем в расцвет жизни человека, оно даже в течение короткого времени сильно изменяется, то увеличиваясь, то уменьшаясь. Таким путем мы естественно пришли к новому элементу жизни человеческого существа, к сознательности, под которой я понимаю степень совершенства проектирования сознания целостного человека в сознание в данный момент.

С точки зрения человека земли, степень его сознательности выражается непрерывной кривой, которая получается из синусоиды, если откинуть части кривой, лежащие ниже оси, ибо они относятся к периодам между воплощенными состояниями, когда сознание вовсе не проектируется в физический мир. Вглядываясь в отдельную жизнь человека, мы всегда видим, что человек, начиная от нуля, развивается до некоторой критической точки, вслед за которой он вновь начинает склоняться к упадку. Отсюда явствует, что полным сознанием воплощенный человек, свойственным данному воплощению, обладает лишь в течение мгновения, когда он переживает свою кульминацию; это мгновение и есть как раз то, когда плоскость сознания, спускавшаяся вниз в физический мир, поворачивает назад и вновь устремляется вверх. Итак, сознание и сознательность находятся в простой зависимости: Сознательность есть производная от сознания по времени, течение какового, согласно принципу относительности, должно быть взято в масштабе движения плоскости сознания в целостном человеке.

Сознание человека есть познавание себя через свои отражения, совокупность которых, т.е. состав, в традиции носит наименование "Адира" того мира, к которому Эа относится. Называя Сознание Атмана, Сознание Божественное, через Соз. 1, мы это последнее сознание в физическом Эа назовем Соз. 2. Сознания в высших Эа вовсе упускаем из счета, потому что о них мы в принципе ничего сказать не можем. Это Соз. 2 непрерывно увеличивается по мере роста Адира. Эа обладает пульсацией, и эта пульсация определяет переменное сознание целостного Адира, которое я буду называть Соз. 3. Разнствование существ воплощенного человека определяется разнствованием их сознаний, а потому сознание человека в каждой инкарнации различно и является частью сознания Адира; это сознание я буду называть Соз. 4. Понятие о сознательности определяет разнствование сознания человека на пути его отдельной жизни; в каждый данный момент он обладает сознанием переменным; это сознание я буду называть Соз. 5. Итак, целостное существо человека имеет пять различных сознаний. Сказанное резюмируется так:

Целостное существо человека имеет 7 миров, координируемых сознаниями, из них доступна нашему исследованию лишь низшая часть существа - Адир физического мира Он седмиричен, и миры его существа определяются стеснениями Жизнь Адира порождается дыханием Эа физического мира. Дыхание порождает перемещение сознания и этим предначертывается принцип попеременного воплощения на земле и витания в пространстве. Человек в целом обладает 5 видами сознания, из них только два последних доступны ему на земле.

Для физического сознания порядок миров определяется их стеснениями, или обратно, степенью свободы; низший мир по отношению к высшему не только является как бы его отображением, его тенью или проекцией, но и является в полном смысле этого слова его частью, его сечением, а следовательно, целиком в этом высшем содержится. Переход сознания из одного мира в другой это не есть только его простое перемещение, не есть только перемена одних объектов мышления на другие, но его коренное существеннейшее перерождение в самом его существе. Было бы крайне наивно думать, что сознание в высшем мире отличается от физического только простым развитием чувств и способностей. Эти чувства, хотя и остаются аналогами чувств физического мира, в то же время в самом существе своем изменяются и как бы переходят в новую плоскость. Стеснения, существующие в каждом низшем мире по отношению к высшему, не суть ограничения, как их принято понимать, а являются показателями внутренней свободы каждого чувства, его внутренней мощи, свободы его самого как такового Наиболее близко подходящим словом, выражающим сущность того, что изменяется при переходе из одного мира в другой, является глубина сознания. Это может быть пояснено следующим примером. Два человека, с совершенно одинаково развитыми с физической точки зрения органами слуха, воспринимают музыкальную симфонию. Она им обоим нравится, может обоих захватить, но в то время как один видит лишь форму внешнюю звуков, наслаждается благозвучием их гармонии, другой, кроме всего этого, видит в этой же самой симфонии целый мир, скрытый от другого слушателя. Он ловит в ней обрывки несказуемых мыслей, непередаваемых ощущений, невыразимых переживаний, и в то же время как один уходит, сохранив лишь приятное воспоминание, другой уносит в душе своей мощь произведения, которую исканиями духа своего вложил в нее автор.

"Природа, дивная созидательница, никогда не повторяется. Точно так же, как плодовитость ее населила землю неисчислимыми видами растений и животных, так и в сердце человеческом она поместила чудесную лиру, которую каждое существо заставляет звучать различным образом. Одни заставляют дивно трепетать все тысячи ее струн, другим удается извлечь из нее лишь слабые звуки".

Даниель Риш. 425

Вот что понимаю я под глубиной сознания Здесь она сказывается еще сравнительно слабо, но тем не менее она есть; развейте ее до возможного максимума и вы получите то различие бесконечное, которое существует между двумя одноименными восприятиями, относящимися к двум различным мирам. Углубив таким образом все отдельные чувства и способы восприятия человека, мы и получим возможность мысленно представить себе с известным приближением сознание человека в высшем мире. По отношению к этому сознанию сознание воплощенного человека является следствием наложения тех или иных стеснений, иначе говоря, последнее получается из первого как его проекция на некоторую относительную плоскость в некотором искаженном масштабе.

Воплощение человека есть следствие проектирования в физический мир под некоторым переменным углом сознания его физического Адира. Вечная жизнь человека имеет целью познать себя самого во всех частях своих, вот почему рано или поздно физическое сознание должно целиком спроектироваться в физический мир на пути последовательных инкарнаций. Для того чтобы ускорить это движение, человек должен употреблять все силы свои, чтобы в каждом отдельном случае использовать целиком то, что ему дано, иначе говоря, здесь, на земле сознать себя во всех частях своих - это и определяет первооснову всех законов кармы. Человек должен стремиться к тому, чтобы не оставлять ничего неизведанным, ибо это повлечет за собой неминуемо повторение части старого использованного для возможности исполнения части старого неиспользованного.

§4. О метампсихозе

Совокупность законов и принципов, гласящих непосредственно о жизни и деятельности существа человеческого, естественно является краеугольным камнем всех философских и религиозных систем. Человек живет в себе самом, в самом себе познает, в самом себе двигается. Связанный видом своего сознания, он все познает лишь чрез призму своего существа, ощущает лишь свои связи с вне лежащим неведомым. Опираясь на свой Атман, как абсолютное для него начало, человек все лежащее вне делит на два противоположных девиза То, что связано с его сознанием через самый его дух, есть Мир Духа, синтезирующийся в понятии о Боге, то, что познается сознанием в совокупности всех a priori возможных его состояний в аспекте индивидуального духа, синтезируется в понятии о феноменальной природе Обладая чувством реальности, человеческий гений возносится путем трансцендентальных построений как над индивидуальностью самого Атмана, так и над индивидуальностью присущих ему модусов сознания; в первом случае человек подходит к космогонии, т.е. классификации реальностей, по присущим им сознаниям и объективирует их в последовательную цепь модусов Реальности Абсолютной, а во втором случае он создает антропогонию, т.е. учение о соотношениях между состояниями сознания Атмана и космической средой. В силу этого Верховная Синтетическая Наука разделяется на два отдела: на учение о соотношениях между Богом и человеком и учение о соотношениях между человеком к вселенной. Цикл первых семи Арканов, учение о великом септернере, есть космогония; Аркан VIII начинает учение о антропогонии, так как он провозглашает основные законы существования человека, определяющие в синтетической форме весь его облик.

"Я Невредимый и Всевышний Брахма,
Во внутренней Природе - Адиатма.
Я - Высший Дух, Душа всех душ на свете.
А то, что истекает из Меня, -
Причина всех существований в мире, Есть Карма".

Бхагавадгита, VIII, 3.

Учение о метампсихозе, законы кармы, в сущности исчерпывают все учение о человеке: пользуясь систематикой Книги Гермеса, мы расчленим его на ряд отдельных вопросов, а здесь дадим лишь их общую синтетическую основу. Изложенное об Атмане, элементах состава, сознании и пульсации может быть резюмировано следующим законом: Атман человека, или истинное абсолютное Эго, может, пользуясь пульсацией своего сознания, совместить его с одним или с произвольным числом элементов в произвольных сочетаниях и, объединив присущие им сознания в совокупное целое, тем объективировать в себе некоторое относительное Эго, получающее независимое бытие в присущем ему сознании.

Отдельная человеческая жизнь по отношению к целостному человеку - есть путь исполнения конкретной системы задач, долженствующих в конечном итоге дать свой собственный относительный синтез. Отдельные воплощения человека зиждутся на методе сознательного неведения и конкретного выбора некоторой совокупности элементов в определенных тональностях Абсолютным Эго из общего состава, дотоле существующей лишь потенциально. Подобно каждому отдельному деянию, для своего исполнения требующего полного сосредоточения на нем всех сил, отдельная жизнь есть временное ограничение человеком своего целостного существа и своих возможностей и полное сосредоточие в этих рамках всей силы активной воли. Человеческое сознание проектируется во вне, оно порывает связь со своим общим составом, совокупностью элементов уже утвержденных ранее, и целиком входит в узкие пределы, поставленные мощью высшего Я.

В различные моменты своей жизни человек переживает разные мысли, чувства и настроения, благодаря ему он даже сам себя ощущает совершенно различно. Тем не менее, если он будет все более и более отбрасывать форму и переходить в сущность своих мыслей, переживаний и настроений, то, в конце концов, он всегда может придти к сознанию полной незыблемости и перманентности своей внутренней основы; эта сущность его существа есть относительное Эго. Относительное Эго есть аспект Эго Абсолютного, а посему, вообще говоря, пределы его относительны, ибо оно может, соединяясь с другими аспектами, усложняться и как бы увеличиваться и наоборот. Одно Абсолютное Эго может породить произвольное количество Эго относительных, произвольно отличающихся друг от друга. Воплощение есть тот перелом, когда выбранное относительное Эго как бы фиксируется до самого конца инкарнации и на ее пути оно уже не может изменяться по самой сущности понятия о воплощении. Это и выражается законом: "Абсолютное Эго может породить произвольное количество относительных Эго, воплощение есть фиксирование одного из них, а потому на пути каждого воплощения Эго остается перманентным".

"Что существует, тому уже наречено имя, и известно, что это - человек, и что он не может препираться с тем, кто сильнее его".

Екклезиаст, 6:10.

Наряду с изложенным, живя в себе самом и работая в сфере своих собственных задач и возможностей, человеческое существо на пути конкретного воплощения не оторвано бесповоротно от остального мира. Каждая часть, кроме существования в самой себе, является также составляющей Целого и к нему тяготеет. Вот почему человек, живя в себе самом, в то же время живет в Области Безграничного, и, исполняя свою миссию, исполняет в то же время и миссию вселенскую.

"Бог действует через Свои творения: на небе Он свершает дела Свои через ангелов, на земле через людей".

Элифас Леви. 426

Падение Адама есть сознательный отрыв сознания от мира чистого духа и переход его в феноменальный мир для полного исчерпывающего самоутверждения во всех потенциально присущих ему тональностях. Отдельное феноменальное существование есть лишь единичный этап, частичное свершение общей цели. Natura non amat saltus - как проектирование в феноменальный мир, так и утверждение в нем, не могут происходить иначе как постепенно. С другой стороны, антиномичность всех феноменальных проявлений вообще устраняет возможность одновременного развития противоположных свойств. Наконец, полнота и совершенство утверждения всей совокупности тональностей каждого из аспектов Атмана могут быть достигнуты лишь свершением этого под всеми углами зрения и при всех частных состояниях сознания. Это и приводит нас к признанию a priori необходимости существования следующего закона: "Самоутверждение Атмана в присущих ему потенциальных возможностях совершается последовательным утверждением в цепи отдельных частных комплексов элементов, т.е. путем последовательной реализации всех относительных Эго в количестве необходимом для полного и гармоничного самосознания Атмана".

"И так как грех Адама смешал добро со злом, мы обречены выполнять многочисленные перевоплощения до тех пор, пока мы не станем восстановленными".

Исаак Лориа. 427

Развитие этого закона и составляет собой теорию метампсихоза. Ее основой является закон причинной последовательности: "Самоутверждение Реальности идет в обратном порядке против выявления Ею потенциальных модусов Самосознания; оно начинается на конечной грани выявления, т.е. в бинерах предельного, дифференциально малого порядка. Дальнейшее утверждение идет по порядку постепенно возрастающего синтеза согласно закону возвратной пульсации, причем каждое новое приращение к массе уже утвержденного вытекает из него в силу разумного долженствования".

"С тех пор, когда зло было смешано с добром, две вещи стали необходимыми: 1) это обязанность человека отделить добро от зла и 2) обязанность восстановить в синтезе эту добрую часть".

Исаак Лориа. 428

"Я умер как минерал и стал растением,
Я умер как растение и снова явился в животном,
Я умер как животное и стал человеком,
Зачем же мне бояться?
Разве смерть прекращала мой рост?
В будущий раз я умру как человек,
Чтобы выросли у меня крылья ангела.
И ангелов также я должен опередить:
Ибо все погибнет, кроме Его Лица.
Я должен вознестись над ангелами;
Я стану тем, что недоступно воображению.
А затем, да стану я Ничто, ибо струна арфы
Во мне поет: "Воистину мы вернемся к Нему".

Джалал-уд-дин-Руми. 429

"Пройдя длинный период бессознательного и полубессознательного существования в минеральном, растительном и животном царствах, природа в человеке доходит до своего высшего развития и спрашивает себя: что я такое? Человек - это орган самосознания природы".

Шопенгауэр. 430

"Природа, через дух, сгущается в материю, а затем снова вытекает оттуда, проходя различные стадии. Человек на самом деле есть результат инволюции духа, а также и эволюции материи, и, в конечном результате этого, он не что иное, как "самопостижение", а это значит: познающий достигает такой степени совершенства, на которой он может познать самого себя".

Инайят-Хан. 431

Связь между причиной и следствием может быть доступна лишь тому сознанию, которое объемлет как то, так и другое. В силу этого, в каждом отдельном воплощении человек, зная лишь настоящее, являющееся следствием предшествовавшего, a priori не может этой связи, вообще говоря, сознавать. Исключением из этого положения может быть лишь тот случай, когда человек сможет так или иначе путем интуиции вознестись за пределы своего относительного Эго, свойственного данному воплощению. Этим путем он может получить знание прошлого или выявить долженствование будущего,432 но все же эта возможность весьма ограничена, а в большинстве случаев и вовсе закрыта.

"Все души подвержены изменениям переселения אלוגלגב ןילאע (метампсихоза), и люди не знают, каковы по отношению к ним пути Всевышнего; они не знают, как они были судимы во все времена, как прежде чем придти в этот мир и после того, как они его покинули; они не знают - сколько превращений и изменений таинственных они обязаны претерпеть, сколько душ и духов приходят в этот мир, которые не вернутся во дворец Небесного Царя, как, наконец, они переносят движения, подобные тому, которое свершает камень, брошенный пращой. Души должны вернуться в Абсолютную Субстанцию, из Которой они изошли. Но для этого они должны развить все совершенства, зерно которых лежит в них, и если они не совершили этого в течение одной жизни, то они должны начать снова вторую, третью и т.д., пока они не достигнут того состояния, при котором воссоединение с Богом становится возможным".

Зогар. 433

С изложенным непосредственно связан так называемый "вопрос о бессмертии личности". Личность человека в отдельном воплощении, т.е. полное на его пути сознание присущего ему относительного Эго, есть некоторая совокупность элементов, в которой имеют место два элемента: аспекты реальности как таковые и их феноменальная интерпретация. Пользуясь этим разделением, мы можем выразить решение этой проблемы в двух законах:

"Совокупность элементов, соответствующих конкретному абсолютному Эго, является определенной и фиксированной лишь по отношению к данному воплощению. С его окончанием происходит перегруппировка полного состава, суммы всего кармического опыта. При этом элементы вполне гармонично выявленные переходят в общий состав и в Божественную Душу, запечатлеваясь в пентаграмме человека, а другая часть в совокупности с другими, или без них, вновь образовывает относительное Эго, долженствующее утвердиться в следующем воплощении. Таким образом, личность человека всегда смертна для земли, по отношению же существа истинного человека она бессмертна постольку, поскольку она гармонична".

Этот закон решает вопрос о бессмертии личности с точки зрения истинного целостного человека; по отношению к соответствующему воплощению он может быть выражен так: "человек постольку бессмертен, поскольку он достиг чувства реальности, т.е. поскольку он отдал себя познанию в себе вечного, и постольку смертен, поскольку над ним тяготеют условности и иллюзии феноменального мира".

"Человек находится на границе смерти и бессмертия".

Филон

"Всякая вещь, поскольку она форма - уничтожается; поскольку же она сила или жизнь, она будет продолжать свое существование".

Браман Чаттерджи. 434

Исполнение частной задачи - утверждение в определенной совокупности элементов - в некоторых случаях может осуществляться чрез посредство опыта другого человека. Отождествляясь с воплощенной душой, растворяя ее целиком, высшая душа также участвует во всех ее деяниях и воспринимает результаты их, как если бы она вселилась в эту низшую душу и сама бы непосредственно осуществляла ее жизнь и деятельность,

"Воплощение, называемое Гилгул (לוגליג), есть тот случай, когда при выходе ребенка из утробы его матери некоторая душа входит в него: эта душа обязана перенести все страдания и все несчастия, которые обрушатся на это тело и при помощи которого она входит на арену мира до своей смерти, не имея возможности отделиться от него ранее своего последнего дня. Вселение, или Иббур (ריביע), есть случай, когда душа приходит в мир через человека уже рожденного в этом мире и вполне самостоятельного".

Исаак Лориа. 435

Учение о метампсихозе, переселении душ, лежит краеугольным камнем во всех религиозных системах мира. Не говоря уже об Индии и Египте, мы видим, что оно также имеет место в Семитическом Откровении и христианстве. Это учение, будучи весьма сложным и труднодоступным широким массам, большинством Учителей скрывалось от толпы и сохранялось лишь как эзотерическое среди немногих избранных. Так, в Евангелии мы видим лишь немногие указания на него, как например в притче "о слепорожденном".

"Переселение душ, если верить св. Иерониму, долгое время сохранялось первыми христианами как традиционная эзотерическая доктрина, которая не должна была быть сообщена иначе как небольшому числу избранных: abscondite quasi in foveis viperarum versari, et quasi haereditario malo serpere in paucis.436 Ориген рассматривает эту доктрину как единственный способ объяснить некоторые библейские рассказы, как, например, борьба Иакова и Исава до их рождения, призвание Иеремии, когда он был еще в утробе своей матери, и массу других фактов, которые бы сделали Небеса несправедливыми, если бы они не проистекали из действий добрых или злых в жизни предшествовавшей той. Более того, чтобы не оставить никакого сомнения в происхождении и характере этого верования, александрийский священник находит нужным сказать, что он не подразумевает здесь метампсихоз Платона, но другую теорию, совсем отличную и совершенно иначе утвержденную".437

Франк. 438

Среди каббалистов вопрос о метампсихозе особенно интересовал Исаака Лориа, как свидетельствует его верный ученик 'Haïm Vital в его Etz' Haïm. "Исследование о метампсихозе" (סילוגלג רפס) (Глава I). Самая ценная литература по этому вопросу - индийская; она дает богатейший, прямо неисчерпаемый материал. Учение о карме есть первое слово эзотерической науки, но в своем целом оно обхватывает все проблемы философии, религии и мистики. В силу этого я в данном месте ограничусь только что поясненными его основными принципами, дальнейшее же его развитие будет мной изложено на пути толкования всей дальнейшей цепи Арканов. С другой стороны, ввиду того, что по учению о карме в настоящее время имеется весьма обширная литература, в частности и на русском языке,439 я почитаю излишним повторять то, что вполне удовлетворительно объяснено целым рядом авторов.


АРКАН IX

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Protectores; Initiatio; Prudential Lux, Occultata или Lux in Occulto;
Отшельник.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ט (Тет).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Девять.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Бесконечная выжженная солнцем пустыня; красные камни и желтый песок чередуются друг за другом широкими полосами; воздух недвижим; царит тишина мертвая, безжалостная, давящая. Огненный диск медленно движется по небосклону и знойными лучами своими как раскаленными иглами проникает повсюду и убивает всякий проблеск жизни. Песчаные холмы и груды камней стелятся длинными волнами; между ними чуть заметно вьется тропинка, покрытая песчаной пылью, скрывающей все следы. Медленной походкой, опираясь на посох с едва заметными тремя сучками, идет по тропинке старик. Длинная борода ниспадает до пояса, голова, почти лишенная волос, полуприкрыта капюшоном. Причудливыми складками, каким-то хаосом изгибов его черный плащ, а под ним туника и такая же черная рубашка скрывают всю его фигуру. Крепко прижав к груди, как бы боясь уронить бесценное сокровище, прижимает старик старую ржавую лампу, в которой ярким светом горит масло. Ровным шагом не глядя никуда идет тот странник по дороге; глаза его тусклы, почти не видно граней зрачков, но где-то в глубине, далеко, чудится истинный светоч за ними. Босые ноги в сандалиях покрыты пылью и струпьями, но старец, как бы не замечая трудности пути своего, идет по выжженной пустыне, тая свой маленький огонь.

§1. Принцип Тройственной Триады

"Знание Божества разрешает все узы и дает успокоение от всех бедствий и страданий, включая рождение и смерть".

Шветашватара упанишада.

"Познавший Я достиг высшего; поэтому сказано: "Я - Бытие, Сознание, Безграничность". Тот, кто познает это как теперь посредством разума, так и в высшей акаше, имеет доступ к пользованию всем, чем ни пожелает, так как он составляет одно с всевидящим "Я".

Таиттирия упанишада.

Аркан IX, заканчивая собой третий тернер Арканов, раскрывает проблему о тройственной триаде. Бинер есть абстрактное представление и при этом существующее лишь в мгновенном равновесии, ибо он стремится утвердить себя в динамической цепи андрогинов. Устойчивой простейшей метафизической системой является тернер, но и он сохраняется в этой форме лишь до тех пор, пока пред ним не раскроется поле свободного действия Хе". После этого тернер выявляет в этом низшем плане свой аналог, который, в свою очередь, находится в устойчивом равновесии лишь до встречи с гармонирующим с ним еще более низким планом Хе". Вообще говоря, всякое ноуменальное действие порождает инволютивный динамический тетраграмматический цикл. С другой стороны, каждая пара Йод-Хе может быть представлена в нашем сознании как результат встречи некоторого высшего Bay с этим планом. Таким образом, тетраграмматический цикл a priori может быть продолжен в обе стороны до бесконечности.

В том случае, когда членами ряда являются Великие Арканы, этот цикл в одном направлении имеет естественный предел, ибо его Первоосновой является Божественная Сущность. Вот почему, рассматривая этот цикл в его космическом приложении, каббалистическая традиция ставит пред началом его точку (הוהי׳), как символ Абсолютной Первопричины. Обратимся теперь к вопросу о пределе этого цикла в другом направлении. Во всяком тернере андрогин отличен по природе своей от членов бинера - его родоначальника, который, как причина, первее его, как следствия, но это разнствование отлично от имеющего место между факторами различных миров. Действительно, различие между мирами проистекает не из различия формы или различия взаиморасположения отдельных элементов той же самой системы, а из различия самой сущности, глубины того, о чем эта система трактует. Между тем, андрогин имеет свойства, являющиеся результативными из свойств породившего его бинера; они могут быть отличны от вторых или формой внешней или даже своим видимым существом, но это последнее проистекает лишь из самой техники и механизма сочетаний свойств членов первоначального бинера; иначе говоря, это разнствование касается лишь внешней интерпретации, но не затрагивает существа: всякий тернер представляет из себя вполне целостную систему. Сравнивая между собой два тернера, из которых один порождается из другого, мы видим, что они кардинально между собой различаются. Самое понятие о Хе" потому именно и вводится традицией, чтобы подчеркнуть полный перелом самого существа того, о чем трактует тернер, при переходе его в следующий мир. Перед этим переломом различие, имеющее место между бинером и андрогином в тернере, совершенно бледнеет, и тернер в нашем сознании выявляется в виде определенного понятия о плоскостной системе взаимоотношений. Таким образом, в метафизическом пространстве цикл Йод-Хе-Вау-Йод-Хе-Вау... выявляет инволирующую кривую прерывистого характера. Планов существует столько, сколько феноменов, т.е. число их бесконечно, а потому в феноменальном мире динамический цикл может продолжаться до бесконечности; по отношению же к Великим Арканам этот вывод места иметь не может. Аркан VI раскрывает доктрину, что мир есть отражение Божества, равное Ему и противоположное. Божество бесконечно, бесконечен и мир, и эти две равные, но противоположные бесконечности и определяют состояние пралайи. Две бесконечности, противоположные по знаку, все в себе содержат; знак макрокосма - гексаграмма - и выражает идею целостности и законченности абсолютной системы двух тернеров. Вот почему, Аркан VI и является Bay в первый и последний раз, ибо грань между первыми двумя тернерами выражается не выводом второго тернера из первого, а отражением одного в другом. Тетраграмматический цикл непреложим на пути меж первым и вторым тернером; наоборот, между вторым и третьим тернером он раскрывает всю свою мощь, все свое недосягаемое величие. Различие между первым и вторым тернерами раскрывает Аркан VI доктриной о появлении воли частного, когда Единое утвердило иллюзию множественности; эта же самая доктрина разделяет и второй тернер от третьего. Второй тернер рассматривает мир как комплекс частностей, являющийся образом и подобием Божества - по отношению ко всему космосу; третий тернер раскрывает это же самое учение по отношению к отдельной частности. Таким образом, второй и третий тернеры рассматривают ту же самую доктрину, но один в приложении к макрокосму, а другой к микрокосму. Вот почему здесь имеет полную силу тетраграмматический цикл, ибо его принцип - это рассматривание одной и той же идеи в ее динамическом течении по различным сечениям космоса. При рассмотрении дилеммы первого и второго тернера Арканов разнствование между вторым и третьим тернерами, как величина низшего порядка, падает вовсе - второй и третий тернеры сливаются в один, и в таком виде триада первых трех тернеров выливается в шестиконечную звезду - гексаграмму.

"Арабские мистики, утвердив сначала принцип, что Бог есть Единая Субстанция всех вещей и Неизменная Первопричина вселенной, объясняют, что Он проявляется или манифестируется в трех различных аспектах: I - есть Единство или Бытие Абсолютное, в Котором еще не существует никаких подразделений, II - есть тот аспект, в котором объекты, долженствующие образовать вселенную, начинают определяться через разделение в своих сущностях в интеллигибельные формы и предстают в них пред Божественной Мудростью, III-я Божественная Манифестация есть вселенная как таковая, это реальный мир, или Бог, ставший видимым".

М.Tholuck. 440

Все изложенное и выявляет доктрину Тройственной Триады: "Абсолютная Триада утверждает Себя в трех аспектах бытия: в бытии едином и нераздельном - синтезе всех потенций, в единстве бытия совокупности своих объективированных потенций, эмалированных во вне Интегрального Единства, как единичные quasi-независимые аспекты, и в бытии в каждом отдельном своем аспекте. Каждое состояние Триады познается в тернере, и эти три частных тернера, соединенных вместе, и выявляют совершенным образом для человеческого сознания Субстанцию Триады".

Система первых 9 Арканов Священной Книги Тота представляет собой таким образом, стройное и замкнутое целое; их цикл исчерпывает собой учение о Мировом Творчестве, как Самоутверждении Субстанции. Каждый из этих Арканов в отдельности есть лишь аспект Целого, и потому все они связаны единством в своем Синтезе и Генезисе. Эта идея с полной яркостью запечатлена в религии Египта - "Космогонические боги древнего Египта", говорит Масперо,441 "образовывали теоретическое целое из девяти божеств, которое называли "Псит" (psit) или "Паут нутиру" (paout noutîrou), "девятерица богов", или, употребляя более общий термин - "сонм богов" (цикл богов)".

§2. О Природе Земной, о самоопределении монады в ментале,
о самосознании в астрале и одиночестве на физическом плане

I. Индивидуальность и обособленность, как руководящие начала Природы Земной

"Подобно одинокой горе, живи в уединении, в созерцании вещей, окружающих тебя, и, подобно же вершине горы, чело твое коснется небес".

Саади. 442

"Ты был один во время рождения, ты будешь один в минуту смерти, ты один должен отвечать пред Неумолимым Судьей".

Веданта.

Аркан III есть учение о Природе Божественной, присущей Единому Однородному Космическому Духу; Аркан VI учит о Природе Небесной, присущей Космическому Тварному Духу - Эдеме вселенской семьи индивидуальных монад; Аркан IX раскрывает законы Природы Земной, жизнь в которой есть удел падшего Адама. Аспект Единой Реальности - индивидуальная монада, бывшая в Аркане III потенциальным модусом Самосознания Реальности, в Аркане VI претворяется в quasi-независимого единичного деятеля, субстанцию второго рода; как в том, так и в другом своем состоянии монада сознавала себя совокупно с Космическим Целым. Аркан VII есть великий перелом, падение первозданного человека; каждая монада теряет связь с Целым, начинает жить лишь в своем собственном индивидуальном относительном мире. Аркан IX есть учение о падшей монаде и жизни ее в феноменальной среде; эта среда лежит во вне сознания человека и она тяготит его, ибо она видимым образом реализует оторванность его от Синтеза. Божественная Природа рождается из Сознания Космическим Духом множественности Своих потенций; Небесная Природа утверждается Грезой Его об этой множественности как реальности с забвением Единства; Земная Природа утверждается сознанием падших монад своей обособленности как прообразе индивидуальности. Учение об индивидуальности и познании ее и составляет проблему Аркана IX.

История человечества начинается с тех пор, когда человек впервые сознал свое царственное на земле достоинство; именно это сознание и отличает человека от всех других существ земли. Каждый род животного мира имеет свой особый характер, присущий лишь с ничтожными изменениями всем особям данного вида. Привычки и наклонности вытекают не столько из условий жизни, сколько из наследственности, она именно создает тяготение всех особей одного вида к определенным привычкам и склонностям; индивидуальность здесь сведена до минимума и почти вовсе отсутствует; здесь царствует чувство стадности, которое начинает исчезать лишь на высших ступенях животного мира, что и является показателем нарождения высшего свойства индивидуальности - свободной воли. В этом мире необычайно сильна привязанность к окружающей обстановке; животное неизмеримо больше чем обыденный человек сознает себя частью природы, ибо сознание отчужденности и есть первый этап к сознанию индивидуальности..

"Человек не встречает почти ничего другого, как различия и противоположности; он не имеет, так сказать, связи ни с кем из ему подобных, он отличается от них знаниями. Когда он углубляется в себя самого, он обвиняет всех в самомнении, алчности, грехах, отрицает их талант и их учения; каждый человек подобен владыке в своем царстве, каждый человек стремится к всемирному господству".

Сен-Мартен. 443

Чем ниже стоит человек по своему развитию, чем сильнее в нем чувство стадности. Страстное желание быть самим собой, стремление быть самодовлеющей ценностью есть истинное мерило благородства человеческого духа, а потому любовь к одиночеству есть удел немногих избранных душ.

"У низших рас все индивиды, даже тогда, когда они принадлежат к различным полам, обладают почти одним и тем же психическим уровнем. Будучи все похожи друг на друга, они представляют вполне картину того равенства, о котором мечтают современные социалисты. У высших рас неравенство индивидов и полов, напротив, составляет закон".

Густав Лебон. 444

"Начало культуры коренится в росте индивидуальности; ее продолжение - в индивидуальном росте суммы личностей, объединенных расовыми особенностями".

Андрей Белый. 445

"A mesure qu'on a plus d'esprit, on trouve qu'il у a plus d'hommes originaux. Les gens du commun ne trouvent pas de difference entre les homines".

Pascal. 446

Чувство стадности продолжает тяготеть над человеком еще очень долго, пока человек не получит полной уверенности в самом себе. Чем ближе человек к толпе, тем больше тяготеет он к человеческим скопищам; боязнь одиночества и стремление к ним живут в человеке бессознательно для него самого. Он никогда не отдает себе отчета и не может отдать, что именно заставляет его тяготеть к людскому обществу, он попросту чувствует себя как-то не по себе, в его груди развивается какая то мощная тоска, когда он не видит вокруг себя суеты людской. Чудится, что человек боится самого себя, боится чего-то смутного, неопределенного, что может внести беспокойство в его ум. Часто, не сознавая этого, он просто чувствует, что уйди он от толпы, какое-то равновесие будет нарушено, какая-то новая опасность развернется перед ним, что-то произойдет столь непоправимое, что этого нужно страшно бояться и делать все, чтобы этому помешать. День за днем, неведомо зачем и для какой цели, люди создают себе одни призраки за другими, строят нелепые замыслы, запутываются в них, затем наконец разбираются, а потом вновь строят; время идет, и в суете, без смысла, без пользы, без радостей, без удовлетворения, под гнетом безысходной и глухой тоски они влачат свои дни предаваясь нелепой забаве.

"Жизнь невежественного человека, которого существование и дух одинаково объяты ленью, проходит ночью во сне, а днем в деяниях бесполезных".

Бхагавата пурана. 447

Рано или поздно в человеке, наконец, пробуждается протест, его начинает тяготить и давить безысходность печали этой бессмысленной суеты. Он начинает отходить от людей, и чем больше он отходит, тем больше он начинает сознавать себя самого, и чем больше себя сознает, тем все дальше отходит. И вот наступает пора одиночества; жутка и страшна она вначале, недаром так люди боятся ее! После стихнувшего громкого хаоса, он чувствует лишь гулкую пустоту вокруг себя, он начинает суетиться в ней, его душа охватывается томлением, и чашу горькую страданий выпьет прежде человек, чем эта пустота вокруг него перестанет тяготить его столь тяжко.

С момента рождения одиночества в человеке начинает впервые проявляться, сознаваемым для него образом, индивидуальность. Лишь с этого времени он действительно начинает чувствовать, что он представляет из себя личность, имеющую самодовлеющую ценность, вовсе не являющуюся лишь определенной особью человеческого стада.

"Преклонитесь перед останками великого, отверженного Спинозы, Его проникал Высокий Мировой Дух, Бесконечное было для него началом и концом, вселенная была его единственной и вечной любовью; он был исполнен религии и Святого Духа, и потому он остался одиноким и недостижимым, мастером своего искусства, но выше обычного цеха, без учеников и без права гражданства".

Шлейермахер. 448

Таков неизменный удел истинных аристократов духа на пути всех веков, среди всех народов; все они бежали от людей, уходя в глубь своего собственного существа, а потому оставались неведомыми и непонятыми.

II. Об одиночестве на физическом плане

"Человек во вселенной один в вечном, потрясающем одиночестве... Его единственная цель - это он сам; нет другой вещи, ради которой он живет, он далеко вознесся над желанием быть рабом, над умением быть рабом, над необходимостью быть рабом. В глубине под ним где-то затерялось человеческое общество, провалилась социальная этика. Человек один, один..."

Отто Вейнингер. 449

В мире физическом, т.е. в области обыденной жизни, развитие индивидуальности в человеке сказывается прежде всего в том, что он начинает отходить от людей, они становятся ему чуждыми, их жизнь, работа и цели мешкотными, бессмысленными и ненужными. Все более и более уходя вглубь своего существа, он начинает находить в недрах души своей новый мир, пред величием которого блекнет все вокруг него. Человек начинает стремиться к одиночеству, к возможно более совершенной изоляции от внешней жизни, чтобы гам и сутолока ее возможно меньше нарушали его покой.

"И Ангел мне сказал: иди, оставь их грады,
В пустыню скройся ты, чтобы там огонь лампады,
Тебе поверенный, до сроку уберечь,
Дабы когда тщету сует они познают,
Возжаждут Истины и Света пожелают,
Им было б чем свои светильники возжечь!"

Майков.

Человек не может одновременно жить грубыми формами и тончайшими чувствованиями, ибо, приспособив свое существо к восприятию одних вибраций, он тем самым теряет способность воспринимать другие. Правда, человек может одновременно содержать в душе своей самые разноречивые идеалы, самые многоразличные стремления, но все эти отдельные тональности души его, имея различные индивидуальности, должны быть всегда примерно одного и того же уровня развития. Чрезвычайно высоко развитый человек, одновременно способный как на беззаветнейшие подвиги, так и на жесточайшие злодеяния, всегда будет одинаково велик, как в том, так и в другом. Такой человек никогда не способен хоть на мгновение быть ското-человеком, его дух и его развитие всегда и неизменно будут сказываться во всем, за что бы он ни взялся. Возвысившись над общим уровнем толпы, человек начинает ею тяготиться и всем существом своим трепетно жаждать уйти от нее туда, где условия жизни соответствуют его стремлениям. Все виды эмиграции, скитальчества, наклонности к странствованию и, наконец, монашество и зиждется именно на этом стремлении человека. Если человеку даны большие силы, дана способность жить среди всех условий, каковы бы они ни были, он может оставаться и среди людей, где он родился, ибо все равно, куда бы он ни пошел, повсюду одно лишь одиночество его ждет.

"О, царь времен, все радости и горести в нас самих, и их источает собственное наше сердце. Но часто созерцание вещей внешнего мира может воздействовать на наше настроение".

"Тысяча и одна ночь". Сказки Шахерезады

Когда человек переходит из одного состояния в другое, всегда между этими двумя состояниями существует некоторая мертвая точка: в это время на мгновение человек окончательно теряет связь со всем, что было близко ему до той поры, но не приобретает еще связи с новым. Когда в человеке появляются первые проблески духовного сознания, он как бы затеривается, и именно в это то время одиночество и его тягость достигают своей кульминации. Если человек этой точки пройти не сумеет, он как бы замирает в ней, и жизнь его становится пустой и безнадежной. Огромное большинство людей, после проблесков сознания и останавливаются именно в этой точке. Отдельные люди идут дальше, они не упускают из виду те случаи их жизни, которые впервые заставили их задуматься, они начинают их анализировать, у них являются отдельные вопросы, они находят их решения, и так постепенно пред этими людьми раскрывается путь, вернее, они сами его создают. Следуя по нему, они понемногу завязывают с раскрывшимся пред ними новым миром тесные связи, и, в строгой гармонии с этим, у них возобновляются связи и с прошлым, но уже столь глубокие и прочные, что для них не страшны никакие потрясения. Человек, вдумчиво и прозорливо относящийся к событиям жизни своей, всегда имеет возможность предвосхитить всякий долженствующий совершиться с ним переворот. Именно из хаоса смен и трансформаций всего, что зрит вокруг себя, человек приходит к ощущению зиждящего его самого его же собственного высшего начала. Вдумываясь в свою жизнь и анализируя ее детали, человек неизменно приходит в конце концов к ясному сознанию ее разумности, и через это - к признанию совершенства живущего в нем начала. Так постепенно, с развитием одиночества на физическом плане, человек начинает ощущать сначала свою индивидуальность" затем присутствие высшего начала в своем существе и, наконец, его разумность и совершенство, и через это и постигает наконец великое благо - иметь опору в себе самом.

III. О самосознании в астрале

В уединении приобретаешь, в общении отдаешь теплоту; но отдавай, не жалея; чем больше отдаешь, тем больше приобретаешь.

На пути своей жизни человек всегда и неизменно убеждается, что все его чувства, эмоции и переживания носят свой особенный, ему одному присущий индивидуальный оттенок. Чувства человека - это целый мир бесконечный, ибо именно через посредство их осуществляется его общение с внешним миром; разум человека даже в его абсолютном значении, - есть лишь орудие классификации и ориентировки в сознании всего приобретенного чувства. "Nihil est in intellectu quod non prius in sensu".450 Воспринимая какое-либо отдельное, хотя бы самое ничтожное, явление мироздания, человек неизменно видит в нем лишь то, что гармонирует с его существом. Если простейшие восприятия уже проистекают из его индивидуальности, то тем паче высшие более сложные случаи восприятий зиждятся на индивидуальных тональностях. Всякое восприятие, всякая познанная человеком идея, входя элементом в человеческое сознание, всегда сохраняет свою самостоятельность и независимость жизни. Каждый отдельный элемент, не теряя своей собственной дифференциально малой воли, входит в состав не в виде инертного материала, увеличивающего лишь массу человеческого существа, т.е. его инерцию на пути развития, а становится разумной и деятельной частностью, совокупность которых и создает сознание человека в этом мире. Если какая-либо эмоция или какой-либо вид ощущения или восприятия имеет свою собственную дифференциально-частную волю, то это показывает, что в каждой такой эмоции есть некоторое начало, лежащее выше того, в чем эта эмоция, как таковая, сказывается. Итак, мы естественно должны заключить, что: всякая отдельная эмоция или чувство человека является лишь внешним проявлением некоторого высшего начала, которое по самой конституции своей стремясь к активному познаванию, выявляет из своего существа собственное динамическое отражение во вне, которое и является эмоцией. Это начало я буду называть познающим началом человека. Относясь к высшему миру, чем мир непосредственных ощущений, это начало является категорией Атмана человека и связано тесными неразрывными узами с проявленной индивидуальностью, ибо стремление к познаванию реализует индивидуальность, а индивидуальность осуществляет процесс познавания. Познающее начало человека, входя в сущность всех отдельных чувствований и переживаний его, вносит с собой свою индивидуальную окраску и, в силу этого, ощущаемый каждым человеком мир совершенен и в корне отличен от мира другого человека Чрез посредство познающего начала человек имеет возможность вносить в свое собственное целостное сознание существо каждой отдельной эмоции. В силу этого, человек в самом процессе чувствования всегда и неизменно имеет критерий в нем же самом, ибо каждый отдельный объект всегда охватывается одновременно как через данную частную соответствующую ему отдельную эмоцию или вид познавания, так и через все целостное сознание человека. В силу одновременности познавания частностью и целым сознания, человек всегда имеет возможность ориентироваться в переживаниях, оценивать их и классифицировать.

"Мы в себе самих имеем средство раскрытия лжи и доказательства Истины".

Пифагор

"Всякий, кто имеет истинную идею, знает также, что истинная идея заключает в себе высшую достоверность, ибо иметь истинную идею - это значит не что иное, как сполна или наилучшим образом постигать вещь, и сомнение в этом познании возможно лишь в том случае, когда идея считается чем-то немым, подобно картине на доске, а не модусом мышления, т.е. самим познаванием".

Спиноза. 451

Если бы этого не было, то в каждом отдельном случае сознательность и воля человека сводились бы к сознанию и воле отдельного его элемента, ибо все остальное состава человека лишено было бы в принципе возможности так или иначе проявить свою деятельность. Но уже в этом случае всякое восприятие и всякое переживание неминуемо носило бы индивидуальный отпечаток, в силу индивидуальности познающего начала. В действительности же, в силу того, что в каждом отдельном переживании участвует все целостное сознание человека, индивидуальность чувствований еще более усугубляется, ибо она зависит не только от прирожденной индивидуальности, но и от степени развития человека в данный момент Познавая различные формы чувствования, человек неизменно живет в своем собственном мире, перевести который из мира возможностей в мир реальности и составляет его цель. Надлежит заметить, что индивидуальность переживаний и восприятий проистекает лишь в самых общих чертах из индивидуальности Атмана. Эта общая абсолютная для человека тональность его существа дает лишь общую канву его будущей жизни и деятельности, и только от активного сознания в Мире Бытия уже зависит создать узор. Все изложенное и приводит нас к общей доктрине о самопознании человека в астрале: Двигаясь по пути своей эволюции, человек воспринимает мир чрез различные формы чувствований В каждый данный момент при всяком переживании человек воспринимает объект как через гармонирующую с ним сторону его состава, так и через все существо в его целом В силу этого, человек всегда должен при всяком восприятии одновременно стремиться к двум целям к изучению самого переживания как такового и к познанию самого себя и своей индивидуальности через тональности данного переживания.

IV. О самоопределении монады в ментале

"Мышление есть только внимание к тому, что происходит в нашей душе".

Лейбниц

"Для человека прекращение размышления равносильно смерти".

Посейдоний

Человеческое мышление есть процесс запечатления чувствований и переживаний в виде отдельных завершенных и недвижных абстрактных систем взаимоотношений Во всяком мышлении происходит два вида деятельности человека: во-первых, он переводит факторы природы в элементы своего мышления; во-вторых, он ориентирует эти отдельные элементы во временной и причинной последовательности. Отсюда явствует, что в каждый данный момент при совмещении плоскости сознания с каким-нибудь отдельным элементом, - этапом мышления, человек, вместе с тем, сохраняет в своем сознании представление о причинной зависимости его со всеми другими элементами. Во всяком человеческом представлении, запечатленном в виде конкретной мысли implicite заключено то движение, которое эта мысль должна в будущем вызвать в человеческом сознании Процесс мышления, т.е. постепенный логический переход от одних комплексов представлений к другим, зависит не только от индивидуальности человека вообще, но и от степени его развития и его конкретного душевного состояния в данный момент в частности. Таким образом, даже живя в сфере чистого и абсолютного разума, человек познает лишь то, что вытекает и гармонирует с его индивидуальной сущностью и что привлекается усилием его активного сознания. Каждая мысль всегда и неизменно в себе самой несет два начала, - одно ее утверждает как таковую, другое выявляет ее, как член нераздельной семьи целостного существа человека. В силу этого, человек в самом процессе мышления имеет возможность одновременно переживать новую мысль как через гармонирующую с ней сторону своего существа, так и через все свое существо в его целом.

V. Заключение

Таким путем мы и пришли к тому, что весь ход эволюции человека - это утверждение и выявление им конкретным и сознаваемым образом своей индивидуальности. Куда бы ни переносил человек свое сознание, какой стороной своего существа он ни жил бы, одинаково он убеждается в том, что всюду во всех частях своих он живет как часть себя самого, и как все свое целое. В силу Первоверховного Закона Аналогии он в строгой гармонии с этим познает и самую свою роль, смысл, ценность и назначение в мире, он познает великую и основную доктрину человеческого мира, что каждый человек есть часть Целостного Бога и Целостный Бог в части.

§3. О сознании духа и жизни истинной в Свете Незримом, о даре созерцания

"Приобвыкший к тайнам Духа и к откровениям Ведения восходит от ведения к ведению, от созерцания к созерцанию и от постижения к постижению".

Святой Исаак Сириянин. 452

"Освобождение не в небесах, не в преисподней, не на земле; освобождение заключается в разуме, очищенном духовным познанием".

Йогавасиштха.

Жизненный путь каждого человека, кто бы он ни был, всегда есть лишь неизменное чередование одних разочарований за другими. К чему бы он ни стремился и что бы ни делал, всегда и вечно, оканчивая страдный путь к долго желанной цели, он видит лишь зияющую пустоту. Чем дальше цель, чем тягостней путь к ней; чем больше труда и слез положит человек на приближение, тем горестней томление, тем нестерпимей жуть и боль разочарования. Вечно стремясь испытующим духом своим все оценить, все сравнить, все познать, человек вечно лишь все обесценивает, все низвергает, во всем разочаровывается. Могучей силой своего пламенного духа искатель весь мир в основании колеблет, все обращает он в сон, все претворяется в один лишь мираж, и с жуткой болью в груди, вечно носимой, он вновь устремляется в свой путь бесконечный. Таков удел человека, в котором начало просыпаться истинное самосознание. Пока глаза его были закрыты, он принимал сон за действительность, видел реальность в мире майи и потому дорожил ее проявлениями. Жаждая счастья в одновременном самосознании и самозабвении, человек гнался за им же самим созданными фантомами. Но рано или поздно жизненный опыт достигал своего, у человека начали раскрываться глаза, он переставал удовлетворяться погоней за тенью, постигал суету всего. Когда пред этим новым его сознанием восставал весь долгий путь его - он невольно должен был сознать, что он сам - лишь одинокий зритель, затерявшийся в космической фата-моргане. Всё сон, всё иллюзия, все, что достиг он, потеряло всякую ценность, все, к чему он стремился - была лишь пустота зияющей тьмы. Достижение этого сознания есть потеря всего, и мнивший себя еще столь недавно богачом человек сразу начинает чувствовать себя нищим.

"Тот человек нищ, который не находит удовлетворения ни в чем, что создано Богом".

Епископ Альбрехт.

Сознание своей полной нищеты есть начало новой эры; теряя одно, человек неведомым для себя самого путем творит новое, неизмеримо более могучее. Вечно и все разрушая, пропастью бездны все поглощая, человек всегда в тайниках души своей создает новое хранилище вещей, создает новый мир, незыблемый и вечный, живущий в нем самом. В этом и заключается истинный смысл завета древней традиции - что "только потеряв все, ты всего достигнешь". Развитие человека и его самосознание есть одновременно и цель и результат его деяний, ибо с одной стороны среда побуждает человека к деятельности и развитию, а с другой - рост сознания есть самосознание человека чрез объективирование качествований среды в потенции его духовного начала.

"Все существующее - существует лишь по отношению к личности, - вот почему важно узнать эту личность".

Ипполит Тэн.

"Человек есть дитя своих деяний: он есть то, чем он хочет быть; он есть образ Бога, как он Его себе представляет; он есть реализация своего идеала".

Элифас Леви. 453

"Для человека существовать действительно - это себя сознавать"

Орфей. 454

Воля человека имеет своим назначением управлять его движением на всем пути эволюции. Человек рожден существом свободным; ему даны все средства, в него вложена жажда цели, ему дано чувствовать путь. Через использование этой свободы человек и придает себе облик личности, отличной от других, реализует и утверждает потенциально вложенное в него Начало индивидуальности.

"О, Адам, Мы не дали тебе ни истинного местопребывания, ни свойственного тебе облика, ни соответствующей тебе обязанности: ты получишь и сохранишь то местопребывание, тот образ, то занятие, какие сам изберешь, по собственному желанию. Природа, законченная в остальном, принудила тебя оставаться в рамках предписанных Нами законов, но ты, не побуждаемый ровно никакими стремлениями, сам, по собственному суждению, предпишешь себе свой закон, во власть которого Я поставил тебя. Я поставил тебя в средине мира, чтобы ты лучше мог наблюдать оттуда за всем тем, что происходит в этом мире. А для того, чтобы ты сам, как бы свободный и почтенный пластик и скульптор, мог нарядить себя в такую форму, в которой ты лучше всего выглядел бы, Я не создал тебя ни небесным, ни земным, ни смертным, ни бессмертным. Ты можешь выродиться в низшее существо, к которому принадлежит животное, но в то же время, по твоей собственной воле, ты можешь и возродиться до Существа Высшего, к Коему принадлежит Божество.

О, великая либеральность Бога-Отца, о величайшее и удивительнейшее счастье человека! Кому дано иметь то, что захочет, быть тем, чем пожелает! Животные, рождаясь, приносят с собой из чрева матери все, чем суждено им быть. Высшие же духи уже почти с самого начала были тем, чем они будут в постоянной вечности. Отец указал человеку при его рождении на все семена и все зародыши жизни. О каких он будет заботиться, те и будут цвести в нем и принесут плоды: если они растительного мира - станет растением, если чувственного мира - животным; если духовного - станет существом небесным, если интеллектуального мира - станет ангелом и сыном Божиим. И если человек, недовольный никаким родом творений, сочтет самого себя центром вселенной, то, став духом единым с Богом, предстанет в Одинокое Жилище Отца, Который над всем возвышается, на Котором все зиждется".

Пико делла Мирандола.

Много времени должно пройти пока искатель вполне постигнет дар черпать ведение непосредственно из своего духа; могучей волей он должен обладать, чтобы его сознание могло воспринимать из общего состава - хранилища забытого опыта. Лишь разрушив все, отвергнув все, исполнившись космической силой духовного томления, человек сможет обрести дар бесценный черпать без конца из Атмана - кладезя бездонного всякой мощи.

"Повсюду, где нахожу я себя, должна я себя покинуть".

Мейстер Экхарт. 455

Разрушая вечно мир, всегда все низвергая, человек сознает всегда, вместе с тем, что одни явления более реальны, чем другие, т.е. что они ближе лежат к Общему Источнику всякой реальности; он убеждается, что лишь подобное может заменять подобное, и что разрушения в действительности нет, что есть лишь вечная замена одного другим более высоким, но, тем не менее, принадлежащим к той же семье вещей.

"Бог есть реальность существ".

Ибн-Сабин.

"Разрушив чувство Чувством, разум Разумом, эгоизм Эгоизмом - я стал Великим Единым Я".

Йогавасиштха.

"Каждый аффект может быть укрощен и подавлен лишь противоположным и более сильным аффектом".

Спиноза.

Полное сознание действительной сущности явлений мироздания, т.е. познание их ценности сравнительной по отношению к Абсолюту, есть то, что называю я космическим сознанием. Космическое сознание есть ясное, вполне отчетливое ощущение как порядка, ценности и значения каждого отдельного фактора мироздания в ряду других ему подобных, так и вида, интенсивности и тональности его связей причинных, последовательных и гармонических с вне его лежащим миром. Человек постольку познает мир, поскольку в нем развито это сознание; оно не есть частный вид его, но является высшей степенью развития всех видов сознания, и именно при помощи его человек может выполнить в действительности возложенную на него великую миссию познать себя, Бога и вселенную.

Человек, как микрокосм, заключает в существе своем прообраз Высшей Космической Антиномии - бинер начал духа и среды. Индивидуальная монада проявляется и тем утверждает потенциально присущее ей целостное существо - состав, "тело" в наиболее широком смысле слова. В гармонии с этим, среда, объективируясь под действием субстанциональной силы монады, оказывает, в свою очередь, влияние на порядок (по степени синтетичности) сознания монады. Дух утверждается через творчество своего тела; тело объективирует как отдельные этапы, так и благоприятствование последовательного чередования всей их цепи. Утверждаясь в своем существе и тем реализуя свою индивидуальность, монада с одной стороны утверждает в самой себе иллюзию тварности, а с другой отмежевывает себя от вне лежащего мира, сознает себя независимым самодовлеющим волевым центром. Таким образом, самоутверждение космической семьи монад есть утверждение мировой иллюзии, как грезы Брахмана о Своей тварности. Вместе с тем, в гармонии с этим процессом происходит обратный: каждая монада начинает синтезировать уже утвержденные элементы состава и через чувство синтеза начинает ощущать природу создаваемых ею относительных синтезов, как аспектов Абсолютного. Развиваясь, это ощущение переходит в сознание дилеммы: quasi-независимый утверждающий волевой центр и среда. "Тело" в этом сознании претворяется в совокупность проводников, т.е. посредствующих звеньев между безразличной создающей формы средой и тем началом, которое эти формы утверждает и сознает.

Природа проводника гармонирует с природой тех объектов, которые он воспринимает. Конкретное восприятие осуществляется или непосредственным соприкосновением состава с объектом или же чрез фиксирование отображения вне лежащего объекта на теле состава. Первый вид восприятий осуществляется началом разума, второй - интуиции. Интуитивные восприятия или ясновидение, в общем смысле этого слова, расчленяется по природе тех объектов, с которыми оно имеет дело. Именно благодаря интуиции человек обладает возможностью как бы выходить за пределы своего утвержденного существа и, минуя большее или меньшее чи1сло промежуточных звеньев, воспринимать такие данные, к которым разум мог бы подойти лишь путем длинного ряда посредствующих построений. В силу этого, начало интуиции есть деятель, работающий в направлении противоположном тому, в котором следует процесс самоутверждения монады как таковой.

Когда человек познает с помощью какого бы то ни было проводника, включая и конкретные формы ясновидения, он может настолько слиться с процессом познания и настолько сосредоточить на нем свою волю, что все остальное для него в это время исчезает; это состояние именуется экстазом. Экстаз всегда конкретен, формы же его могут быть бесконечно многоразличны, ибо всякое восприятие, каково бы оно ни было, в своем максимуме переходит в экстаз. Во время экстаза личность человека не исчезает: затуманиваясь как целое, она лишь отожествляется с теми частичными ее аспектами, которые непосредственно гармонируют с природой переживаемого экстаза. Так, в экстазе любви личность испытывающего его человека целиком отожествляется с его чувством, и ему кажется, что вне любви к обожаемому существу нет ничего. Ясно, что экстаз по своей природе есть, таким образом, начало, утверждающее индивидуальную обособленность человека; различные формы его в своей совокупности исчерпывающим образом утверждают конкретную личность, отрицая все вне ее лежащее. Высшие формы интуитивного познания, так называемое ментальное ясновидение, утверждают те стороны существа человеческого, которые уже могут воспринимать отблеск чистого духа. Конкретная человеческая личность познающего уже целиком отходит на задний план, но именно здесь утверждается во всей полноте индивидуальность монады. В своих откровениях она воспринимает лишь то, что гармонирует с ее тональностями, и, проектируясь в разум, это высшее откровение расцвечивается индивидуальными красками. Экстаз ментального ясновидения есть чистейшее сознание своего "Я", своего бытия, как части Великого Целого. Чем больше уходит человек в область этих познаний, тем более утверждает он свое самоощущение и самосознание в виде конкретной формы Космического Бытия; это есть высшая степень индивидуального самоутверждения. Всякая идея в своем максимуме несет свое отрицание Так и здесь, в мгновение наивысшего напряжения самоутверждения, человеческое сознание испытывает величайший переворот, который когда-либо был на всем долгом пути его развития. Двигая свое сознание кверху, человек, наконец, достигает того состояния, когда он делается достойным воспринять дар отражения в своем существе мировой безбрежности. Его сознание вырывается за пределы своего "Я", и в этом могучем стремлении все формы и грани падают, - человек погружается в Недра Вселенского Духа и Его Божественного Сознания. Этот великий дар носит имя космического сознания. Космическое сознание, нирвана, самадхи или мукта есть слияние конечного бытия с Бытием Бесконечным, это есть тот великий миг, когда в сердце человека, по учению ап. Павла, рождается Христос; это есть предел всех иллюзий и заблуждений, это есть венец всех исканий, это есть конечная победа человека над древним змием Нахашем - иллюзией тварности и расчлененности, это есть приобщение к величавому покою Космического Божественного Бытия.

"Бывал ли ты на высоких горах, - у снеговой линии и выше? Тогда тебе должен быть понятным испытанный, хотя бы лишь в бледном предчувствии, тот переполняющий душу восторг и то мужественное и трезвое восхищение, которое готово, вот-вот, совсем унести молящуюся на высотах душу и разметать ее в синем эфире! Ты знаешь также то, что нет тогда ни усталости, ни печали, ни тревоги. Самое тело словно провеивается животворным и бодрящим эфиром высот и, теряя в весе, не то скользит по скалам, не то уносится таинственным вихрем. В эти часы, полные как вечность и составляющие одно единственное мгновение, вся косность плоти, вся бренность земного бытия, весь туман души, все накопившиеся месяцами и годами миазмы страстей развиваются, и омытое в эфире Солнце пронизает лучом в самое сердце и убивает гнездящегося там змея. И девственную тогда и прозрачную душу, возлюбившую хлад тонкий царственных вершин, уносит к себе в творческую пещеру эфиро-родное восхищение, то трезвенное и могучее и великодушное восхищение, которое приходит от стран Гиперборейских и которого ждут ныне растленные мелочностью и торгашеством народы".

Свящ. Павел Флоренский. 456

"Вдруг... дух мой прорвался... в самое зачатие Божества, и там я был объят любовью, как любимая невеста, которую обнимает ее жених. Но я не в состоянии описать величие радости духа! Оно ни с чем несравнимо, кроме как с тем состоянием, когда жизнь зарождается среди смерти. Состояние это похоже на воскресение из мертвых. В этом свете дух мой внезапно стал видеть через все, все что внутри и около каждого предмета, даже в злаках и травах он видел Бога. Он видел, Кто Бог, как Он существует и какова Воля Его".

Клод де Сен-Мартен. 457

Человек, поднявшийся в эти заоблачные вершины Духа, кладет предел всем страданиям; он получает ответы на все вопросы, воспринимает отзвук и ответные стремления на все искания, и тяжкие томления его духа переходят в спокойную радость. достигшего, который "восходит на небо ведомый духом, и в твердом дерзновении души своей, зрением чудных тамо наслаждается вещей".458

"Хотя он и продолжает вращаться в мире скорбей, но для него он не существует; - существует одно всеобъемлющее эфироподобное сознание. Человек, достигший этого состояния, называется освобожденным. Лицо его утратило способность краснеть и бледнеть от радости или - печали; он стоит непоколебимо, что бы ни происходило вокруг него. Кого не затрагивают ни любовь, ни страх, ни ненависть, достиг освобождения уже в этой жизни. Тот, кого мир не боится и кто не боится мира, будучи выше радости, и зависти, и страха - есть истинно освобожденный. Тот, кто покончил с треволнениями этого мира, продолжает существовать без науки и искусства, хотя исполнен того и другого; тот, кто лишен разума, хотя и обладает им, есть истинно освобожденный".

Йогавасиштха

Но люди не понимают и не могут понять его! Истинный мудрец так отличен от других людей, что все усилия постичь его остаются тщетными; каждый отдельный человек видит в нем лишь свой собственный отблеск и по нему составляет о мудреце свое представление. Но сколько людей - столько и представлений, ибо все они различны, все противоречат друг другу.

"В одном месте его принимают за безумца, в другом ему расточают царские почести; иногда он приносит с собой заблуждение, иногда совершенный мир и покой; нередко встречает ленивое безразличие удава; в одном месте его превозносят, в другом выказывают всяческое презрение; в третьем совершенно не замечают, - таково появление познавшего мудреца, обретшего вечное счастье в высшем блаженстве".

Шри Шанкарачарья. 459

"Аскет, упорно следующий по пути Мудрости, должен вести себя так, чтобы безумцы избегали вступать с ним в сношения".

Smriti.

Общий принцип последовательности строго гармонирует со степенью развития человека. Будучи на первых ступенях его законом непреложного следования следствий за причинами в неизменяемом временном масштабе, этот принцип, по мере общего роста сознания, становится как бы более эластичным в своем применении, перестает сковывать мышление абсолютно недвижными рамками, начинает постепенно все более и более давать свободу. Испытующий дух совершенного человека может одинаково познавать мир, с чего бы он ни начал и в каком бы направлении он ни захотел строить свои умозаключения. При высшем развитии человеческого сознания принцип последовательности претворяется в принцип абсолютной свободы мышления вообще и полной определенности его течения, как только одна точка его траектории координирована и указано направление. В этом своем развитии человек волен все познавать, но, обратив свой взор куда-либо, он тем самым создает себе рамки, регулирующие его мышление и предопределяющие объем и пределы познаваемого. Итак, космическое сознание характеризуется прежде всего падением подчиненности сознания принципу последовательности. Для человека перестают существовать законы вне его лежащие, он сам становится единственным источником, из которого эти законы могут исходить. Но, вместе с тем, в силу общего принципа, что "всякий, издающий закон, должен для его утверждения сам ему подчиняться" - человек в этом своем развитии сам себе становится законодателем и мощью своего духа обусловливает как путь свой, так и его характер.

"Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее. Никто не отнимает ее у Меня, но Я Сам отдаю ее. Имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего".

Евангелие от Иоанна, 10:17-18.

Истинная жизнь есть истинное самосознание, это есть ведение самого себя, своего достоинства Божественного, своей мощи величавой. Человек живет истинной жизнью постольку, поскольку в нем родился Бог, поскольку Он в нем проявил Себя и исполнил его Своим Достоинством. Человек ищет себя на всем пути своей жизни и здесь впервые он себя обретает. Победив оковы, он свободно бросает свое сознание как вниз, так и вверх существа своего. Уйдя в свою глубь, затаившись в своих недрах сокровеннейших, он зрит свое многогранное могущество, он созерцает жизнь и деятельность своих элементов, он воистину уподобляется Божеству. Точно также, сузив свое сознание, он может войти в любую часть свою, жить в ней, забыть о громадности знаний своих и спокойно жить жизнью малого, потому что малое в Великом всегда также совершенно, как и Само Великое, а потому само есть Великое. Истинная жизнь есть синоним сознания духа, они неразрывны друг с другом, друг другу сопутствуют, друг друга утверждают. Сознание духа есть синоним свободы, ибо дух подвижнее всего, через все проходит, через все проникает. Свобода - есть падение относительного, как оков, это есть утверждение относительного, как возможности нанесения граней, а гранение само по себе облекает алмаз духа игрою света. Падение относительного есть падение сомнения, есть восторжествование над миром бинеров, над иллюзией вековечной.

"Ум не есть высшая в нас способность. Его должность не более как полицейская: он может только привести в порядок и расставить по местам все то, что у нас уже есть. Он сам не двинется, покуда не двинутся в нас другие способности, от которых он умнеет. Разум есть несравненно высшая способность; но она приобретается не иначе, как победой над страстями. Есть высшая еще способность; имя ей - мудрость, и ее может дать нам один Христос. Если она вступить в дом, тогда начинается для человека небесная жизнь".

Н.В.Гоголь. 460

"Все заключается в уме. Рабство и свобода лежат в уме. Вы можете выкрасить ум в такой цвет, в какой хотите".

Шри Рамакришна Парамахамса. 461

"Ты у двери, ученик! Внемли теперь истине чистой, высокой и дивной. Ум есть великий убийца реального. Знание ока - раб майи, в цепях рождаясь, живет, умирает. Призрачным сном пролетает оно, не оставив следа, как луч луны в ледниках Хамавата. Все проходит, тонет в вечности, и нет жизни в нем. Оно надменно и гордо, как истый раб, а потому нет в нем искры Брахмы. Как истлевшая одежда сменяется новой, так и знание ока теряется и вновь приобретается из жизни в жизнь. Знание сердца, луч Истины Божественной чрез тебя проходящей, нерушимо живет и крепнет, славя неустанно своего Творца. Дивный голос тишины из тайников измученного сердца вещает слово и неизменчиво, не призрачно оно! Оно всегда с тобой, верный страж чуткости, залог и надежда достижения. Слушай его! В тишине немой беззвучным словом утешения оно приобщит тебя к Божественному Знанию, даст силу и путь. Бойся одиночества средь многих! Не союзники, а стена ограждения они тебе. Будь один с собой и мир пред тобой раскроется; уходи в глубь себя, ибо там ты все найдешь. Теперь, о чела! Когда ты удостаиваешься приобщиться к немногим, ты должен победить в себе тело мысли, как победил тело чувств. И как Божественный дар мысли ты получил в подчинении чувств, так лотос души твоей распустит свои лепестки на гробнице мыслей. Постигающий должен быть мудрым, но мудрость есть дочь знания сердца. Ищи мудрость, не заботясь о знании умственном, так как все равно ум Тебя, Божественного, постичь не в состоянии. И когда мысли и чувства покорно заснут в небытии, когда стихнет мир вокруг и мир в тебе, когда ни единой волной не будет потревожена тишь твоей души, ты услышишь из глубин своих величественный Голос Безмолвия".

Из летописи мира. 462

"Высокую глубину узрит разумно держащее безмолвие сердечное, и дивное услышит ухо у безмолствовавшего ума".

Преподобный Исихей. 463

"Ум связывает человека, ум же его освобождает. Если я думаю абсолютно свободно, то, живу ли я в мире или в лесу, в чем моя несвобода или мои оковы? Я дитя Бога, сын Царя царей, кто может связать меня?"

Шри Рамакришна Парамахамса. 464

"Есть высшая молитва совершенных - некое восхищение ума, всецелое отрешение его от чувственного, когда неизглаголанными воздыханиями духа приближается он к Богу, Который видит расположение сердца, отверстое подобно исписанной книге, и в безгласных образах выражающее волю свою".

Пр. Нил Синайский. 465

Космическое сознание разнствует с сознанием узко человеческим и возвышается над ним не высшей развитостью частных свойств, но самым существом своим. Космическое сознание представляет собою ту грань, в которой чистый разум человека сливается с его чувствованием. Разнствование между собой сферы их деятельности в этой высокой области падает и они сливаются в один общий их синтез, представляющий собой абсолютное начало познавания. Это начало есть созерцание.

"Всем нам свойственна таинственная поразительная склонность возвращаться из смены времени к нашему внутреннему духовному "Я" от всего того, что приходит в наше "Я" из внешней среды. В этом "Я" под формой неизменности мы удовлетворяем своему желанию созерцать вечность. Это созерцание есть глубочайший правдивейший опыт, от которого зависит решительно все, что мы знаем и предполагаем относительно Сверхчувственного Мира. Это созерцание убеждает нас в том, что есть Нечто, существование Которого для нас вполне достоверно, и что все остальное представляет собой одни только явления, хотя мы и употребляем в применении к ним слово "существует". Оно отличается от чувственного созерцания тем, что имеет своим источником свободу, что Оно чуждо всякому человеку, свобода которого настолько стеснена подавляющей силой окружающих объектов, что не в состоянии вызвать в человеке сознание. Даже у тех людей, которые лишены этой свободы самосозерцания, существует нечто приблизительно похожее на это, некоторый посредственный опыт, при помощи которого они только чувствуют существование своего "Я". Существует какое-то глубокое ощущение, которое тщетно стараются познать и развить в себе. Это интеллектуальное созерцание выступает тогда, когда мы теряем в своих собственных глазах значение объекта, когда мы, замыкаясь в сфере нашего собственного "Я", отождествляем созерцающее "Я" с созерцанием. В момент подобного созерцания исчезает для нас категория времени и продолжительности; не мы существуем во времени, а время, или вернее, не время, а абсолютная вечность существует в нас. Весь мир исчезает в нашем созерцании, а не мы исчезаем в созерцании объективного мира.

Отто Вейнингер. 466

Созерцание - это то состояние человеческого существа, когда оно в действительности и в полной мере уподобляется Божеству. Все видеть, все сознавать, все чувствовать, все переживать, всюду быть, со всем отождествляться - это то состояние, в котором человек воистину становится образом и подобием Божиим.

"Где кончается тварь, там начинается Бог. И Бог не желает от тебя ничего большего, как чтобы ты вышел из себя самого, поскольку ты тварь, и дал бы Богу быть в тебе Богом".

Мейстер Экхарт. 467

В созерцании нет н не может быть чувства, ибо здесь нет обособленности; "tat twam asi" 468 претворяется в действующий, реально ощущаемый принцип.

"В экстазе душа созерцает действительные события и отождествляется с тем, что созерцает".

Плотин.

Обладая космическим сознанием, человек торжествует над всеми препятствиями, рамками и ограничениями, но этого достичь он может лишь в состоянии покоя, в глубоком созерцании, когда мысль его находится в состоянии как бы величайшего сна:

"Как покоится дитя или великий брамин, достигший величайшей степени экстаза - когда он уснувший не чувствует никакого желания и не видит никаких снов, это состояние, при котором только одного Атмана желает, состояние, при котором он достигает своего желания, состояние, при котором он без желания".

Брахмана ста тропинок. 469

"Тогда дух вобрал в себя все силы, так что тело перестало существовать для него, тогда не действовала ни память, ни рассудок, ни внешние чувства, ни силы, которым надлежит поддерживать и совершенствовать тело. Так должен человек освободиться от внешних чувств, обратиться внутрь и погрузиться в забвение всех вещей и себя самого".

Мейстер Экхарт. 470

Великий дар созерцания возносит дух человека в высочайшую область сознания, где он без чувств и сожалений, без горечи и страдания зрит жизнь. Видя океан движения, он, вместе с тем, обретает душой своей покой глубокий, сладостный, неизъяснимый, тот царственный покой вершин Олимпа, где обитают Боги с их совершенной мудростью. Этот дар созерцания -

"Сделает так, что будучи одним, он станет множественным, и будучи множественным, станет одним; одарит его ясным и небесным слухом, превосходящим слух людей; сделает его способным понимать своим собственным сердцем сердца других существ и других людей, постигать всякую душу, страстную и спокойную, гневную и мирную, заблуждающуюся и мудрую, постоянную и вечно изменчивую, величавую и узкую, возвышенную и низменную, стойкую и колеблющуюся, свободную и рабскую; дает ему власть вызывать в своих воспоминаниях свои разнообразные временные состояния давно прошедших дней, такие, как одно рождение, два рождения, три, тридцать, сорок, пятьдесят, сто, тысячу или сто тысяч рождений, свои рождения во многих зонах обновлений, в многих зонах как разрушений, так и возрождений, вызывать в памяти свои временные состояния прошедших дней во всех их видах и во всех подробностях".

Слова Гаутамы (Будды).

"Если бы ты мог иметь крылья, парить в воздухе между небом и землей и оттуда видеть твердость земли, воды океана, течение рек, легкость воздуха, чистоту огня, бег звезд и движение неба, их окружающего, о мой сын! какой это великолепный вид, ты бы себя мог почувствовать недвижным, ты мог бы познать в одно мгновение недвижное движение, проявление Невидимого в порядке и красоте мира!

Таков славный конец того, кто следует мудрости: стать Богом!"

Гермес Трисмегист. 471

"Сэр Эдвин Арнольд писал о божественном состоянии, когда "отдельные капли сливаются в сияющем море". Но кто прошел сам этот чудесный опыт, знает, что, как ни парадоксально это может показаться, ощущение в действительности совершенно противоположно тому, что говорит сэр Эдвин Арнольд, и, что гораздо ближе, это можно описать, сказав, что океан каким-то образом вливается в каплю! Это сознание широкое, как море, "с центром везде, с окружностью нигде" - есть великий факт. Но когда человек достигает его, ему кажется, что его сознание расширилось настолько, что оно может взять все это в себя, а не то, что оно погружается в что-то другое".

Ч.В.Ледбитер. 472

"Все, что выражается словами и предлагается людям в образах это только призыв к Богу. Знайте, что в Боге только Бог, знайте, что ни одна душа не сможет возвратиться к Богу, пока не станет Богом, как была Богом раньше до своего создания".

Мейстер Экхарт. 473

"Дух человека божественен, индивидуальность вечна. Высшее счастье - трансформация человека в Бога".

Джордано Бруно. 474

Созерцание - это не только цель человека, но и самый его путь. Где бы он ни стоял на нем, все равно всегда и неизменно он несет в себе все свое грядущее величие.

"Вера в себя, вера в человеческую личность есть вместе с тем вера в Бога, ибо божество принадлежит человеку и Богу, с той разницей; что Богу принадлежит оно в вечной действительности, а человеком только достигается, только получается; в данном же состоянии есть только возможность, только стремление".

Владимир Соловьев. 475

"Кто действует согласно с Тао, становится одним с Тао".

Лао-цзы. 476

"Кто видит Дух, во всех вещах разлитый,
Недвижимый, но двигающий все,
И познает, что Брахма Высочайший
Во всех вещах вселенной одинаков, -
И в собственной душе Его познает,
Пойдет путем тот света и бессмертья".

Бхагавадгита.

"Разве ты не знаешь, что ты стал Богом и сыном Единого, как и Я Сам?"

Гермес Трисмегист.

Этот внутренний таинственный Свет Незримый и является тем живительным лучом, который возрождает человека, дает ему новую жизнь неисповедимым для него самого путем и потому воистину является Lux Occultata et Lux in Occulta.


АРКАН X

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Testamentum, Kabbala, Fortuna, Regnum Dei, Ordo, Sphinx,
Rota Fortunae, Колесо счастья.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

י (Йод).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Десять.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Средь исполинских утесов и диких ущелий мечется во все стороны хаос облаков; свирепствует гроза с неслыханной грозной мощью; непрестанные удары грома сливаются в общий грандиозный гул. Облачные массы трепещут в порывах урагана, со свистом проносятся и все время меняют свой облик; они пронизываются фосфорическим светом молний и лилово-фиолетовые тона расцвечивают пространство какими-то странными аккордами красок. И чудилось мне, что на этом дымчатом фоне, непрерывно озаряемом молниями, порой виднеются какие-то смутные очертания чего-то живущего; какие-то тени, какие-то лица мелькали пред взором моим, я старался разглядеть их, но они все так устремлялись, что я видел одно лишь мелькание.

Из-за голой неприветливой скалы, из пропасти, невидимой рукой была поставлена в мой кругозор странная фигура: колесо с вписанной гексаграммой внутри быстро, с молниеносной скоростью, вращалось на оси, поддерживаемой двумя шестами. И, странное дело, чудилось мне, что это движение происходит как-то сразу в обе стороны. Я стал вглядываться и при новых вспышках молний увидел Сфинкса, неподвижно сидящего на вершине колеса с мечом в правой руке, приподнятым кверху, справа взбирался киноцефал - Германубис с жезлом Меркурия, слева низвергался Тифон, скромный крокодил с неуклюжей пастью. Молнии погасли, - и когда чрез несколько минут они сверкнули вновь, я видел все ту же фигуру: снова неподвижно сидел Сфинкс, снова стремительно взбирался Германубис и снова низвергался Тифон...

§1. Аркан X как грань Мира Божественного и Мира Бытия

"Все идет, все возвращается, вечно вращается колесо бытия. Все умирает, все вновь расцветает, вечно бежит год бытия. Все погибает, все вновь устрояется, вечно строится тот же дом бытия, все разлучается, все снова друг друга приветствует, вечно остается верным себе колесо бытия. В каждый миг бытие начинается; вокруг каждого "здесь" катится "там", середина везде; путь вечности идет по кривой. - Так говорил Заратустра".

Ницше. 477

Аркан X Священной Книги Тота, заканчивая собой цикл Космогонических Принципов, занимает совершенно особое место в ряду других Арканов. Он знаменует собой великую грань, отделяющую Область Вечного Света от страны вечного движения. Именно на этой грани вечно встают во всей дерзновенности своей мировые противоречия, вечно между собой враждующие, сталкивающиеся и расходящиеся, и в могучих стремлениях своих порождающие мировую жизнь. Как грань двух Миров, бесконечно и одинаково великих, Аркан X озаряется и блещет светом их обоих. Вот почему мы и должны изучать этот Великий Аркан с двух сторон: постольку, поскольку относится он к Миру Божественному, и постольку, поскольку является он синтезом Мира Бытия.

Божество, создавая мир, эманирует из Сущности Своей одни Принципы за другими, и первые девять Арканов выявляют их в нашем сознании в целостной и законченной системе, в которой каждый последующий является следствием предыдущих и рождает последующие. Все девять Великих Арканов неизменно гласят об Одном и Том же Вселенском Духе, Вечном, Абсолютном и Незыблемом, рассматривая Его с различных сторон, изучая Его отражения на различные плоскости восприятия, относительные с точки зрения Абсолюта и абсолютные с точки зрения относительного.

"Мир есть проявление Бога. Там, в разнообразии форм, скрыто Его Единство под видом разных имен и образов, в которых Он исчезает, как Бог, достойный славы и почитания. Единство содержит, согласно законам разума, декаду и декада содержит Единство".

Гермес Трисмегист.

"Узри Меня, о сын земли, Единым,
Во образах Моих многоразличных,
В сиянии Божественной Красы!
Узри во мне Богов Великих Неба,
И ангелов и духов злых и добрых.
Зри чудеса, которые доселе
Никто на свете созерцать не мог,
И сил небесных чудное движенье,
Явления Природы Откровенной.
Во мне Едином созерцай, Арджуна,
Вселенную в ее чудесных формах:
Она - Мое Божественное Тело,
А Я в ней - Дух Живой, Единый, Вечный.
И Сын Панду узрел в Великом Боге
Вселенную во времени, в пространстве,
На вещи разделенную, но все же
Единую по сущности своей".

Бхагавадгита, IX, 5-7,13.

Мы всегда должны стремиться к познаванию Абсолюта, ибо только на пути приближения к Первоисточнику всех реальностей мы можем познавать одни частные реальности за другими.

"Так как ничто без Бога не может ни существовать, ни быть понимаемо, то несомненно, что все существующее в природе заключает в себе и выражает понятие о Боге, смотря по своей сущности и своему совершенству, и потому, чем более мы познаем естественные вещи, тем большее и совершеннейшее познание о Боге приобретаем; или (так как познание действия через причину есть не что иное, как познание какого-нибудь свойства причины) чем более мы познаем естественные вещи, тем совершеннее мы познаем Сущность Бога (Которая составляет Причину всех вещей)".

Спиноза.

Это понятие о Боге исключает в принципе возможность каких-либо сверхъестественных деятелей. Как сам Всевечный, так и вся иерархия духовных деятелей мироздания, познаются нами по определенным и строгим законам природы. Понятие о сверхъестественности действия есть синоним представления о возможности вмешательства какой-либо посторонней силы извне природы. Это невозможно, даже более того - самая мысль об этом есть nonsense, ибо всякое такое вмешательство, как бы мало оно ни было, нарушало бы идею о Всеобъемлемости Божества, каковая является одним из верховных Его атрибутов. Промысел Божий - это синоним разумности мироздания, вот почему -

"Говорим ли мы, что все происходит по законам природы, или что все устрояется по решению и управлению Божию, - мы говорим одно и то же".

Спиноза. 478

"Столь же абсурдно понимать существование какой-нибудь вещи или какого-нибудь феномена сверх естества, как и считать какое-нибудь существо или силу сверх Бога. Если естественное обозначает то, что существует, то сверхъестественное обозначает, следовательно, существующее сверх, т.е. вовсе не существующее. Слово сверхъестественное, приложенное к явлениям природы, кажется нам столь же смешным, как слово сверхбожественное, приложенное к духовным сущностям".

Станислав де Гуайта. 479

Самое слово "сверхъестественный", как его принято понимать, есть совершенный nonsense, но, вместе с тем, этимологически это слово не только правильно, но и совершенно точно выражает истинную его идею. "Сверхъестественное действие" - значит действие сверх естества той вещи или того комплекса понятий, по отношению к которому это действие происходит. Поэтому всякое действие, которое проистекает не в силу собственных свойств фактора, а вследствие иной высшей и вне его лежащей воли, будет действием для него сверхъестественным. Так, например, камень, летящий кверху в нарушение закона тяготения по отношению к камню и его свойствам, среди которых есть подчинение тяготению, есть явление сверхъестественное. Между тем, для высшего сознания, объемлющего как камень, так и пращу его бросившую, этот факт будет совершенно естественным, нисколько не нарушающим законы природы.480 По отношению к человеку, всякое вмешательство в его судьбу высшей силы, связь с которой его сознание непосредственно не ощущает, будет ему казаться явлением чудесным и нарушающим законы природы, но стоит его сознанию развиться, чтобы убедиться в полной естественности и закономерности совершившегося действия. Вот почему Бог существует, но Его Действия с точки зрения законов природы всегда закономерны. Это общее положение и составляет основную доктрину учения Спинозы, которое кратко может быть выражено (по Куно Фишеру481) так: Бог один может причинно действовать, но Он также не может действовать иначе, как строго закономерно, и не может следовать иному закону, кроме закона причинности или вечной естественной необходимости; Он равен природе и природа равна Ему. Эта тема зовется теперь: Deus sive Natura (Бог или Природа)".

"Слово Бога может для своего выполнения влиять посредством Провидения на второстепенные законы, не изменяя их сущности. Представим себе вертящееся направо колесо, надетое на неподвижную ось; если мы заставим его вертеться налево, то мы изменим лишь направление его вращения, но не изменим его природы. Его функция нисколько не будет нарушена, в какую бы сторону это колесо ни вертелось. Сделав такое подвижное колесо, могущее вращаться в обе стороны, мы сохраняем для себя возможность по нашему желанию вертеть его справа налево и слева направо; точно также Бог сохранил для Своей Воли эту возможность".

Станислав де Гуайта. 482

Божественный Промысел, таким образом, не только не нарушает действия законов природы, но дает им самим бытие и управляет жизнью каждого фактора мироздания через создание определенных благоприятствований в мертвых точках системы гармонических связей.

§2. О принципе последовательности

"Психологическая жизнь, поскольку она рассматривается как положительная ценность, должна подняться над категорией времени путем вечной длительности, простирающейся далеко за пределы физической смерти человека; она ни в коем случае не должна быть только функцией времени. Память есть полнейшая победа над временем в своей универсальной форме, как у универсального человека. Откуда следует, что гений один только является человеком вневременности. Вневременный человек это тот, который создает историю. Только люди, стоящие вне причинной цепи исторических явлений, могут создать историю".

Отто Вейнингер. 483

"Он назначил букву Йод царствовать над действием".

Сефер Иецира. 484

Все представления и идеи человека всегда являются функциями двух факторов: состава членов данной системы объектов и частных соотношений между ними в той последовательности, в которой эти соотношения укладываются в воспринимающем сознании. Лишь весьма немногие представления являются столь элементарными, что сознание имеет возможность непосредственно восприять их как аксиомы. Все остальные человеческие представления являются следствиями этих аксиом, полученными путем логических построений, которым всегда и неизменно сопутствует элемент субъективизма. Одни лишь понятия отвлеченные не зависят непосредственно от обстановки наблюдаемой жизни, но и они представляют собой ряд тезисов, связанных между собой в порядке, проистекающем из свойств индивидуальности. Имея лишь вполне определенный шаг сознания, человек всегда воспринимает последовательную цепь представлений не сразу, а лишь на некотором весьма ограниченном участке ее логического протяжения, выявляет его в виде конкретного умозаключения, запечатлевает его в мозгу, и только после этого переходит к восприятию дальнейшего участка логического построения; там вновь повторяется этот процесс и т.д. до тех пор, пока вся идея не будет запечатлена в таких элементах. По выявлении частных умозаключений человек переходит к познаванию самой идеи с помощью выработанных отдельных логических соотношений. Мы можем резюмировать все изложенное в следующих словах: "Всякое человеческое мышление, восприятие или изучение разделяется на два периода: во-первых - на выработку отдельных элементов мышления, и, во-вторых - на самое эволютивное мышление по этим элементам". Единичный элемент мышления познается отдельно и вполне самостоятельно от других и в этом отношении он стоит в тех же условиях, как и аксиомы, воспринимаемые нашим сознанием непосредственно. Традиция дает следующее определение элемента: "Элемент мышления есть целостная и нераздельная логическая система умозаключений, воспринимаемая человеком непосредственно с полной достоверностью, вследствие того, что она представляет из себя или основную истину, или же она непосредственно вытекает из нее. Из изложенного и вытекает так называемый "принцип последовательности". Всякое человеческое понятие, не представляющее из себя простого элемента мышления, является непосредственной функцией последовательности и порядка умозаключений. Только чрез введение разграничения в порядке логической последовательности у человека является возможность познавать разумом, ибо каждый отдельный элемент воспринимается непосредственным чувствованием правдивости его, т.е. интуицией.

"Если бы мы сразу постигали смысл и содержание книги, то нам не нужно было бы усердно читать ее предложение за предложением; если бы мы сразу умели читать, нам не нужно было бы складывать буквы. Но духу приходится так же обращаться с миром, как ребенку - с книгой, сперва он должен складывать из букв слова и читать, затем он научается понимать смысл предложений, и, наконец, постигает смысл всей книги. Мир есть книга, которую читает человеческий дух: отдельные вещи подобны буквам, их связь подобна предложениям, Бог подобен смыслу всей книги. Воображение складывает буквы, интеллект читает, интуитивное познание постигает в непосредственном созерцании Целое".

Спиноза. 485

Принцип последовательности есть руководящее начало всего человеческого мышления. Мы всегда и неизменно убеждаемся, что все наши логические построения скованы понятием времени, только при переходе к отвлеченным понятиям мы освобождаемся отчасти от этого гнета, вернее, мы делаем его более синтетичным, ибо от самого времени как такового мы здесь переходим к принципу времени, который и есть начало последовательности. Приступая к познаванию какой-либо области знания, человек должен не только расположить ее данные в строго классифицированной системе, но и выявить в своем сознании течение и развитие взаимоотношений путем точной ориентировки всех событий по отдельным определенным этапам временного протяжения. Таким образом - всякая система, познаваемая человеком, всегда и неизменно должна в самом существе своем содержать элемент времени, когда она относится к феноменальному миру, переходящий в элемент последовательности при переходе объектов мышления к миру ноуменальному. Если все это справедливо по отношению ко всякой частной дисциплине человеческого знания, то это с еще большей силой сказывается, когда человек переходит к постижению мироздания и общих основ течения его жизни. Мир живет всегда и вечно, всегда создается, всегда разрушается; времени в нем нет именно потому, что в отдельных частях его оно имеет различный масштаб и различное направление.486

Ничто слишком простое или слишком сложное не может быть постигнуто человеком, а потому, следуя общему принципу классификации, он, разделив все, вновь воссоединяет по той системе, которая ему в данный момент потребна. Весь путь постижения человеком мироздания есть беспрерывное разделение целого на части и обратное воссоединение их в целом. Синтез и дифференциация, взаимно дополняя друг друга, черпая силу один из другого, являются мощными орудиями человеческого гения, с помощью которых он постигает суть вещей. Человек по самому существу своему всегда мыслит статически. Время - это основа всех наших восприятий; только чрез наличие его мы можем постигать вне нас лежащее,487 но наше мышление, наш разум лежит вне его, и движение во времени для него есть лишь чередование в некоторой последовательности неподвижных систем. Наше мышление поэтому прерывно во времени, и потому все наши умозаключения подобны ленте кинематографа, которая, будучи недвижна в частях своих, в своем целом с полной иллюзией воспроизводит движение. Итак, все наши построения по существу условны и зиждятся на общем принципе мгновенного равновесия, абсолютном для нашего сознания.

"Действительность непрерывна и постоянна, но мы, для того чтобы иметь возможность воспринимать ее, должны расчленять ее на отдельные моменты, т.е. представлять ее себе в виде бесконечного ряда отдельных моментов, из которых для нас всегда существует только один. Иначе говоря, мы воспринимаем действительность как бы через узкую щель. И то, что мы видим в эту щель, мы называем настоящим, то что видели, а теперь не видим - прошедшим, а чего совсем не видим, но ожидаем - будущим".

П. Д. Успенский. 488

Всякая космогония есть учение о Мировых Всеобъемлющих Принципах чрез эманации свои управляющих жизнью мироздания, изложенных в той последовательности, которая предначертывается как абсолютной логикой, так и свойствами совершенного человеческого сознания. Всякая космогония всегда производит космос и его законы из некоторого абсолютного принципа путем ряда логических построений. Для сего космогония переходит от изучения жизни мироздания к изучению творения этого мироздания Божеством. Благодаря этому, человек получает возможность расчленить условно то, что абсолютно расчленено быть не может, ибо "в Боге возможность и действительность неразделимы, возможность не предшествует действительности. Бог творит Самого Себя, как Собственный Результат, но Результат этот так же вечен, как и Само Творчество".489 Отдельные Дни, Периоды или Этапы Мирового Творчества, не существуя в действительности в целостном мироздании, являются, вместе с тем, истинными и абсолютными реальностями в мире человеческом: изучение Мирового Творчества есть изучение свойств человеческого сознания, в той причинной последовательности, какая диктуется абсолютно совершенным разумом.

"Почему, если все законы однообразны, не применим мы к творению вселенной тех же самых суждений, которые мы вынесли из наших деяний? Почему мы его не рассмотрим как Мысль Бога, потому что мысль человека выявляется в его делах грубых и материальных?"

Сен-Мартен. 490

"Сказать, что мир вышел из небытия - значит провозгласить чудовищнейший абсурд".

Элифас Леви. 491

"Творение не только не продолжалось шесть дней, но даже не начиналось во времени, ибо само время есть лишь качество вещей, явилось вместе с вещами и есть лишь длительный образ Вечности".

Филон. 492

"Задача всей философии - это заставить природу выявить разум или разум природу".

Шеллинг.

"Философия есть законодательство человеческого разума".

Кант.

"Философия видит человека в природе и природу в человеке".

Поль Жане. 493

Мир вечен и незыблем в своем целом, но вечно создается в частях своих; всякий человек, кто бы он ни был, всегда находится в периоде творчества; приобретение им новых сведений, дознание идей и законов есть постепенное созидание его целостного существа, потенциально присущего монаде. Изучение космогонических теорий представляет из себя первую степень к познаванию человека.494

§3. О Великом Вечном Мгновении Rota или Taro

"Вселенную, одну и ту же для всех, не создал никто ни из богов, ни из людей; она была всегда и будет вечно живым огнем, возгорающимся и угасающим в определенной мере - игрой, в которую Зевес играет с Самим Собой".

Гераклит Эфеский

"В действительности нет ни появления, ни исчезновения, нет никого заключенного в оковы, нет периода ученичества, нет никого жаждущего освобождения, никого освобожденного, - это абсолютная истина."

Gaudapadacharya.

"Что с ним? Остановился он? Разбился он в куски? Разлетелся он в порошок? Погиб он? Растаял? Поглощен он бездной? Подвергся он внезапному распаду? - разум, будучи обращен вовнутрь, не находит ни малейшего следа мира вещей в свободных глубинах самого себя, этого необозримого океана блаженства, порождаемого познанием Я".

Svarajyasiddhi.

"Во Мне, вечно Едином и не имеющем подразделений, нет ни действия, ни бездействия как может действовать Тот, Кто есть Единое "Я, полный и все наполняющий, подобно эфиру?"

Шри Шанкарачарья. 495

В мире времени нет, нет самой последовательности, прошедшее, настоящее и будущее в нем сливаются в единое вечное мгновение. Происходя из свойств сознания человеческого, категории эти в мире не существуют, и потому все деления мира по самой природе своей относительны и существуют только лишь в сознании человеческом.496 В его целом нет жизни, нет движения, нет следовательно ни развития, ни разрушения, не было творчества и не будет конца. Мир вечен не безграничностью протяжения во времени, а самым отсутствием этой категории в его бытии как таковом, а потому он как и Абсолют в своем целом недвижен.

"Верховный Владыка, Кто вечно Неизменный творит, сохраняет и разрушает миры Актом Своей Воли, делает Себе, о женщины, игру из Мира Незыблемого и мира движения; сохранение и разрушение суть виды Его Мощи".

Бхагавата пурана. 497

"Бог создает мир теперь точно так же, как Он делал это в первый день сотворения мира, в этом то как раз и заключается Его богатство".

Мейстер Экхарт. 498

"Абсолютное никогда не возносится и не падает; Оно никогда не остается в покое. Оно не бытие, не небытие, не далекое, не близкое, не Я, не ты. Оно светит как солнце. Оно сохраняет три мира как Вишну, как Шива Оно все разрушает. Создавая, Оно принимает образ рожденного из лотоса Брахмы. Все, что есть, все, что было, все, что будет - каждый объект в трех формах времени - Оно, Оно - все! О, Совершеннейший из познавших! Когда Оно принимает форму трех миров и всего, что в них есть, я говорю, что Оно прошло через Акт Сознания. Если три мира действительно существуют, старайтесь всеми силами, чтобы они стали теми мирами, так как "три мира" в Нем, лишенные реального содержимого - простой звук".

Йогавасиштха.

"Единый, Единственный Бог, Джапардана, принимает название Брахмы Вишну и Шивы, согласно тому, что Он творит, хранит или разрушает... Он есть причина творения, сохранения и разрушения".

Вишну-пурана, I, II, 62.

"Для Тао ни один пункт времени не далек".

Чжуан-цзы. 499

Мир - это гигантский, грандиозный вихрь, он царствует над временем и над пространством, он все в себе содержит и в каждый миг того, что мы называем нашим временем, всегда и неизменно творится он и вновь нисходит в небытие.

"Он есть Единый и Предвечный Брахма,
Ни Сат (Бытие), ни Асат (не Бытие),
Повсюду Он Един Неограничен.
Его стопы и руки - силы неба,
Его глаза - всевидящи, а уши
Всему внимают, и сидит в средине
Он мирозданья, обнимая все.
Он освещает мир, и чувства наши
Суть отраженья Света лишь Его.
Собою Он все существа объемлет;
К твореньям не будучи привязан.
Он качеств не имеет, но всему
Он сообщает качества в природе;
Он сущность и явление всего;
Он Неподвижен, но дает движенье;
Непостижим никем и над природой
Возвышен, вечно обитая в ней;
Далек от нас, но в нас живет сокрыто;
Он - Неразделен, но во всех вещах
Присутствует Его Святое Тело;
Он - Разрушитель и Хранитель всех;
Он - Света Свет, Возвышенный над тьмою;
Он - мудрость, мудрый, мудрости познанье; 500
Он - в сердце всех на свете существует.
Итак, тебе, Арджуна, Я поведал
О Кшетре, Джняне-мудрости, и Жнайе.
Кто служит Мне и внемлет сим словам, -
С Моей Природой будет воедино.
Познай еще, что Дух или Пуруша
И вещество Пракрити - безначальны,
И что природа черпает из недр
Самой себя все качества Пракрити.
Природа действует своею силой.
И созидает все явленья тела,
А Дух дает нам ощущенья плоти
И радость нам и горе сообщает.
Когда же Дух с природою сольется,
Он качества ее воспринимает,
И порождает доброе и злое.
Пуруша - Дух Единый, Высочайший,
Великий Бог, в Пракрити обитая,
Ей служит Покровителем Всесильным,
Свидетелем, Владыкою ее.
И даже Воплощенный, Невредим Он
Для действий разрушающих природы".

Бхагавадгита.

"Бог никогда не отдыхает в Делах Своих, но Его Природа - это вечно производить, как огня жечь и снега испускать холод".

Филон. 501

"Бог творит все дни, как это написано: 502 "Бог обновляет каждый день Свое творение". "Каждый день творятся новые духи".503

Талмуд. 504

"Единство, Принцип и Первоисточник (корень) всех вещей существует во всем, как Принцип и Первоисточник. Нет ничего, что не имело бы исходного принципа; принцип не выявляется из него. Он сам по себе свое основание, потому что у него нет других. Единство, которое есть принцип, содержит все числа и не содержится ни в каком. Оно рождает их все и не рождается ни из чего другого. Существует Единый Творец или Владыка всех этих вселенных. Место, число и протяжение не могут сохраняться без Творца. Порядок не может существовать без места и измерения; необходимо должен быть Господин. О Мой сын! Дай Богу Имя, которое подходит наилучшим образом, назови Его Отцом всех вещей; ибо Он Един и Его чистое Действие - это быть Отцом. Если ты хочешь, чтобы Я употребил смелое выражение - Его Сущность - это рождать и творить. И как ничто не может существовать без Творца, точно так же Он Сам не существовал бы, если бы Он не творил беспредельно... Он есть то, что есть, и то, чего нет, ибо то, что есть - Он проявил, то, чего нет Он держит в Себе Самом... Он не имеет тела и имеет много тел, или вернее все тела, ибо нет ничего, что бы не было в Нем, и все, что есть - это Он Единый. Вот почему Он имеет все имена, ибо Он есть Единый Отец, и вот почему Он не имеет имени, ибо Он Отец всего. Всякая вещь есть часть Бога, а потому Бог есть все. Творя все, Он творит Самого Себя, никогда не останавливаясь, ибо Его активность не имеет предела, и точно так же, как Бог безграничен, творение не имеет ни начала ни конца".

Гермес. 505

Вселенная вечно создается и вечно разрушается; она не имеет границ ни во времени, ни в пространстве, но в каждый данный миг она рождается из Непроявленного Абсолюта и вновь в Нем растворяется. Источник всякого движения, этот Абсолют находится в вечном покое, ибо протяжения по всем продлениям для Него сливаются в одно вечное, настоящее, здесь. Лишь для познания вещей, для изучения духа своего, человек расчленяет единое вечное мгновение на абстрактные этапы мирового творчества, которые в действительности, как принципы эволюционирующего бытия, вечно взаимно переплетаясь, ткут мировую жизнь.506

Это и есть доктрина Аркана X. Весь цикл первых десяти Арканов и совершает это необходимое для нашего сознания расчленение Нераздельного на абстрактные, относительные в принципе, но абсолютные для человеческого сознания части, каждой из которых и соответствует один Великий Аркан первой декады.

"В обширном колесе Брахмана, Источнике и Опоре всех воплощенных духов, Эго принуждено странствовать, причем оно мыслит себя отдельно от своего Правителя".

Шветашватара упанишада, I, 6.

Эта доктрина Аркана X отвечает, вместе с тем, на вопрос почему общий уровень развития человеческих масс так мало изменяется веками, несмотря на развитие знаний общечеловеческой науки. Человечество есть малый мир - оно недвижно в своем целом, но живет в частях своих. Одни люди развиваются, заканчивают свой путь и уходят из его пределов, но на их место вечно приходят новые существа, чтобы пройти по той же стезе развития. Человечество - одно, но его состав вечно меняется, а потому оно, как таковое, и получает реальность бытия, благодаря вечности круговорота его единичных

"Прогресс существует лишь для единичных людей. Но чтобы также все человечество здесь на земле с течением времени постоянно двигалось вперед и совершенствовалось, такой цели, как мне кажется, Провидение не имело; по крайней мере, это еще не так очевидно и далеко не так необходимо для Провидения Божия, как обыкновенно думают".

Мендельсон. 507

§4. Система Сефирот

"Тридцатью двумя путями - чудными, мудрыми, начертал IA, IEBE, Саваоф, Бог Израиля, Бог Живой и Царь Вечный, Эль Шаддай, Милосердный и Прощающий, Возвышенный и Пребывающий в вечности, - возвышено и свято Имя Его, - и создал мир Свой тремя сеферим: сефар, сипур и сефер.508

Десять чисел, сефиротов невещественных; по числу десяти пальцев, пять против пяти, но завет единства между ними.

Десять чисел, сефиротов невещественных: десять, а не девять, десять, а не одиннадцать; пойми разумением, и разумей пониманием, пытай их, исследуй их, установи вещь как следует и помести Создателя на Его место..."

Сефер Иецира, т.е. "Книга Творения". 509

Первые 10 Арканов Священной Книги Тота представляют из себя целостную и законченную систему. Относясь к Миру Божественному, эти Арканы в своем целом исчерпывают все, могущее быть познаваемым. Каждый из них представляет как бы канал, по которому присущие ему свойства, принципы и аспекты Божества изливаются вниз и создают Мир Бытия. Семитическое Откровение и дает нам это великое учение в том аспекте, как оно было воспринято, разрабатывалось и изучалось последователями Каббалы, таинственного мистического учения, зародившегося, как гласят каббалистические предания, еще до сотворения мира, и которое было открыто праотцу Адаму уже во время его пребывания в раю. Каббала как наука о Вечной Истине, о принципах и свойствах Божества, лежит вне времени и царствует над ним. Каббалисты были правы в своих преданиях, ибо Истина едина, предшествует рождению человека и безраздельно царствует во все времена.

"Каббала есть не что иное, как философия наиболее чистая и самая священная; однако, философский язык не таков, как у Каббалы".

Моисей Ботрильский. 510

Учение Каббалы, имея непосредственную и тесную связь с древним Египтом, как на заре еврейской истории, так и впоследствии во времена великолепных Птоломеев, имело целый ряд блестящих представителей в Александрии во главе с Филоном. С наступлением средних веков, с прекращением как научных исследований, так и истинных метафизических изысканий, Наука Царственная вербовала себе адептов в значительном большинстве из еврейского народа. Арабская, а затем мавританская культура и была той почвой, на которой развились столпы новейшей Каббалы, Каббалы писаной: Исаак Альфали, Иосиф Каро, Авраам ди-Ботон, Авраам бен Давид, Маймонид, Моисей Кордуеро, Исаак Лориа, Симон бен Йо-хай, Саадия Гаон, Моша бен Нахман, Рабби Яков бен Ашер, Моисей Цесерлес, Моисей Лионский, Меер бен Габаи, Соломон Альксфец, Исаак Слепой и другие. Таким путем судьбе было угодно, чтоб на западе древнее учение фиванских иерофантов сохранилось бы в недрах еврейского народа,511 который по своей косности, замкнутости, недвижности и уединенности среди других и был идеально для этой миссии самой судьбой подготовлен. Тем не менее, низость интеллектуального уровня евреев не могла не сказаться. Унаследовав в готовом виде самое возвышенное философское учение из всех бывших когда-либо, евреи сами не понимали истинной ценности вверенного им судьбой сокровища. Они смешали его с самыми нелепыми заблуждениями, отравили черствым эгоизмом и дерзновенным человеконенавистничеством, многое исказили до полной неузнаваемости, сведя глубочайшие идеи к бессмысленному абсурду. При этом всякая последовательность была окончательно нарушена, все перемешалось в одну кучу.512Подобно невежественному торговцу стариной, евреи порой на самое почетное место ставили ничтожную рухлядь, а истинные же сокровища оставались брошенными в самый темный угол и покрылись толстым покровом пыли веков. Именно в таком виде предстанет Каббала пред взором искателя наших дней. Но невзирая на все это, поистине достойно удивления то, как сумели евреи сохранить науку древних святилищ на пути стольких тысячелетий!

"Это как бы огромная ярмарка, где дорогие и дешевые товары выставлены с равными заботами и по одной и той же цене; где редчайший жемчуг лежит нередко в грязной коробке, либо, что еще чаще, в золотых сосудах нет ничего, кроме пыли и праха. Однако, если всю эту бесформенную массу, наряду со странными, даже недопустимыми у нас, приемами ее сбыта представить себе в отвлеченном виде, то нельзя не испытать как бы трепета уважения перед этим океаном идей, сошедшихся отовсюду, равно принимаемых с неизменной жадностью, даже когда они заставляют мыслить вкривь и вкось, лишь бы в них слышался призыв к мышлению, лишь бы они казались поучительными в каком-нибудь отношении, лишь бы стремились, хота на несколько шагов, приблизиться к горизонту истины, затерянному в бесконечности".

А.С.Шмаков. 513

Главнейшие отделы Каббалы таковы: "Книга Творения" (Сефер Иецира), "Книга Тайн" (Сифра Дзениута), "Большое Собрание" (Идра Рабба), "Малое Собрание" (Идра Сутга), "Тайна Тайн" (Разе Дерацин), "Дворцы" (Сефер Техалоф), "Верный Пастырь" (Раиа Мехемна), "Тайны Торы" (Сефре Тора), "Сокровенный Мидраш" (Мидраш Танеэлям), "Размышления Старца" (Саба), "Размышления Юноши" (Иенукка), "Матнитин" (учение), "Тосефта" (Прибавление), и, наконец, обнимая все, - Зогар в ближайшем смысле. Далее идут особливые от Зогара монографии, а именно: "Новый Зогар" (Зогар Ходаш), "Зогар Песни Песней" (Зогар Шир Гаширим) и, в заключение, "Древние и Новые Дополнения" (Тикуним), "Книга Ясности" (Сефер Хабохир); "Древние Сочинения" (Кхибура Кадмоа), "Объяснение закона" (Пекуда), "Мидраш Руфь".

Представляя в полном объеме своем целостный аспект Науки Царственной, Каббала по праву называет себя наукой о Боге, человеке и вселенной. Двадцать две буквы еврейского алфавита и представляют собой Священную Книгу Тота. На пути нашего изложения в иной внешней форме мы выявили в нашем сознании те же самые идеи и принципы, о которых трактует учение евреев. Здесь мы воспользуемся лишь результирующим синтезом Каббалы, учением о Космических Эманациях Божества, о системе Сефирот.514

"Никогда Бытие не может произойти из Небытия (ничто)",515 - и эта древняя как мир истина в полном блеске своем была выявлена в сознании адептов Каббалы. В экономии вселенной все, что есть, имеет свое точное место и обозначение, ничто не может быть создано, ибо мир вечно совершенен, ничто не может исчезнуть, ибо в нем нет ничего ненужного, лишнего и бесцельного. Весь мир вечен, все его движения, все стремления и все изменения вечно сливаются в могучую божественно совершенную гармонию.

"Ничто не теряется в этом мире, даже пар, который исходит из наших уст: как все вещи, он имеет свое место и свое назначение, и Святой, да будет благословен Он, заставляет его служить Своим Деяниям; ничто не падает в пустоту, даже слова и голоса человека, но все имеет свое место и назначение".

Зогар. 516

Величие, целостность и совершенство жизни мироздания проистекают из единства творения, из нерушимой связи между всеми частями его, из мощи и разумности его законов. Мир есть свобода, но произвола в нем нет. Каждая частность, наделенная своей собственной индивидуальной мощью, звучит своим собственным голосом, имеет свое собственное назначение, свою собственную роль в мировой гармонии. Первоверховный Закон Аналогии воистину царственен, он связывает собой все и, всему давая свободу, он звучит во всем мироздании.

"Весь низший мир сотворен подобно Миру Высшему: Все, что существует в Высшем Мире, предстоит пред нами и здесь внизу, как бы в своем отображении, и в то же время все это есть лишь Одно Нечто".517

Зогар 518.

Единство, совершенство и гармония вселенной естественно приводят дух наш к идее о Мировой Первопричине, как Единой, Вечной и Абсолютной Субстанции.

"Этот Первичный, Кого ничто не может ни познавать, ни знать, ибо Он погружен в утаенную мысль и идею, бесконечно возвышающуюся над возможностями мысли человеческой, не имея ничего, за что бы эта мысль могла бы зацепиться, не давая никакой нити, ни невежеству, которое спрашивает, ни наиболее могущественнейшему разуму, утверждающему свое знание, это То, что есть Эйн Соф",

Зогар. 519

Мир вечен, целостен и закончен, но для познания его мы должны расчленить его законы и принципы в логически последовательной цепи, искусственно и сознательно переходя от изучения вечного мира к познаванию мира творимого Единым Абсолютом. Этим мы и обращаемся от Бога Зиждителя к Богу Созидателю. Каббала точно различает эти два последних понятия и вводит два различных Имени Божиих. - "Элохим обозначает присутствие Бога во вселенной во время творчества; Иегова обозначает сохранение, продление этого присутствия", - говорит Karppe,520 известный исследователь Каббалы.

Переходя от вечности мироздания к созиданию мира Божеством, мы естественно приходим к идее о вечности совместного существования Бога и вселенной, причем последняя служит внешним выражением Первого.

"Вселенная есть футляр, одежда Бога".

Зогар. 521

Обращаясь к изучению космогонии Каббалы, мы естественно от принципа, что "Бог первее вселенной, как Субстанция первее Своих атрибутов",522 обращаемся к догмату вечности этой Субстанции, существования Ее еще до выявления Ею атрибутов, т.е. к понятию Космической пралайи. Это Свое состояние Божество изменило лишь тогда, когда Оно выявило в Своем Сознании идею мирового творчества; после чего, приступив к реализации этого творчества, Оно несказанную идею перевело в мысль, идею оформленную, взошло в нее и создало таким образом мир.

"Прежде чем Бог сотворил вселенную, Он был Един, до того мига, когда он взошел в Свою Мысль сотворить эти миры".

Зогар. 523

Божество мыслит, и это Мышление есть вечное творчество. Во время этого процесса Божество вечно выявляет из Недр Своих Блистающий Логос, Вечный Светоч, выявленную и оформленную Мысль Божества, Которая еще лежит в горней выси, но уже все в Себе содержит. Это есть Первичный Свет, Белый и Кристальный, но в Нем уже заключена вся грандиозность будущего величия гармонии частностей.

"Белый свет содержит все цвета, но он не белый, не черный, не красный, не желтый, не бесцветный, он есть ковер, через который Бог ткет великолепие форм".

Зогар. 524

В мире времени нет, оно лишь продукт нашего сознания. Жизнь мира - это лишь продление, в котором есть разные времена. Всякая человеческая космогония есть условное вмешательство нашего духа в течение мировой жизни. Человек как бы на мгновение приостанавливает ее могучее биение, ставит пред собой ее законы и принципы, анализирует их и взвешивает свободно, потому что он для себя в своем сознании остановил мир. Но мир вечно идет по стезе продления, вечно движется он, могучей волной миры сменяются другими, но над всем этим царствует Закон Единства протяжения и Единства во времени, Закон Великого Мгновения Вечного.

"Святой, да будет Он благословен, уже создал и разрушил многие миры, прежде чем остановиться в Своей Творческой Мысли на том, в котором мы живем; и когда это последнее творчество было в точке своего завершения, все вещи этого мира, все творения вселенной, прежде чем принадлежать вселенной, были некоторое время в состоянии продления и предстояли пред Богом в своей истинной сущности. Так надо воспринимать эти слова Екклезиаста: То, что было когда-либо, будет в будущем, и то, что будет, уже было".525

Зогар, part III, fol. 61, verso.

Создавая мир, принимая форму, Он создает Свою мировую Меркаба (Аркан VII), Свою "Небесную Колесницу", ореол Своих нисходящих лучей, при помощи которых Он повсюду входит, все зиждет и все устрояет.

"Древний из древних, в то же самое время Неведомый из неведомых; Он отделен от всего и в то же время ничто не отделено от Него; ибо все объединяется в Нем, так же, как Он, в свою очередь, объединяется с каждой вещью; нет ничего, чего бы не было в Нем. Он имеет форму и можно сказать, что ее у Него нет. Приняв форму, Он дал бытие всему, что есть; сначала Он заставил бить ключом из Своего Лона 10 лучей, которые блистали в том виде, который они заимствовали из Него Самого, и, проникая повсюду, они вызвали блистающий день, подобно этому фонарь посылает во все стороны лучи Своего Света. Древний из древних, Неведомый из неведомых есть Возвышенный Светоч, Который познается исключительно через Свои Лучи, Которые блещут пред нашим взором столь мощно и светозарно То, что называем мы Его Святым Именем, есть не что другое, как Его луч".526

Idra Soutta. 527

Божество осуществляло Мировое Творчество в той последовательности, которая предначертывается абсолютным разумом. Почти все учение Каббалы и выражается в своем синтезе в следующем знаменитом тексте:

"Прежде чем сотворить какую-либо форму в этом мире, прежде чем воспроизвести какое-либо изображение, Он был Един, без формы, ни с чем Несхожий, ни с чем Несравнимый. И кто может представить себе, каков Он был тогда, до творения, ибо Он не имел формы? Вот почему запрещено Его представлять под каким-либо изображением, под какой-либо формой существующей, даже через Его Святое Имя, даже через букву или только точку. Вот какой смысл слов: "Вы не видели никакого образа в тот день, когда говорил к вам Господь",528т.е. вы не видели никакой вещи (атрибутов Господа), которую вы бы могли представить под какой-либо формой или под каким-либо изображением. Но, произведя существо Человека Небесного, Он им воспользовался, как колесницей Меркаба, чтобы снизойти. Он захотел зваться под этой формой, и это Имя Его есть Святое Имя Иегова; Он восхотел быть познаваемым через Свои атрибуты, через каждый атрибут самостоятельный, и восприял Он Имена: Бога Милосердия, Бога Правосудия, Бога Всемогущего, Бога Воинств и Того, Кто есть

"Его Промысел вылился в желание быть понимаемым через Свои Качества и через Свое Правосудие и Милосердие держать державу, как над миром, так и над деяниями человеческими. Ибо если бы Он не озарил Своими Светочами все творения, как могли бы мы Его познать? Как могло бы быть справедливым слово, что вселенная наполнена Его Славой? Горе тому, кто осмелится сравнить Его, хотя бы с Его Собственным атрибутом! Тем паче, Он не может быть сравним с человеком, пришедшим на землю и обреченным на смерть Надлежит Его понимать выше всех Его творений и всех Его атрибутов. Ибо когда мы воспаряем в эту высь, уже нет более ни атрибутов, ни изображений, ни форм; то, что остается, подобно морю, так как воды моря сами по себе безграничны и бесформенны, лишь когда они встречают землю, они воспроизводят изображение, и мы можем сделать следующее счисление Источник вод моря и поток, который из него исходит для того, чтобы излиться на землю, составляют два. Затем Он устрояет громадный бассейн через образование пустоты на большой глубине; этот бассейн занят водами, вышедшими из источника, это море, как таковое, и должно быть сосчитано за третье Теперь эта громадная глубина разделяется на семь каналов, которые суть как бы длинные сосуды, через которые разливаются воды моря. Источник, потом море и семь каналов составляют вместе число девять. И если Строитель, Который построил эти сосуды, их разобьет, воды вернутся к их Источнику и не останется ничего, кроме обломков этих ваз, высохших и лишенных воды Точно также Причина причин произвела 10 Сефирот

"Корона - это Источник, откуда бьет ключом Безначальный, Бесконечный Свет и откуда является Имя Бесконечный, Эйн Соф, для обозначения Первоверховной Причины, ибо в этом Ее Состоянии нет ни формы, ни вида, не существует тогда еще никакой возможности Ее понимать, никакого способа Ее познать; именно в этом смысле сказано: "Не стремись познать то, что слишком выше тебя".529 Затем устрояется сосуд, но еще сжатый в точку (подобно букве Иод), но в который, тем не менее, проникает Божественный Свет: это источник Мудрости, это Мудрость в Ее Собственной Сущности, покров, под которым Первоверховная Причина воспринимает Имя Бога Мудрого. После этого Она строит сосуд грандиозный как море и который называют Разумом - отсюда является наименование Бога: Богом Разумным. Познаем, вместе с тем, что Бог Разумен и Мудр чрез Свою Собственную Чистую, Субстанциональную Сущность, ибо Мудрость воспринимает это свое достоинство не сама по себе, но через Того, Кто есть Мудр и ее создает из Света, Им эманированного; точно также и тем паче, можем мы познавать Разум не через него самого, но через Того, Кто есть Существо Разумное и Кто его исполнил Своей Собственной Сущностью. Ему нужно только возвратиться, чтобы оставить Разум совершенно высушенным. Вот как надо понимать слова: "Уходят воды из озера, и река иссякает и высыхает".530 Наконец, море разделяется на семь рукавов, которые устрояют семь драгоценных сосудов, которые называют: Милосердие или Величие, Правосудие или Сила, Красота, Победа, Слава, Царство и Основание или Основа. Вот по этой причине Он именуется Великим или Милосердным, Сильным, Великолепным, Богом Побед, Творцом, Которому принадлежит вся слава и основание всех вещей. Этот последний атрибут поддерживает все другие, как совокупность миров. Наконец, Он также Царь вселенной, ибо все в Его власти, захочет ли Он уменьшить число сосудов и увеличить свет, бьющий из них ключом, или, наоборот, что Ему покажется лучшим".

Зогар. 531

В основе метафизики Каббалы лежит учение о системе Сефирот, десяти Первоверховных Принципах, Ипостасях Единого Бога, объединяющего их в Своей Непознаваемой Сущности. Осуществляя космогонию, эти Высшие Начала, вместе с тем, представляют собой в своей совокупности синтетический образ Того эманированного Божеством Абсолютного Разума, Который лежит в основе всего мироздания; безграничность роскоши и великолепия познаваемой человеком вселенной все время растет и углубляется в гармонии с переходом его испытующего духа от преходящих форм ко все более и более незыблемым и совершенным руководящим принципам. Конечная грань синтетического познания мира есть слияние с блеском системы Сефир, ибо за ними начинается Область Непостижимого Безначального Божественного Бытия. На этой великой грани мира и его Первопричины 10 Сефирот претворяются в 10 Имен Божиих,532 ибо, как говорят каббалисты,533 "духовное значение этих Имен есть Сущность Божественного Счисления".

"Когда человек хочет обратиться с молитвой к Господу, он может призывать одинаково или Святые Имена Божьи: Eheïeh, Iah, Iehovah, El, Elohirn, Iedoud, Elohei, Tsabaoth, Schadaï, Adonaï или 10 Сефирот, т.е. Корона, Мудрость, Разум, Милосердие, Строгость, Гармония, Победа, Слава, Форма, Царство".

Книга тайны. 534

"Еое sunt decem divina nomina, quoe nos mortales de Deo concipimus vel essentialia, vel personalia, vel notionalia, vel communia, et nominatur sic: רתכ Corona; המכח Sapientia; הניב Intelligentia; דסח Clementia; הרובג Potentia; תראפת Ornatus; חצנ Triumphus; דוה Confessio laudis; דוסי Fundamentum; תוכלמ Regnum. Supra corona vero ponitur ףוס ןיא Infinitude et est abyssus".

Reuchlin. 535

Учение о десяти Сефиротах Творческих Ипостасях Божества лежало в основе многих религий древнего мира. Так, например, в маздеизме мы видим полное соответствие с доктринами Каббалы; здесь Сефироты носили следующие наименования: Ahura, Mazda, Atars, Ahuramazda (Ormazd), Vohu-mano (Bahman), Ascha-vahista (Ardibihist), Kshatra-vairya (Scharevar), Spenta-Armaiti (Spendarmat), Haurvetat (Khordat), Amretat (Amerdat).536 Эта идея проникла и в христианство. Так, святой Иероним в одном из своих писем 537 говорит о "десяти таинственных Именах" (decem nomina mystica), которыми священные книги изъясняют Бога.

Десять Сефирот Каббалы соответствуют первым десяти Великим Арканам Таро постольку, поскольку относятся они к Миру Божественному в виде системы 10 "Сефирот невещественных", ибо низшие аспекты этих Арканов, относящиеся к Миру Человеческому и Миру Природы, стоят в ряду других последующих Арканов и познаются в принципах 22-х букв еврейской азбуки, из коих три буквы матери, семь двойных и 12 простых. Эти 10 Сефирот вместе с 22-мя буквами и составляют 32 пути Мудрости Божией, по которым создан был мир, и по которым испытующий дух человека познает Вседержителя. Как первые десять Арканов в их сефиротическом аспекте, т.е. в высшем космогоническом, возвышаются над всеми другими Арканами, так и в числе этих десяти Арканов, первые три, как Прообраз Триединого Творящего Божества, возвышаются над семью другими. Эти первые три сефиры составляют Тернер, прообраз и путь постижения Первичной Божественной Триады. В противовес первым трем Сефирам, гласящим о Божестве и Его Ипостасях, остальные по самому существу своему относятся к миру и его созданию.

"Семь последних Сефирот новейшие каббалисты называют Сефиротами созидания (ןינבה תוריפס)".

Франке. 538

Система Сефирот, разделяясь резкими гранями на 4 части, утверждает 4 самостоятельных, отдельно существующих, но друг друга проникающих Мира: Мир Эманационный, Мир Творческий, Мир Образования и Мир Реальностей, взаимно друг друга дополняя, исчерпывают собою космос. Первые три Мира и являются членами Божественной Тройственной Триады, четвертый Мир с его Сефирой - Царство, соответствует 10-му Аркану Священной Книги Тота.

"Под Азилутом, системой Мира Эманационного, необходимо понимать Само Божество, но не в Себе, не в Своей Абсолютности, Которая присуща Эйн Софу или Абсолюту каббалистов, но в виде Имен Божественных, т.е. счислений, подобно совокупности Ипостасей, сведенных в Троицу Христом. Под Бриах, Миром Творческим, или вернее Миром выявления во вне, понимают Присутствие и Действие Божества, из Которого проистекают νους или ментальные абстрактные сущности, т.е. души во вне чувственного состояния и помещенные на вершине. Мир Жезирах, или Образования, касается тоже этого совокупного течения (выявления монад), претворяющегося в действие, обладание и наделение Действия Божественного, так как Оно представляется ангельским иерархиям и изображение которого пространно представлено в Апокалипсисе Иоанна. Наконец, идет Мир Азиах, Мир утверждения действия или произведений (истинный смысл ποιηδεωδ касается Божественного Присутствия, работающего в продлении в системе материальной)".

Исаак Лориа. 539

Системе Сефирот предшествует понятие о Непостижимом Абсолюте, Божественной Сущности в Ее пралайи, навсегда Недостижимой для ума человека, Эйн Софе, о Котором, как говорят каббалисты, мы можем только молчать.

Первый Мир - Мир Эманационный, Olam ha Aziluth гласит о Первом Божественном Тернере как высшем доступном приближении к понятию о Божественной Нераздельной Триаде; к этому Миру относятся три Сефиры, это:

Корона (I)
Keter רתב
Разум (III)
Binah הניב 		Мудрость (II)
Chochmah המכח

Эти три Сефиры соответствуют первым трем Великим Арканам. Корона есть символ Божественного Совершенства, поляризующегося в нашем сознании в виде Абсолютной Мудрости, т.е. истинного знания, знания причинности явлений и их законов и Абсолютного Разума, т.е. знания форм и внешней цепи причин и следствий. Корона соответствует Аркану I и, в силу этого, она является синтезом и первоверховным принципом всех последующих космических законов.

"Она есть Принцип всех принципов, Таинственная Мудрость, Корона всего, что есть наиболее возвышенного, Диадема диадем".540

Зогар. 541

Мудрость и Разум соответствуют Аркану II и III, и их соотношения взаимные в наиболее кратком синтезе выражаются так:

"Зогар сравнивает Мудрость с мыслью в состоянии мышления, Разум с мыслью сказанной".

Karppe. 542

Мир Творческий, Olam ha Briah воспринимается нами в виде Второго Божественного Тернера:

Правосудие или Строгость (V)
Dinah ןיד или Geburah הרובג 		Милосердие или Величие (IV)
Chesed דסח или Guedula הלודג
Красота или Гармония (VI)
Tiferet תראפת

Соответствуя второму Тернеру Великих Арканов, эти три Сефиры Мира Творческого, эманирования искр Божества, т.е. творчества Мирового Коллективного Человека раскрывают законы Духовного Мира и высших сторон человека земли. Как Строгость, т.е. неумолимая закономерность, автоматичность результатов при наличии причин, есть производная Разума, так Милосердие, т.е. эластичность применения закона причинности, является производной Мудрости. Строгость и Милосердие уравновешиваются и нейтрализуются в Сефире VI - Красоте или Гармонии Творчества.

Мир образований, Olam ha Jezirah есть Мир, в котором Единое претворяется в гармонию частностей, познаваемую в Третьем Божественном Тернере, в Трех Сефирах, гласящих о Существе Целостного Человека:

Слава (VIII)
Hod דוה 		Победа (VII)
Nezach חענ
Форма (IX)
Yesod דוסי

Эти три Сефиры раскрывают нам Совершенство Вседержителя в Его Внешнем Проявлении. Из постижения закономерности, поразительности глубины и простоты законов мироздания мы воспринимаем Неизреченную Славу Божию, как из Божественного Милосердия мы черпаем силу для побед над препятствиями и побед над самим собой, и воспринимаем величие Победы Божества над хаосом и несовершенством.

Слава и Победа выливаются в Форму, дивно прекрасную во всем мироздании, по одному Божественному Совершенству, которой, мы воспринимаем Сефиру Мира Реальностей, Olam ha Asiah

Царство (X)
Malchut תוכלמ

Божественного Провидения во всех явлениях вселенной.

Такова величественная система Сефирот, трактующая о Тройственном Божественном Тернере и порождении им Мира Бытия. Истинной Реальностью является лишь первый Тернер, эволютивный треугольник; второй и третий являются лишь отражением его в низших мирах в макрокосме и микрокосме С миром материи соприкасается лишь низшая сторона треугольника; Сефира IX и является как бы каналом, по которому он воспринимает веяние Божества.

Каббалистическая традиция располагает Сефиры на чертеже во вполне определенном порядке, выражающем символически следующие законы. Вертикальная ось таблицы выявляет полярность Сефир по отношению к ней. Сефиры, лежащие на самой вертикали, андрогины и являются источником последующей и следствием предыдущей полярности. Крайние вертикальные столбцы представляют из себя тернеры, что непосредственно явствует из предыдущего толкования. Средний столбец имеет 4 Сефиры и может быть рассмотрен как сумма двух тернеров: три высших Сефиры и три низших. Этим выявляется закон полярности Проявления и Пралайи. Корона, Красота и Форма - Тернер Божественной Пралайи, а Тернер: Красота, Форма и Царство - Тернер Бытия. Последнее показывает, что таблица Сефир поляризована как относительно вертикальной, так и горизонтальной оси, т.е. то, что она квадриполярна, как это и должно было быть предсказано a priori исходя из Аркана IV. Из прилагаемой схемы видно распределение полярностей.*

* Приводимая схема расположения Сефир дана Генрихом Кунратом; рисунок взят мною из соч. Папюса "Каббала", пер. А.В.Трояновского, стр. 132.

Эти последние тернеры Сефир по их вертикальным расположениям в каббалистической традиции носят следующие наименования:

    I, IV, IX, X - "Срединная колонна".

    II, IV и VII - "Колонна Милосердия".

    III, V и VIII - "Колонна Правосудия".

    IV, V, VI - "Царь Святой".

    VII, VIII и IX - "Госпожа" или "Царица".

Таково в существе учение о Сефиротах, т.е. науки об Арканах в аспекте семитического Откровения.


АРКАН XI

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Vis Divina; Vis Humana; Vis Naturalis; Leo dominatus; Сипа

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

כ (Каф).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Двадцать.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Утреннее солнце ярко освещает своими лучами беспредельное поле, покрытое чудной, сочной, еще влажной от росы травой, густо и ровно закрывшей землю пушистым ковром. В простой, но преисполненной величия позе стоит девушка в синем платье, надетом прямо на тело. Правая рука и правая грудь обнажены. Платье придерживается разноцветной вытканной узкой лентой, обхватывающей стан девушки два раза, - первый раз в талии, а второй у бедер и спускающейся книзу с двумя кистями, причем одна несколько выше другой. Ярко-огненные волосы девушки, придерживаемые жемчужной сеткой, закинуты назад и, сложенные несколько раз вместе, образуют спускающуюся на спину прическу вроде небольшой косы, которая сохраняет свою форму благодаря пяти серебряным связывающим ее кольцам. Над головой девушки витает в воздухе светящийся серебряным светом знак бесконечности (∞). Около девушки сидит на задних лапах лев. Он приподнялся на передние лапы, его голова закинута назад и девушка легко и свободно раскрывает ему пасть. Она делает это как бы совершенно шутя, попутно, не обращая даже на это своего внимания; ее голова слегка наклонена вниз и в сторону от льва, и, глубоко задумавшись, она пристально куда-то смотрит. Лев выражает беспокойство, его хвост судорожно бьется по земле, но, вместе с тем, он совершенно покоряется девушке, как бы сознавая, что никакая борьба в принципе невозможна.

§1. О великой грани между Арканом X и последующими Арканами.
Второй цикл Арканов как система принципов Мира Бытия

Аркан XI Священной Книги Тота начинает собой новый цикл Великих Арканов, резкой гранью отличающихся от предшествующих. Как тернер первых трех Арканов, трактующий об Ипостасях Божества, возвышается над другими Арканами, так и система первых десяти Великих Арканов господствует над Арканами последующими. Арканы первого цикла лежат выше времени, лежат выше самого принципа движения. Они развертывают ряд высочайших доктрин, в которых всякое познаваемое движение, всякое эволютивное стремление теряется, как теряется течение реки в величавом покое океана. Именно в силу этого все иероглифы первых десяти Арканов носят на первый взгляд отпечаток искусственности, начиная с неподвижно стоящего Мага, кончая Колесом, все они немыслимы в нашей жизни, все они даны в виде запечатленных мгновений, абстрактных и неестественных положений. В противоположность изложенному, все Арканы второго цикла содержат в самом существе своем движение. Если первый цикл есть система принципов бытия, то второй цикл есть система активных деятелей, осуществляющих жизнь.

Вторым существеннейшим отличием второго цикла Арканов от первого является то, что все Арканы, начиная с XI-го по XX, в самих себе носят свое отрицание. Иначе говоря, все Арканы этого цикла: выявлены в бинерах. Содержа в себе движение, и далее более того, будучи самими движением, каждый Аркан этого цикла является выявленным, с абсолютным совершенством вихрем. Каждый вихрь есть не только замкнутая и нераздельная, но и неслагаемая система. Из математической теории вихря известно,543 что вихри могут входить во всевозможные соотношения между собой, но при этом ни один из них не разрушается и не соединяется с другими. В полной аналогии с этим, каждый Аркан второго цикла, как абсолютный космический вихрь, вполне независимо пронизывая все мироздание, живет своей собственной жизнью, имеет свою собственную цель.

Два соответствующих друг другу Аркана, сефиротический и деятельный, находятся в еще более глубокой зависимости, чем та, которая наблюдается между ноуменом и феноменом. Феномен - это лишь зафиксированный облик ноумена недвижный и безжизненный; в нем нет ни воли, ни собственной силы, ни собственного движения. Феномен - это, так сказать, лишь запечатленный вид на сечение ноумена, но не само сечение. Сечение ноумена, как аспект самодовлеющей силы, есть само по себе сила бесконечная; феномен это снимок с этой силы, это есть лишь некоторое клише, есть отзвук, есть эхо, но не самый звук. Деятельный Аркан есть тот же самый ноумен, как Аркан сефиротический, он также есть источник силы бесконечной и сам по себе есть самодовлеющая сила. Как тот, так и другой, имеют одинаково дар творить феномены чрез запечатление своих аспектов. Оба эти Аркана суть лишь два состояния, две модификации 544 одной и той же перманентной сущности Вводя элемент движения, мы переходим от Сефиры к Аркану деятельному, устраняя его, мы возвращаемся к Сефире.545

§2. Об иероглифе Аркана XI. Аркан XI как аналог Аркана I

Аркан XI начинает собой новый цикл Арканов Священной Книги Тота и является прямым отображением в Мире Бытия Аркана I. Как Аркан I представляет собой учение о Божестве, Сила и Мощь Которого устрояет мир и течение его жизни, так Аркан XI является учением о космической энергии, как первоверховной основе вселенной. Как поза Мага выражает независимость Его самодовлеющего достоинства, так и поза Девушки выявляет величие господства в мире энергии. Как Маг, так и Девушка имеют над челом своим знак бесконечности (∞), как естественный атрибут высшей самодовлеющей силы. На иероглифе изображена девушка, - это показывает, что она пассивна по отношению к Магу. Она не женщина, но повелевает над львом. Это раскрывает, что энергия, хотя и пассивна по отношению к своему высшему источнику, вместе с тем в том плане, в котором она проявляется, она активна и не требует для своего бытия и проявления действия активности в этом низшем плане. Синее одеяние Девушки показывает, что всякая сила Мира Бытия, имеет своим источником и своей сущностью ментальный мир. Лев, как царь и сильнейший из животных, есть естественный символ внешнего проявления силы. Его покорность и подвластность девушке выражают, что всякое внешнее проявление зиждется и осуществляется мощью внутренней сущности. Широкое ровное поле знаменует собой, что для всякого проявления силы необходимо наличие соответствующего простора.

§3. Основы учения о космической энергии

"С научной точки зрения дух и материя совершенно различны. С философской точки зрения они составляют одно. Дух и материя различны, как различны между собой вода и снег. - А ведь последние вовсе не различны, ибо снег не что иное, как вода. Когда колебания духа становятся более интенсивными, он обращается в материю, а когда колебания материя становятся неуловимее, она обращается в дух".

Инайят-Хан. 546

I. О двух видах энергии: энергия кинетическая и потенциальная

Основой теоретической механики, как известно, является закон Роберта Майера о постоянстве в мироздании суммы кинетической и потенциальной энергий. Между тем, общепринятое определение этих двух видов энергии противоречит истинному существу явлений. В самом деле, мы говорим, что масса М обладает потенциальной энергией T1 тогда, когда, будучи предоставлена самой себе устранением сдерживающих препятствий, она разовьет некоторую скорость, причем [image] Из этого определения и вытекает представление о потенциальности энергии как о ее стационарности и замкнутости, т.е. невозможности активного во вне проявления. Между тем, вполне очевидно, что изложенное может иметь место лишь тогда, когда М находится в некотором силовом поле, порождаемом индуктором А. Иначе говоря, существует положение, что потенциальность состояния энергии в некотором факторе есть достаточный признак существования некоторого постороннего силового поля Потенциальность состояния энергии сама по себе есть фикция, ибо в действительности в факторе в данный момент вовсе никакой энергии нет. Последнее очевидно, ибо с устранением силового поля никакого кинетического движения не воспоследует, и вся бывшая в этом факторе потенциальная энергия превратится в нуль; Т1 = 0. Итак, закон Роберта Майера всегда должен прилагаться не к одному движущемуся фактору, а к совокупности такового с индуктором А того поля, в котором этот фактор движется. В том виде, в каком этот закон обыкновенно выражается, он предполагает постоянство всех в мире не только самих индукторов, но и интенсивности и напряженности их полей. Вполне понятно, что таковой закон может быть справедливым лишь в некоторых частных случаях. Так, он вполне применим к земному притяжению и силе тяжести на земле вообще, но совершенно не приложим к астрономии, где индукторы силы тяготения - космические тела по отношению друг к другу передвигаются.

Поясним сказанное примером: пусть мы имеем некоторое тело в космическом пространстве, находящееся в поле двух планет. Пусть в некоторый момент времени t1, эта система находится в равновесии, т.е. пусть наше тело находится как раз на мертвой точке этих двух полей, и пусть она имеет некоторую дифференциальную скорость dv. Посмотрим, что будет происходить с этим телом в дальнейшем. Исаак Ньютон в своих "Principia Naturalis Philosophiae Mathematica" дает эту так называемую "задачу о трех телах", в следующем виде: "Для известного момента даны положения трех взаимно притягивающихся тел. Определим их положения и движения для любого данного момента". Пусть одна из планет будет удаляться от других двух космических тел; тело М придет в движение по некоторой кривой. Из изложенного вытекают следующие положения: Мы всегда можем себе представить, что тело М пришло в данную точку пространства путем постепенного полного израсходования всей имевшейся у него кинетической энергии. В силу того, что два поля взаимно друг друга уничтожали в этой точке, это тело в первоначальный момент не имело никакой потенциальной энергии. Между тем, через некоторое время без всякого действия какой-либо вне лежащей силы простое изменение взаимного положения двух тел, абсолютно никакого отношения к данному телу не имеющих (ибо их влияния парализованы), повлекло за собой нарастание кинетической энергии. Таким образом, действительно, понятие о потенциальности состояния энергии является справедливым только при условии полной неизменяемости поля индуктора. Вообще же говоря, оно должно быть формулировано так: Потенциальная энергия в теле есть функция геометрической суммы напряжений полей всех видов энергии всех тел во всем мироздании. Она равна нулю в пространстве вообще и имеет конечную величину при приближении к определенному индуктирующему центру.

Из вышеприведенных примеров видно, что при наступлении взаимодействия между силовыми полями количество энергии, которое потенциально заключено и может кинетически проявиться в некотором факторе, изменяется; это последнее и приводит нас к новому понятию, которое я буду называть ценой потенциального состояния энергии. Эта цена выражается отвлеченным коэффициентом, равным единице, когда силовое поле предоставлено самому себе, и равным нулю, когда поле парализовано действием равного противоположного. Резюмируя все изложенное, мы можем сказать, что так называемый закон Роберта Майера есть не что иное, как условное допущение, что все поля мироздания имеют перманентные цены. Это последнее приложимо исключительно к земному тяготению, ибо в более частных случаях поля изменяются по своей интенсивности, а в более общих - космических, вследствие изменения взаимных соотношений и взаимного обесценивания. Возвращаясь к ньютоновской задаче о трех телах, мы видим, что как раз в данном случае понятие о цене поля сказывается во всей своей мощи, а посему закон тяготения, выведенный в предположении постоянства цены, непреложим в силу самого существа проблемы. Вот где лежит объяснение общеизвестного факта, что задача о трех телах осталась неразрешенной.

II. О трех модификациях космической энергии

Единая и нераздельная в перманентной сущности своей космическая энергия осуществляет свою мощь в виде активного тернера в Мире Проявленном; этот тернер слагается из трех членов:

Йод этого тернера - пульсирующее колебание, принцип которого есть то, что мы называем электричество.

Хе этого тернера - силовое поле в общем смысле этого слова. Принцип этой модификации энергии нам известен под именем магнетизма.

Bay этого тернера - флюидическое состояние энергии, или так называемое "состояние истечения". К этому состоянию относятся все непосредственно ощущаемые виды энергии, которые всегда и неизменно имеют электромагнитную природу и находятся в состоянии неустойчивого равновесия.

III. Об электричестве как активной модификации космической энергии

Электричество, рассматриваемое отдельно от магнетизма, представляет из себя лишь абстрактный принцип, ибо всякое электрическое явление в природе всегда неотделимо от сопутствующих ему явлений магнетических. Этот вид энергии сам по себе есть естественное олицетворение понятия о кинетическом состоянии энергии. Под кинетическим или динамическим состоянием энергии я понимаю то, когда, передвигаясь по поверхностям уровня (пересекая их), энергия автоматически дает механический или тепловой эквивалент, воспринимаемый соответствующим объектом Под потенциальным или стационарным видом энергии я понимаю то, когда энергия может быть без затраты работы переносима по поверхностям уровня, причем эта энергия не будет реагировать лишь до встречи с соответствующим объектом, после чего она, в свою очередь, даст механический или тепловой эквивалент. Итак, кинетическое состояние энергии - это состояние свободное по отношению к ней самой, но всякое отклонение или изменение ее природы, устремления или места требует затраты работы. Наоборот, потенциальное состояние энергии есть состояние, связанное по отношению к ее собственной природе, а, в силу этого возможно ее перемещение без затраты энергии со стороны внешней силы. Поясним сказанное примерами. Кинетическое состояние энергии - это, например, свободная электрическая сила, которая, переходя с одного потенциала на другой, тем самым изменяет свою собственную природу: теряя вольты, она или увеличивает число амперов, или же производить некоторую работу. Потенциальное состояние энергии - это, например, сферическая молния, которая может быть перемещаема без нарушения ее собственной сущности. В силу общего принципа, что всякое высшее может ограничиваться, нейтрализироваться или частью уничтожаться лишь в силу своих собственных свойств и качеств, непосредственно следует, что энергия свободная ничем задержана быть не может, она может быть лишь воспринята пассивным объектом, но сохранить ее как таковую мы не в силах. Отсюда непосредственно явствует, что потенциальность состояния энергии устрояется ею самой, и что это последнее состояние вполне равноправно с состоянием кинетическим. А посему потенциальное состояние энергии есть не отсутствие ее в данный момент и лишь возможность приобретения ее при движении, а таковое ее состояние, когда отдельные элементы, оставаясь кинетическими, друг друга взаимно обессиливают Классическим примером к сказанному является материя, которая есть не что иное, как потенциальное состояние энергии, и притом наиболее устойчивое.

"Материя есть не что иное, как силы, наполняющие пространство".

Демокрит.

Каждая единица массы материи во вселенной сама по себе, в силу своей собственной природы, является аморфной модификацией некоторого вполне определенного количества энергии, которая может быть при надлежащих условиях, т.е. при наступлении дематериализации материи, вновь обращена в кинетическое состояние, способное совершить то же самое количество единиц работы, которое соответствовало материальному состоянию энергии. Итак, истинное понятие о потенциальности состояния энергии никакого отношения к понятию о поле не имеет, а вытекает непосредственно из принципа атомности энергии.

Познаваемый человеком мир есть мир энергии в полном и абсолютном значении этого слова. Во вселенной все связано между собой; нет ни одного явления в ней, которое бы так или иначе не обусловливалось действием ноумена высшей природы. Плавной и эластичной, по, вместе с тем, твердой и незыблемой цепью все связано между собой; все проявления и все движения в мире суть лишь отдельные звенья великой цепи, начало которой есть Божественный Мир Духа, а конец есть мир низшей физической природы. В силу этого, всякое движение во всех планах вселенной всегда воспринимается в виде пульсации и проявляется в вихре, в свою очередь распадающемся на бесчисленный ряд дифференциальных вихрей, каждый из которых, будучи элементом, в то же время живет своей собственной индивидуальной жизнью. Если все эти отдельные атомные вихри ориентированы так, что их динамическая энергия складывается, целое высшего вихря, как их интеграл, становится кинетической модификацией энергии; если, наоборот, они друг друга обессиливают взаимно, целое становится потенциальной модификацией энергии, т.е. его энергия замкнута и лишена возможности активного во вне проявления. Итак, основой обоих видов энергии является вихрь. Потенциальности ее состояния соответствует стационарное и недвижное положение вихря. Кинетическое состояние энергии - это тот же вихрь в состоянии движения; в этом виде своем, в силу общего закона, что плоскость пульсации перпендикулярна линии тока, вихрь в пространстве порождает некоторое геометрическое место точек в виде тела, полученного вращением синусоиды. Это последнее и показывает, что вибрационное состояние перемещающейся энергии есть лишь простое следствие ее вихревой природы. Повторность колебаний и их периодичность является уже следствием флюидичности состояния энергии, состоящего из ряда следующих друг за другом в расстоянии λ (длина волны) вихрей. Линия тока - это траектория точки, называемой центром вихря, которая лежит на пересечении всех линий, нормальных к соответствующим им дифференциальным площадкам поверхности пульсации.

Существует принцип, который я назову принципом косности: "Каждая модификация энергии во вселенной стремится сохранить данный вид ее манифестации, и притом настолько, что способна оказывать своей собственной силой дифференциально малое противодействие всякому внешнему воздействию, стремящемуся изменить этот вид".

"Всякая вещь стремится сохранить себя и противодействует своему уничтожению; поэтому из природы вещи не следует конец ее бытия и продолжительность ее существования",

Спиноза. 547

При встрече с конечными противодействиями этот принцип места не имеет, но при свободном распространении энергии он сказывается во всей своей мощи. Так, например, линия тока, вообще говоря, всегда приближающаяся к кратчайшему пути в данном пространстве, но при неоднородности или не при абсолютно совершенной аморфности данного пространства эта траектория видоизменяется так, чтобы энергия могла его пройти без изменения своей природы.

Бинерность строения электричества есть классический случай применения теории о бинере; она выявляет основной принцип всего учения о пассивности - равноправность и эквивалентность минусового члена с плюсовым. Обусловливая друг друга, эти два вида космической энергии и создают все бесконечное множество разностей потенциалов, которые и порождают жизнь мира.

IV. О магнетизме как пассивной модификации космической энергии

Магнетизм, как и электричество, в отдельности является лишь абстрактным принципом, ибо все явления мироздания имеют электромагнитную природу. Несмотря на неразрывную связь между электричеством и магнетизмом в области феноменальных проявлений, между их ноуменальными принципами лежит глубокая грань. Как электрическое состояние энергии по существу есть состояние динамическое, так магнитное состояние по существу есть состояние стационарное. При изучении электричества мы вводим понятие о пространстве лишь для удобства исследования; наоборот, при изучении магнетизма понятие о пространстве является краеугольным камнем всего учения о нем, ибо вне пространства понятие о магнетизме есть лишь символ без содержания. Подобно электричеству, магнетизм может быть в обоих состояниях, как кинетическом, так и потенциальном. Но вместе с тем, магнетизм отличен от электричества тем, что переход из одного состояния в другое, из кинетического в потенциальное, или обратно, зависит не от самого магнитного центра, а от вне его лежащего фактора. Именно благодаря этому магнетизм и является пассивной модификацией энергии.

Учение о магнетизме - это синоним учения о силовом поле: всякий магнитный центр порождает в окружающем его пространстве некоторую систему абстрактных натяжений, претворяющихся в реально действующие силы при наличии гармонирующего объекта. Из сказанного и вытекает основное положение теории о магнетизме: всякое магнитное явление требует для своего существования по крайней мере двух факторов, из которых один является магнитным центром, а другой объектом.

Из понятия о пространственности магнетических явлений вытекает следующее, весьма важное по своим последствиям, положение, определяющее существеннейшее отличие магнетической энергии от электрической. Электрическая энергия воспринимается, объектом в полной мере, независимо ни от массы его, ни от его положения в пространстве, масса объекта обусловливает лишь результативный потенциал после того, как она реализует всю динамичность электрического импульса. Энергия магнетическая воспринимается объектом в строгой зависимости от его массы, его пространственного протяжения и его положения в пространстве магнитного поля. В том случае, когда в поле помещены два объекта, каждый из них воспринимает точно такое же количество энергии, какое бы он воспринял, если бы другого не существовало Полное использование магнитной энергии объектом возможно лишь при полном заполнении всего пространства магнитного поля.

Рассмотрим теперь те процессы, которые происходят под действием магнитного поля. Пусть в поле некоторого индуктора А помещен объект с массой m. Если имеются какие-либо задерживающие препятствия, мешающие движению, у него будет лишь абстрактная возможность энергии, которую ошибочно называют потенциальной, ибо в действительности энергия в это время имеется в одном лишь индукторе. Если сдерживающие препятствия будут устранены, объект придет в движение по направлению силовых линий и в этом равномерно-ускоренном движении приобретет некоторое количество кинетической энергии, определяемое выражением [image] Если теперь этот объект встретит какое-либо противодействие, то вся эта энергия, превратившись в некоторый эквивалент, может быть не только устранена из действия поля, но и через претворение в какой-либо безличный вид энергии может быть вовсе рассеяна в мировом пространстве, т.е. пойти на изменение общемировой энтропии. Таким образом, часть энергии, заключавшейся прежде в индукторе, может быть извлечена из него без изменения как его массы, так и всех других состояний, кроме состояния магнитного. Отсюда непосредственно следует, что, например, сила тяготения, которая является классическим случаем силы магнитной, не вполне зависит от массы и a priori возможен случай, когда масса будет вовсе лишена силы тяготения. Итак, мы пришли к одному из основных законов учения о магнетизме: "Всякое движение какого-либо объекта силами поля происходит за счет энергии индуктора и продолжается до тех пор, пока вся эта энергия индуктора не будет исчерпана и не перейдет в кинетическую энергию объекта".

Магнитное поле индуктора изменяется в зависимости от суммы произведенной за его счет энергии. Общим потенциалом поля я называю коэффициент, определяющий отношение количества силовых линий в единице пространства данного частного поля к таковому количеству среднего общемирового поля Цена и потенциал поля - понятия совершенно различные: потенциал определяет мощность поля вообще, а цена показывает интенсивность проявления поля в данном частном случае при противоречивом влиянии нескольких полей.

Магнитная энергия проявляется в двух полярных модификациях: если индуктор порождает поле с потенциалом, отличным от единицы, то данное состояние магнитной энергии индуктора является кинетическим, если же этот коэффициент равен единице, то потенциальным. В первом случае индуктор создает поле, простирающееся беспредельно; классическим примером этого является сила тяготения и вообще все виды магнитной энергии, имеющие поверхности уровня в виде концентрических сфер. Существеннейшим и основным показателем наличия именно такового вида магнитного поля является то, что оно не имеет полюсов, т.е. поле однозначно. Во втором случае индуктор создает поле, постепенно сводящееся к нулю по мере отдаления от центра. Такое поле, будучи помещено в центре сферы бесконечно большего радиуса, вовсе на нее не действует, в то время, как в первом случае, очевидно, такая сфера полностью воспринимает действие индуктора. Из сказанного явствует, что второй вид энергии может иметь место лишь в отдельных точках пространства: этот вид энергии не макрокосмичен, сюда относятся все многополюсные поля, т.е. поля не со сферическими поверхностями уровней. Существеннейшим и основным показателем наличия именно такового вида магнитного поля является то, что оно имеет, по крайней мере, два полюса, т.е. что поле неоднозначно. В первом случае магнетизм кинетический способен производить работу, что является следствием того, что данный индуктор имеет высший потенциал, в сравнении с окружающей средой. Наоборот, во втором случае потенциальный магнетизм сам по себе никакой работы произвести не может; он способен лишь аккумулировать энергию через внутреннюю переориентировку элементов той массы, где он проявляется.

V. О флюидическом состоянии энергии, о силах магнитных
и силах безличных, об элементере и элементале

Флюидическое состояние энергии наилучшим образом определяется самым его определением, что оно есть состояние энергии во время ее истечения. Всякая сила космоса всегда имеет своим генезисом переход некоторого высшего центра в состояние активности. Все силы природы разделяются па две основные группы на силы, несущие в себе свое направление, характер или преимущественное, предпочтительное пред другими использование своей динамичности в некотором определенном индивидуально данной силе присущем виде и на силы безличные или, вернее, безразличные к тональностям встреч и взаимоотношений с такими же подобными или же инертными пассивностями. Всякая модификация личной силы всегда имеет, по крайней мере, два плана. Это последнее и показывает, что, вообще говоря, всякая личная сила, проявленная во вне, построена по типу элементала, но, вместе с тем, она отлична от него и посему носит в оккультной традиции общее наименование элементера.

"В своей невидимой эволюции всякая человеческая мысль, переходя в тот мир, изнанкой которого служит физический порядок, делается деятельной сущностью, соединяясь воедино с каким-нибудь отдельным элементом, т.е. с одной из полусознательных сил Царства Жизни. Эта мысль живет как деятельный разум, как творение, созданное духом, и живет в течение более или менее продолжительного периода времени, пропорционально интенсивности мозгового действия, породившего эту мысль. Таким путем, всякая светлая мысль увековечивается как могущество деятельное и благотворное, а темная - как могущество демоническое и зловредное".

Станислав де Гуайта. 548

Элементал есть сущность силы, определяющая ее стихийный аспект. Он отличен от живого существа отсутствием собственной воли и индивидуальности. Все элементалы каждой стихии между собой одинаковы по свойствам и отличаются лишь степенью своей выявленности. Из этого общего определения вытекает, что всякий элементал представляет из себя двухпланное существо; низшая его сторона является деятельной, она именно осуществляет активные воздействия на среду, в то время как высшая сторона является управляющим началом, которое и сообщает всем этапам этих действий свойственную данному элементалу тональность. Элементер имеет эти же качества и свойства, но, вместе с тем, элемент личности в нем уже несравненно более выявлен; в то время как каждый элементал может обладать лишь одной из четырех стихийных тональностей, элементер, вообще говоря, вовсе не стеснен никакими рамками и его возможные тональности столь же многообразны и бесчисленны, сколь безгранично число элементов в существе человеческом. Элементал есть прежде всего агент реализации. Он осуществляет свойственный ему стихийный аспект высшего импульсивного действия, совершенно безразлично относясь к тому, какова собственная тональность этого действия, каково его место и какова роль в общей экономии мироздания. Элементал по существу своему безразличен; к другим стихийным тональностям он нечувствителен вовсе; к импульсам его стихии его восприимчивость прямо пропорциональна напряженности и интенсивности вибраций импульсирующего центра. Элементер, хотя и не имеет, подобно элементалу, личной свободной воли и индивидуальности, но, однако, он представляет из себя вполне определенную особь. Элементер не связаны стихиями, они выше их и сами порождают свое действие в стихийных аспектах через целый комплекс элементалов. Элементер представляет собой как бы переходную ступень между лишенным вовсе личной индивидуальности элементалом и наделенным ею в полной мере человеком. Элементер, порожденный человеческим существом, в момент своей эманации представляет из себя некоторое количество энергии, находящейся в стационарном состоянии, окруженной другой стационарной же энергией, лежащей в более низком плане и долженствующей играть роль посредствующего тела при встрече элементер с соответствующей пассивностью, в каковое время высшая энергия, играющая роль монады, начнет переходить в динамическое активное состояние, которое и произведет конкретное действие. Отсюда и вытекают следующие законы элементер:

  1. Длительность и жизнеспособность элементер прямо пропорциональны количеству единиц работы, эквивалентной стационарной энергии монады элементер, отнесенной к определенной разности потенциалов двух планов энергии, один из которых соответствует монаде элементер, а другой тому, в котором совершается действие.

  2. Жизненность элементера продолжается лишь до полного исчерпывания энергии его монады, после чего она входит безличным атомом в общую экономию природы.

  3. Стремление, интенсивность и скорость реализации являются функциями общей тональности элементера.

  4. При встрече двух противоположных элементеров происходит их нейтрализация и порождение нового андрогинного элементера, в котором будут преобладать тональность и направление более сильного элементера.

  5. Из двух элементеров сильнее тот, который при близости между собой планов их монад и посредствующих тел будет иметь большее количество единиц работы, или же планы его монады и посредствующих тел будут более высокими, чем у другого.

Классическим примером элементера являются мыслеформы. "Всякая мысль есть душа", говорить Бульвер в своем знаменитом романе "Занони".549 Учение о мыслеформах может быть синтезировано в следующих отдельных положениях:

  1. Мыслеформа состоит из монады, берущей начало в ментале человека и тела из астрала.

  2. Всякая мысль порождает 2 эффекта:

    1. систему радиональных вибраций,
    2. определенное астральное тело.

  3. Ясновидящий воспринимает: самую мысль, как пертурбацию ментала человека, которая затем выливается в простую или сложную систему вибраций, уже свободную от него.

Законы бытия и деятельности мыслеформ всецело относятся к области практического оккультизма, а потому я ограничусь лишь ссылкой на специальный труд Анни Безант,550снабженные прекрасными иллюстрациями в красках, дающий все основные сведения о мыслеформах, за пределами которых начинается область, доступная лишь личным усилиям ищущего знания.

Элементеры, порожденные грубо-чувственной стороной человека, в традиции именуются лярвами.

VI. Основы учения о силе вообще

Под силой или объективными динамическим состоянием энергии я понимаю то, при котором эта энергия, при встрече с соответствующей воспринимающей пассивностью, оказывает на нее некоторое давление, понимаемое в самом широком смысле этого слова, т.е., что она способна вызвать изменение состояния, в котором эта пассивность до того времени находилась.

Отдельная силовая линия магнитного поля представляет из себя геометрическое место точек или траекторию движения абсолютной единицы массы, подверженной действию сил поля. Известно, что если в поле помещен объект, в нем начнет индуцироваться сила, приводящая этот объект в движение по направлению силовых линий поля. Воспринятая объектом энергия есть энергия электрическая, и получается она за счет первоначального заряда индуктора. Отсюда и вытекает величайшей важности закон: Всякое магнитное поле способно передавать электрическую энергию; без наличия поля передача на расстояние электрической энергии невозможна; интенсивность передачи электрической энергии есть показатель мощности магнитного поля, и обратно. Динамические силы вообще в принципе возможны лишь в области магнитного поля; через абсолютную пустоту передача динамической энергии есть non sens. Из этого общего закона непосредственно вытекает, что в абсолютно пустом пространстве одно какое-либо тело в принципе движения иметь не может. Мы можем рассматривать космос, как совокупность мириадов туманностей, за одно тело высшего порядка, и это последнее, согласно приведенному закону, должно быть в своем целом недвижно. Из этого же общего закона при помощи простых построений могут быть выведены все теоремы о неизменяемости положения или траектории центра тяжести системы под влиянием внутренних усилий. Перейдем теперь к исследованию процесса передачи полем электрической энергии.

Если магнитное поле способно передать энергию индуктора в какую-либо точку, подверженную действию сил поля, то это показывает, исходя из общего принципа непрерывности вселенной, что каждая силовая линия поля есть тот путь, по которому может скользить абсолютная единица энергии, находящейся в стационарном состоянии. Такой перенос энергии совершается во времени, а посему некоторое количество мгновений каждая такая единица энергии будет предоставлена себе самой, а посему она необходимо должна быть в это время замкнутым вихрем. Будучи таковым, единица энергии обладает, вместе с тем, пульсацией, а посему геометрическое место точек круговых сечений, проходящих через центр тяжести вихря и перпендикулярных линий тока, и представляет собой поверхность, получаемую вращением синусоиды вокруг своей продольной оси. Индуктор эманирует одну единицу энергии за другой через промежуток времени равный половине периода пульсации, благодаря чему порождаемый единицами энергии синусоидальные поверхности совпадают, т.е. в пространстве возникают непрерывно следующие друг за другом волны, имеющие одинаковые μ (амплитуда колебания) и λ (длина волны). Каждый отдельный, эманируемый индуктором энергетический вихрь является вполне определенной величиной: это есть наименьшее количество энергии, которое индуктор способен эманировать во вне при помещении в его силовое поле наименьшего количества массы. Эта единица энергии является атомом энергии, определение которого таково: энергический атом есть минимальное количество энергии, которое может эманировать во вне данный индуктор и которое находится в устойчивом, замкнутом и самообусловливающем состоянии и имеет определенные: длину волны, амплитуду колебания и период пульсации.

Всякая объективная познаваемая нами модификация энергии имеет атомное строение.551 Это и есть основной закон учения о космической энергии.

Под высотой тона какой-либо модификации энергии я понимаю количество атомных пульсаций, отнесенных к единице времени.

Под вибраций данной объективной энергии я понимаю амплитуду колебания ее пульсирующих атомов.

Под мощностью вибрации я понимаю отношение вибрации данной объективной энергии к вибрациям солнечным.

Каждый индуктор при появлении объекта в его силовом поле начинает как бы бомбардировать его своими дифференциально малыми энергетическими атомами, чем и насыщает его и сообщает ему кинетическую энергию. Каждый такой отдельный энергетический атом представляет собой чрезвычайно своеобразную систему. Он имеет вид дифференциально маленькой сферы, внутри которой имеется темное ядро, которое гармонично пульсирует с внешней световой сферой. Темная часть атома является как бы его управляющим началом и имеет самодовлеющее значение, в то время как внешняя сфера является как бы световым ореолом и внешним отзвуком основного темного света. Этот последний, в свою очередь, представляется как бы порождением и внешним проявлением еще более высшей сущности, недоступной сознательному восприятию.


АРКАН XII

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Messier, Caritas; Zodiacus; Повешенный.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ל (Ламед).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Тридцать.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Жуткая, неприветливая, песчаная равнина, кое-где поросшая жалким, согбенным к земле кустарником. Заброшенная дорога вьется с одного края горизонта на другой; все следы занесены на ней песком. Вечер; быстро сгущаются сумерки; высокий холм кажется как бы врезанным в небо, - так резко выделяются его очертания на западном небе, освещенном вечерней зарей. Солнце опускается к горизонту; огненный диск уже не жжет глаза, на него можно смотреть. Он только что коснулся вершины холма и кажется огромной, искрящейся, только что пролитой лужей крови. На фоне этого кровавого диска резко выделяется темная фигура. Два обуглившихся ствола дерева, некогда сожженные молнией, с шестью коротко обрубленными сучьями на каждом из них, поддерживают жердь в виде перекладины, на которой висит привязанный за левую ногу Повешенный. Правая нога его заложена за левую так, что они образуют крест. Руки связаны за спиной и вместе с откинутой головой они образуют треугольник вершиной вниз. И чудилось мне, что жизнь еще не отлетела от Страдальца, чуть заметная дрожь потрясала Его тело, а ясные и бездонные глаза были устремлены на равнину и встречали каждого, кто дерзнул пойти по дороге. Море бездонное горя и скорби бесконечной прочел я в тех глазах, и всем своим существом почувствовал, что не о Себе скорбит Страдалец, что я сам есть виновник, причина и цель Его мук...

§1. Об отождествлении и растворении

В момент своей эманации Атман человека, хотя и заключал в себе все грандиозное величие будущих возможностей, но все это лежало лишь в области абстрактных потенциальных принципов, и цель его жизни - это переведение их в область конкретных и реальных достижений. Человек, подобно Богу творит самого себя, творит свой собственный мир, и лишь достигнув полного в нем самопознания, начинает воистину объединять единый чистый дух с бесконечностью дифференциальных манифестаций. На пути своей жизни человек непрерывно расчленяет себя; двигаясь во времени, существующем абсолютно лишь для него, он встречается со вневременным миром и потому динамически на него действует. Всякая активность рождает равную и противоположную себе пассивность, вот почему человек неустанно всякому своему действию создает равное ему противодействие, бинер которых и осуществляет верховное назначение человека - "разделяй, соединяя и соединяй, разделяя", доктрину Аркана I. Дух человека бесконечен, а потому в каждой отдельной работе участвует лишь часть человеческого существа и двигательной силой является лишь частный аспект его духа. Будучи подобен многогранному кристаллу, человек в каждом отдельном случае соприкасается со вне его лежащим миром лишь одной какой-либо своей частной гранью; другие грани остаются в это время инертными. Это соприкасание происходит во времени и, кроме того, самая такая грань представляет собой не плоскость, а поверхность, имеющую свои собственные дифференциальные грани - ее элементы. По отношению к целостному существу человека эти элементарные грани, как дифференциально малые величины низшего порядка, обращаются в нуль, но при действии одной грани они вполне обнаруживают свое существование. Эти дифференциальные грани суть не что иное, как тональности данной грани существа человека. Состав человека пассивен, активным началом служит Атман. Он является первоисточником как самого принципа всех взаимоотношений вообще, так и каждого из них в отдельном частном случае. Переводя состав из одного положения в другое, Атман постоянно вводит его в соприкосновение со все новыми и новыми факторами. Каждый из них вызывает как бы раздражение в существе человека, выливающееся в такой импульс, который в полной мере этому фактору соответствует.

    "Я вижу дерево, и в этот момент я в праве сказать, что дерево как таковое (т.е. член растительного мира) и дерево, живущее в моем сознании (т.е. мое представление о нем) для моего сознания - вполне тождественны".

После того как такой импульс создан, человек, переходя к другой мысли от данного конкретного представления, тем самым как бы очерчивает его, делает его совершенным и законченным (как бы приписывает к нему Хе") и этим отмежевывает аспект реально существующего фактора от слепка с него, взошедшего в состав единичным аспектом монады, как некоторая объективированная совокупность ее потенций, а потому уже независящего от фактора природы. Таким образом, воздействие внешних факторов на человека выражается лишь в том, что в существе его происходит некоторая переориентировка, но потребные для этого силы, закономерность последовательности и самый материал для осуществления этого акта целиком заимствуются из существа самого человека.

    "Я отошел от дерева, его уничтожили, но в моем сознании оно точно такое же, как я его некогда видел".

Этими двумя этапами и исчерпываются сношения человека с внешним миром. Сначала идет создание импульса, как бы слепка с фактора, а затем разрыв этого слепка с оригиналом Таким путем человек и переводит фактор из макрокосма в микрокосм.

"Когда силы души приходят в соприкосновение с тварью, они берут и создают ее образ и подобие, и вбирают это в себя. Так познают они тварь. Дальше этого тварь не может войти в душу, а душа приближается к твари лишь тем, что она сперва всецело принимает в себя ее образ. Только посредством осуществленного в воображении образа она приближается к творениям, ибо образ есть нечто, что душа создает с помощью сил. Будь то камень, человек, роза или еще что другое, что она хочет познать, она всегда воспринимает образ, который она прежде получила от них, и, таким путем, она может с ними соединиться".

Мейстер Экхарт.552

"Все существует для нас через науку. Знать - значит быть. Наука и ее объект объединяются в интеллектуальной жизни того, кто знает. Сомневаться - значит не ведать. Таким образом, то, чего мы не знаем, не существует еще для нас".

Элифас Леви.553

"Познание есть реальное выхождение познающего из себя, или, что то же, реальное вхождение познаваемого в познающего - реальное единение познающего и познаваемого".

Свящ. Павел Флоренский.554

Второй цикл познавания лежит уже целиком внутри человека. Наступает внутренняя работа, которая есть не что иное, как пресуществление воспринятого вновь в плоть и кровь существа человека. В первый момент этого второго цикла человек ставит перед собой дилемму: Полный состав человека как синтез и комплекс всего дотоле воспринятого и новое познавание, вполне обособленное, независимое, но в силу общего принципа тяготения, начинающее активно и динамически тяготеть к целостному составу человека. Это последнее восприятие становится активным и, начав использовать свою динамичность, вызывает брожение во всем составе человека, которое более сильно в тех элементах состава, с которыми оно имеет большую связь. Попутно происходит как выявление самоотрицания, так и нанесение всему целому состава, нового окрашивающего его оттенка, которое, распространяясь на все отдельные элементы может вызвать и частичные переориентировки.

"Познание основано лишь на сравнении с прежде познанным; следовательно, познания не может быть там, где нет больше возможности приобщить вновь воспринятое к прежде познанному и обобщенному".

Герберт Спенсер.555

Итак, всякий процесс познавания человека состоит из двух этапов: временное отождествление с фактором, вне сознания лежащим и затем растворение его в общей экономии сознания. Это и есть то поглощение общим частного, которое является отражением частного в общем. Из всего изложенного следует, что так называемое растворение человеком всего встречающегося на его пути вовсе не есть уничтожение его собственного существования, но лишь восприятие его слепка, каковой процесс не оказывает никакого влияния на существование этой отдельной частности как таковой.

Развитие человека состоит не только из растворения инертных факторов природы. На пути своей жизни, сталкиваясь с самыми многоразличными людьми, человек постоянно уносит от них те или иные воспоминания, те или иные данные их опыта, их характера и их индивидуальных особенностей. Эти воспоминания и представляют собой те именно слепки, о которых только что говорилось. После встречи с каждым человеком мы всегда так или иначе обсуждаем его поступки, разбираемся в его душе, стараемся проникнуть в его побуждения, выяснить себе его стремления. Но что все это и представляет из себя, как не пресуществление внешнего опыта в наш собственный внутренний состав? Итак - жизнь людей есть постоянное растворение каждого из них взаимно друг в друге. Именно путем этого постепенного растворения человек и расширяет рамки своего микрокосма до беспредельности макрокосма, у которого нет ни границ, ни очертаний. Каждый человек на этом пути своем вполне независим от каждого другого человека, ибо даже всецело растворившись друг в друге, всякий из них продолжает оставаться тем, что он есть. Вот почему каждый человек может, стать Богом, может расширить свое "Я" до мировой всеобъемлемости, нисколько не нарушив этим независимости существования других.

"Мы называем (относительно) универсальным такое существо, которое содержит в себе большее, сравнительно с другими, количество различных особенных элементов. Понятно, что чем более элементов в организме, чем больше особенных существ входит в его состав, тем в большем числе сочетаний находится каждый из этих элементов, тем больше каждый из них обусловлен другими, и, вследствие этого, тем неразрывнее и сильнее связь всех этих элементов, тем неразрывнее и сильнее единство всего организма".

Владимир Соловьев.556

"Чем шире познание, тем глубже самоанализ. Человек должен вмещать в своей личности как можно более разнородных элементов. Гений, истинный мировой гений, быть может просто необычайно сложная натура, необычайно богатая составными частями, обнимающая и сочетающая в себе больше других. Идеал человека - Эолова арфа, чуткая к малейшей вибрации, дающая отзвук на все в мире".

Юрий Николаев.557

"Любовь есть сокращение мира до единичного существа и распространение единичного существа даже до Бога".

Бальзак.

Человек по природе своей весьма консервативен, а потому в огромном большинстве случаев при различных встречах воспринимает лишь малую долю того, чтобы он мог воспринять, умея более совершенно приспосабливаться к конкретным обстоятельствам и людям, с которыми ему приходится сталкиваться. Только после того как он научится вполне видоизменять технику своего сознания согласно любым, теперь условно принятым законам восприятия, мышления и самой логики, он постигнет великий дар умения жить и мыслить в той или иной плоскости относительности, выбранной в данный момент волей из-за каких-нибудь высших соображений. Самая ужасная и пагубная ошибка людей, столь бесконечно много приуготовлявшая страданий и разочарований, столь много толкавшая их на преступления, жестокость и насилия над другими людьми, есть тяжкое заблуждение, что все люди мыслят одинаково и по одной логике. Насколько трудно восторжествовать над этим заблуждением свидетельствует факт, что даже высокоразвитый человек, зная, что истина имеет бесчисленное множество граней, хотя и допускает разнствование мыслей, восприятий и логики у различных людей, все же делает это чисто абстрактно, а на деле невольно стремится не объединить, а уничтожить эти противоречия. В самом себе он продолжает быть инертно консервативным, и если под влиянием новых восприятий, мыслей и идей и меняет свои взгляды, то все это, однако, всецело происходит лишь от причин, вне его лежащих. Сам по себе он продолжает подчиняться определенной технике мышления и тем лишает свое сознание всякой эластичности. Только истинный адепт обладает вполне великим искусством при всякой появившейся потребности перестраивать весь механизм своего сознания под влиянием одной своей воли. Перестроив свое сознание до полного совпадения с сознанием другого человека, он тем самым получает возможность пережить те же ощущения, получить те же восприятия, получить тот же опыт, что и этот человек.

"У великой Екатерины было свойство весьма немногих людей, являющееся в большинстве случаев одним из признаков гениальности и объясняющее необычайную плодотворность деятельности царицы - она умела заключить в себе целый мир самых противоположных интересов, не имеющих ровно никакого между собой отношения. Она умела отдаваться каждому из этих интересов всецело и с необыкновенной легкостью переходила от одного к другому, в течение нескольких часов производила смену самых разнородных занятий".

Всеволод Соловьев.558

Если человек не может вполне сродниться с данной идеей, она проходит, не оставив в его душе никакого следа, как луч луны на ледяной поверхности; но если, наоборот, он будет перестраивать свое сознание так, чтобы оно вполне обхватило эту идею, она, как сильная кислота на металле, оставит раз навсегда отпечаток своего контура, после чего уже человек своими собственными силами имеет возможность изучать ее в деталях, углублять анализировать и познавать ее связи и взаимоотношения со всей массой других идей.

"Только тогда можно изобразить и оценить поступки людей, когда все психологические предпосылки, вызвавшие тот или иной образ действий, известны нам из собственных переживаний. Понять человека - значит носить его в себе. Надо уподобиться тому духовному миру, который хочешь постигнуть. Поэтому плут великолепно понимает только плута, простодушный - простака же, но он никогда не в состоянии понять плута. Позер видит объяснение поступков людей только в позе и вернее поймет другого позера, чем наивный человек, существование которого кажется в свою очередь неправдоподобным. Словом, понять человека - значит быть этим человеком.

Понять человека - значит быть этим человеком и, вместе с тем, быть самим собой. Но, как видно было из приведенных примеров, гений объемлет в своем понимании гораздо большее количество людей, чем средний человек. Гете будто бы сказал о себе, что нет того порока и преступления, к которому он не питал бы некоторой склонности и которого он не мог бы вполне понять в какой-нибудь момент своей жизни. Гениальный человек сложнее, богаче, он личность многогранная Чем больше людей человек вмещает в своем понимании, тем он гениальнее, и - следует прибавить - тем отчетливее, интенсивнее отражены в нем эти люди. Слабое, лишенное яркости, отражение духовного мира окружающих людей не приведет его к созданию сильных, могучих образов, охваченных пламенным порывом; его образы будут бледны, без мозга и костей. Творчество гения всегда направлено к тому, чтобы жить во всех людях, затеряться в них, исчезнуть в многообразии жизни; в то время как философ стремится найти других людей в своем собственном духовном мире, свести их к единству, которое неизменно будет его собственным единством".

Отто Вейнингер.559

Пресуществление в состав человека в противовес отождествлению, совершающемуся мгновенно, происходит в течение более или менее долгого промежутка времени, простирающегося подчас на многие и многие годы, а иногда и вовсе не успевает завершиться до смерти человека. Действительно, как много отдельных мыслей, идей и впечатлений, которые даже много времени спустя после их первоначального возникновения остаются странными, чуждыми и непонятными! Огромное большинство людей только тем занимается, что спорит, а между тем, наличие спора есть прямое доказательство того, что ни тот, ни другой человек не понимают данного вопроса. Вполне очевидно, что огромная масса восприятий человека не проникает в глубь его существа, носит вполне поверхностный характер и отнюдь не является сознанными потенциями его Атмана. Разум человека служит передаточной инстанцией между непосредственными восприятиями и проявленной сущностью человека, которая есть его состав.

"В действительности мысль людей преобразуется не влиянием разума. Идеи начинают оказывать свое действие только тогда, когда они после очень медленной переработки преобразовались в чувства и проникли, следовательно, в темную область бессознательного, где вырабатываются наши мысли".

Густав Лебон.560

"Поле интуитивных восприятий и впечатлений через чувствительность (impressions sensibles), о котором мы не можем иметь сознания, есть поле, лишенное пределов: ясные представления занимают лишь точки в бесконечно малом количестве, которые сознание освещает. Отсюда выходит, что на бесконечной карте мира мысли лишь только некоторые редкие места освещены, и мы по ним только должны созерцать и сознавать нашу собственную природу".

Кант.561

Мозг, как внешнее орудие разума, является непосредственным хранителем отдельных впечатлений, которые получает человек и которые он частью мог еще и не перевести в свое внутреннее сознание. Со смертью человека, с разрушением мозга, теряется навсегда все не пресуществленное в его внутреннюю сущность; вот почему древними индусами за знанием чисто рассудочным, за "знанием ока", отрицалась реальность; только внутреннее, вполне прочувствованное знание, которое строго проанализировано человеком во всех своих частях, истинная мудрость, "знание сердца", почиталось истинным и неотъемлемым богатством человека.

§2. О принципе равновесия

Сумма всех внешних усилий, действующих на всякий фактор или равна нулю в случае покоя, или же сводится к некоторой равнодействующей, величина которой находится в функциональной зависимости с движением. Действительно, по началу д'Аламбера, мы всегда можем привести движение к состоянию покоя путем добавления соответствующих сил. Самый процесс возникновения движения может быть понимаем как непосредственный результат увеличения или уменьшения действующих на тело с некоторой стороны усилий, благодаря чему наступает нарушение равновесия, которое тело в силу принципа равновесия начинает исправлять путем создания некоторого движения, эквивалентного потерянной или приобретенной силе системы. Принцип равновесия может быть формулирован в простейшей форме в следующих словах: "Каждое тело во вселенной находится в равновесии под влиянием действующих на него усилий; как только это равновесие нарушается, возникает движение, эквивалентная сила которому дополняет до нуля геометрическую сумму всех других действующих на тело сил". Эти элементарные вполне очевидные положения приводят нас к чрезвычайно важным выводам.

Известно, что понятие о времени представляет собой в своей абстрактной форме вполне реальный принцип, имеющий место во вселенной как некоторый вид протяжения,562 но в то же время его масштаб относителен и зависит от каждого отдельного индивидуума. Из изложенного выше непосредственно явствует, что если человек движется во времени, то он постоянно теряет свое равновесие, но, вместе с тем, вечно его восстанавливает. В чем же состоит эта потеря равновесия? Разумеется, в получении впечатлений из внешнего мира и приобретении все новых и новых элементов, входящих в человеческое сознание. Это и показывает, что движение человека во времени есть следствие общения человека с внешним миром, а скорость этого движения есть непосредственная функция интенсивности этого общения.

Другой причиной относительности временных масштабов является степень совершенства так называемого "мгновенного сознания". Чем более человек развит, тем легче он ориентируется во всякой новой представшей перед ним проблеме, тем скорее осваивается с ней и приходит к возможности того или иного вывода. Различие этой способности быстрого ориентирования и составляет важнейший атрибут понятия о мгновенном сознании, под которым я разумею тот объем представлений и соотношений между ними причинных и последовательных по времени или по месту в сознании, которые человек в одно мгновение, т.е. в наименьшее, еще сознаваемое им количество времени, может одновременно обхватить. Вполне понятно, что чем совершеннее у человека его мгновенное сознание, тем большее количество сведений он может почерпнуть в единицу времени, а потому оно и определяет относительный вообще, но абсолютный для данного человека временной масштаб. Действительно, будучи лишены восприятий извне, мы вовсе теряем представление о течении времени.563

Состав человека есть результат всех влияний и воздействий, имевших место между ним и вне его лежащим миром. Всякая новая встреча, новое столкновение, а вследствие этого и новое отождествление нарушают то равновесие, которое установилось перед этим между элементами в составе человека. Это нарушение тотчас же вызывает соответствующее движение, вызывает развитие бинерных свойств и качеств, и, наконец, общую переориентировку элементов, благодаря чему равновесие вновь устанавливается на некоторое время - до новой встречи, до новых отождествлений, до новой переориентировки. Итак, человек по отношению к внешнему миру всегда представляет из себя замкнутую систему, выведенную лишь на дифференциально малую часть из этого состояния.

Когда происходит какая-либо встреча, человек соприкасается с новым фактором не всем своим составом, а лишь только той сравнительно ничтожной его частью, которая наиболее с ним гармонирует. Под действием объекта или непосредственно силой Атмана в составе создается полный аналог этого объекта, и вот здесь наступает критический миг: с одной стороны мы имеем налицо объект, с другой стороны общий весьма сложный состав, в котором часть элементов ориентирована так, что их совокупное расположение с его связями и взаимоотношениями представляет из себя как бы полное отображение объекта Это явление подобно тому, как под действием магнита элементарные частицы железа ориентируются в определенном направлении, но после устранения магнита они вновь возвращаются в первобытное состояние. Так и в рассматриваемом нами процессе отождествления и растворения имеется некоторая критическая точка. Если объект уйдет из сферы влияния на состав до достижения этой критической точки, элементы сознания вновь раздифференцируются на инертные атомности, никакого растворения не произойдет и при повторном действии объекта процесс будет происходить точно так же, как если бы этот процесс имел действие только впервые. Наоборот, если процесс переориентировки успеет достигнуть критической точки, все совершенно изменяется. Для того, чтобы понять какую-либо идею, необходимо выявить в своем сознании все ее составляющие отдельные элементы и соотношения. Если хоть что-нибудь будет пропущено, идея как таковая не будет постигнута, а будут разобраны лишь отдельные частные группы элементов. Под критической точкой в процессе отождествления высшего с низшим я подразумеваю тот момент, когда все элементы объекта вызвали свое отображение в массе состава, и притом в той последовательности и при тех взаимных соотношениях, которые имеют место в объекте в действительности. Как только критическая точка достигнута, совокупность ориентированных элементов состава как бы фиксируется и закрепляется точно так же, как если бы намагниченное железо было сразу превращено в сталь. С этого момента в составе человека выявляется вполне отображение объекта познания, которое и становится Адамом Кадмоном соответствующих элементов и утверждается в независимом бытии.

Вполне понятно, что во время критической точки наступает полное равновесие между составом и объектом, перейдя которое, объект впервые растворяется в составе. Итак, будем ли мы рассматривать один какой-либо объект или целую систему, будем ли мы их брать в состоянии покоя или в состоянии движения, - всегда принцип равновесия имеет свою силу. Мы пришли также к тому, что равновесие всегда предшествует каждому действию и сохраняется после его завершения. Два фактора, входящие между собой в соприкосновение, всегда помогают друг другу переориентировать свой состав так, чтобы в частном аспекте, где происходит их взаимодействие, наступило равновесие.

Таким образом, принцип равновесия не только управляет каждым фактором мироздания в его собственной сущности, но и вызывает взаимоотношения с другими факторами, осуществляет процесс переориентировки элементов и совершает самое растворение через привлечение сил высших планов.

§3. Первоверховный Закон Жертвы

Путь эволюции человека - это путь непрерывного роста состава, как следствие непрерывного течения впечатлений. Человек на пути своей жизни может только приобретать, потеря есть в принципе nonsense. Падение есть лишь потеря власти над своими элементами, утрата способности их одновременно обхватывать в своем сознании. Атман человека, как аспект Божества, должен постепенно собрать воедино все элементы свойственного ему относительного мира. Развитие человека идет по закону пирамиды: чем большее количество элементов растворено в его составе, тем выше достоинство их общего синтеза, - совокупного самосознания человека. Весь мир построен по общему эволютивно-синтетическому плану; во всех гранях его, на всех ступенях сходственные элементы образуют группы, обобщающиеся в общем синтезе, который в свою очередь является элементом некоторой группы высшего порядка. Как только состав какого-либо человека поглотил все элементы, исчерпывающие состав некоторой единичной группы общей экономии природы, - тем самым в составе человека появляется и этот частный, единичный, свойственный данной конкретной группе синтез. Но как бы человек ни сознавал наличия в своем составе данного синтеза, он все равно в это время ощущает не самый синтез, как некоторую конкретную непосредственно познаваемую реальность, а чувствуешь лишь абстрактную возможность этой реальности. И вот человек ставит своей целью оживить этот синтез, сделать его истинной реальностью: здесь то и проявляется во всей своей мощи Первоверховный Закон Жертвы.

Создание мира есть Предвечная Вселенская Жертва Божества. Она вылилась в создание воли частного, в передачу сознания субстанциональности из Единого Абсолютного Синтеза бесчисленным, бесконечным лишь относительно, частным синтезам.

Жертва человека - это временное отречение от своего целостного сознания и передача сознания некоторым отдельным им же самим выбранным элементам, обобщенным в некотором относительном синтезе. Совершив акт жертвы, человек на время делает реальным то, что существует в нем абстрактно, и наоборот, делает абстрактностью свою единую абсолютную реальность. Целостное сознание человека, свойственное ему по его развитию и по сумме работ им затраченных, в это время является для него совершенно недосягаемым синтезом; он должен ограничиться узкими рамками им же самим созданного частного конкретного мира, в нем жить, в нем познавать и в нем осуществлять свою миссию. Именно в это время человек впервые осуществляет синтезирование элементов в их групповом принципе. Этот последний перестает быть для него лишь абстрактным метафизическим понятием, он в полной мере становится живым существом, целостным и законченным, наделенным своим собственным сознанием и своей собственной индивидуальностью. Завершив этот частный цикл своей жизни, человек вновь растворяет синтез относительный в синтезе абсолютном и соединяет вновь полученный опыт со всеми приобретенными ранее.

"В своей психической организации мы имеем всевозможные задатки характера, которым обстоятельства не всегда доставляют случай обнаруживаться. Раз они случайно получили применение, - тотчас же образуется более или менее эфемерная новая личность".

Густав Лебон.564

В полной гармонии с изложенным о действительной сущности причин, побуждающих Атмана к выбору определенной инкарнации, - человек и на пути отдельного воплощения неизменно следует Закону Жертвы. Пользуясь методом "сознательного неведения", он всегда всецело сосредоточивает силу своей воли и все свои познавательные способности на одной какой-либо конкретной проблеме. Углубляясь в нее все больше и больше, человек целиком переносит свое сознание в плоскость ее доктрины, законов и факторов, благодаря чему и получает возможность ввести ее в свой состав и претворить все составляющие ее отдельные элементы в целостную систему.

§4. Взаимоотношения между частью и целым. Предопределение и предначертание

"Astra inclinant, non necessitant".565

Девиз астрологии.

Человек является элементом по отношению к своему Адаму Кадмону; в силу этого он имеет два аспекта: с одной стороны он существует сам по себе, с другой он является частью целого. Будучи частью мироздания, человек тем самым подчиняется его общим законам; эта мысль и выражается традиционной формулой, что человек несет на себе бремя вселенской Кармы, что над ним тяготеет первородный грех, т.е. обязанность нести последствия за решение, сделанное некогда Космическим Адамическим Элементом.566 Каждая связь, каждый вид взаимоотношений налагают на факторы новые обязанности и предначертывают подчинение новым видам законов. Независимость - есть синоним отсутствия соприкосновения; как только появляются взаимоотношения - появляются и оковы, ибо налагаются новые условия, приводящие к новым законам, которым эти факторы должны подчиняться. Вот где лежит основание догмы, что: "узнав что-либо из своей кармы, человек должен нести все последствия, вытекающие из полученных им сведений". Связанный со всем мирозданием, человек связан прежде всего с той группой элементов, составляющих высшую единицу, к которой человек непосредственно принадлежит. В силу этого, человек несет на себе тяготу всей массы самостоятельных карм, следующих последовательно по порядку синтеза одна за другой групп общей экономии природы.

Свобода и независимость проявления во вне какого-либо элемента состава суть функции совершенства последнего, т.е. числа, качеств и тональностей его других элементов. Эта зависимость выражается гиперболой, дающей бесконечную свободу при единичности элемента в составе и полное отсутствие ее при бесконечности числа его элементов.

Если бы человек был абсолютно независим, т.е. если бы, живя в самом себе, он не был связан со вне его лежащим миром, - его желания, решения и поступки происходили бы исключительно из его собственной внутренней сущности. В этом случае его относительная свобода, как свобода единичного элемента, была бы бесконечной и являлась бы субстанцией в полном смысле этого слова. В действительности человек связан со всем мирозданием, и если бы он это вполне сознавал, он вовсе бы не имел свободы, был бы абсолютно совершенен и являлся бы уже не человеком, а Богом. Мерилом совершенства человека является не совершенство его сущности, которое бесконечно, а совершенство его сознания. Человек занимает среднее место между бессознательным атомом, свободно реющим в пространстве, и Всесознающим Богом, все Содержащим в Себе, а потому Недвижным. Человеческая свобода не бесконечна, но и не равна нулю; она представляет некоторую конечную величину, являющуюся функцией развитости сознания.

Чем ниже стоит человек, чем меньше число элементов поглощено его сознанием, тем легче он под влиянием какой-либо эмоции может всецело отдаться частному стремлению. С ростом сознания у человека как бы увеличивается масса, т.е. инерция, случайности все меньше и меньше начинают влиять на его движение по пути эволюции. Когда недостаточность развития человека ставит его в уровень отдельного элемента, он способен силой своей собственной воли коренным образом ломать траекторию своего движения, но такое решение всегда является чисто случайным. Будучи лишен определенных связей с внешним миром, такой человек, вместе с тем, не огражден от случайных столкновений с его факторами. Таким образом, самый свободный человек есть полный раб случайностей. По мере расширения сознания на человека налагаются, благодаря приобретению новых связей, новые стеснения. Свобода человека начинает падать; мощь его воли, хотя и растет абсолютно, но степень ее влияния на вид пути уменьшается, т.е. человек увеличивает способность воздействия на вне его лежащее, но теряет власть изменять свой собственный путь.

Предопределение есть следствие предшествующих усилий и определитель последующих; по мере роста человека увеличивается и предопределение, которое, начавшись с нуля, растет до абсолютного решающего начала. Отсюда следует, что с ростом человека растет и его устойчивость на пути движения. В течение своей жизни человек постепенно связывает между собой множество отдельных факторов, каждый его поступок делается следствием столь бесчисленных причин, что элемент случайности все более и более падает. Человек может дать объяснение только тем факторам, которые спроектированы в его сознание. Лишь непосредственно ощущая причины и желательность данного следствия по тем или иным основаниям, человек может вынести сознательное волевое решение. Наряду с этим, до его сознания доходят и другие побуждения, неведомо где зарождающиеся и формулируемые и выливающиеся в склонности, тяготения и стремления, причины которых он не знает, не может даже точно их формулировать, но, тем не менее, не только с ними считается, но и в большинстве случаев подчиняется им целиком. Эти тяготения, идущие из внесознательной части существа человека, несмотря на всю их нежность полновластно царствуют над его поступками. Чем тоньше, чем эластичнее нити какой-либо связи, тем мощь ее сильнее, тем труднее от нее освободиться. "Цепь из цветов труднее порвать, чем цепь из железа", - и эта формула традиции есть действительно один из основных законов всякой душевной деятельности. Эволюция человека сказывается прежде всего в том, что он создает себе путем опыта начало, поддерживающее его равновесие. Все высшее проектируется во все низшее, и в силу этого задача низшего и состоит в том, чтобы сознать себя, сознать свое место в общей экономии природы, а посему и правильно выяснить себе свое назначение. И вот, воплощенное сознание начинает прислушиваться к тем отзвукам, которые неизменно и беспрестанно доносятся из внутренних тайников души. Сделав это и всем своим существом почувствовав непреложность их существования, человек начинает руководствоваться именно ими. В начале человек в своем воплощенном сознании еще ставит свою личность вовне от этих внутренних веяний, но эта обособленность также начинает мало-помалу таять и, в конце концов, человек находит, что его истинное "Я" лежит именно по направлению, откуда исходят эти веяния. Как только это случится окончательно, человек сразу уничтожает бурю внутренних раздоров и противоречий и становится вполне гармоничным существом.

"И нищету понимает он как полное совлечение с себя всего отъединенного, отдание своего "Я", уничтожение его в слиянии с Единой Центральной Мировой Волей".

Мейстер Экхарт.567

Это слияние с Космическим Безначальным Бытием представляет собой конечную цель человека. До той поры в нем вечно враждуют два начала: одно проистекает из воплощенного сознания и представляет собой чувство обособленности, другое создается высшими центрами и является прообразом будущего Космического или Божественного Сознания.

"Чем больше человек отрекается ради Бога от самого себя и становится единым с Богом, тем больше он Бог и тем меньше он творение".

Мейстер Экхарт.568

Постольку, поскольку человек чувствует себя обособленным он является существом свободным с несвязанной волей и посему подвержен всем видам последствий случайностей; постольку, поскольку человек чувствует себя частью Единого Целого - он идет уверенным шагом по своему руслу, строго намеченному его же собственной высшей стороной. Чем больше развивается приоритет космического сознания над чувством обособленности, тем больше увеличивается связь со вне лежащим миром, тем определеннее становится жизненный путь человека, тем яснее и отчетливее очерчиваются границы тех последствий, которые могут быть вызваны случайностями. Все изложенное и приводит нас к следующим результативным выводам:

  1. Степень предопределения жизни человека и устойчивости на пути ее от возможных случайностей являются непосредственными функциями общей развитости человека и увеличиваются в строгой гармонии с его ростом.

  2. Источник случайностей - это свободная воля воплощенного сознания; равновесие на пути есть следствие совокупности всего предшествовавшего опыта; посему задача человека заключается в осуществлении гармонии личной частной воли с космическими законами.

§5. Мессианство

"Я прославил Тебя на земле, совершив дело, которое Ты поручил Мне исполнить. И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел Тебя прежде бытия мира".

Евангелие от Иоанна, 17:4-5.

"Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине".

Там же, 18:37.

Понятие о предопределении непосредственно выливается в общую проблему о мессианстве. Каждый человек, воплощаясь на земле, должен исполнить ту или иную очередную работу, выполнить те или иные задачи; эта миссия носит различный характер в зависимости от степени развития человека. Если человек развит мало, его миссия еще весьма смутно очерчивается предопределением и касается почти исключительно его личности, ибо встречи и столкновения его с людьми являются для них чисто эпизодическими. С ростом человека его жизнь начинает терять исключительность личного характера, ибо она затрагивает уже целую группу лиц, а посему миссия им исполняемая становится групповой миссией. Развиваясь еще выше, человек безмерно расширяет свои связи, тяготения и взаимоотношения. Появление на земле такого человека есть уже целое событие мировой жизни, ибо он томлением своего духа, своими стремлениями и вожделениями создает столь мощные аккорды вибрации, что они распространяются повсюду и все заставляют трепетать. Таков характер крупной исторической миссии человека; в мощном течении, возбужденном мессией, его собственная личная жизнь совершенно уже тонет и отходит на второстепенное место. Миссия и ее последствия отождествляются лишь с именем автора, она становится не принадлежностью данного человека, а страницей мировой истории. Этот последний вид миссии в своем максимальном развитии и представляет из себя то, что понимается, собственно говоря, под мессианством, как Миссии космической и Божественной. В этом высочайшем развитии миссии личность автора уже совершенно отождествляется с его учением, становится уже вселенским идеалом, становится целью конечной, которая одинаково влечет всех людей, кто бы они ни были. Мессия перестает быть человеком, ибо он выше людей, он сразу обхватывает все их движения и стремления. Его собственная жизнь по отношению к нему самому навек для других недоступна и каждый человек, всматриваясь в него, лишь отражается в его бесконечности и видит в нем лишь свой собственный идеализированный облик, видит свою конечную цель. Перестав быть человеком и своей всеобъемлемостью вознесясь над ней, Мессия, вместе с тем, близок каждому человеку, каждому говорит нечто, ибо в нем есть все ритмы и все гармонии.

"Очень трудная задача учить других. Человек может стать истинным духовным учителем только, когда он ощутил Бога и когда Бог поручил ему учить людей".

Шри Рамакришна Парамахамса.569

Всякая работа человека по самому существу своему синтетична. Хотя человек всегда черпает силу сверху, все же самое это восприятие становится бесцельным и даже невозможным, если он затем не перестраивает весь механизм своего сознания в обратном порядке и, опираясь на факты, даваемые непосредственным опытом, не доходит до обратного слияния с синтезом. Вся трудность развития и заключается именно в том, что во всяком постижении человек должен уметь соединять данные интуиции с данными опыта низших сторон согласно общим законам разума. Это показывает, что всякий познающий должен иметь развитыми не только самые разнообразные, но даже с первого взгляда исключающие друг друга стороны своего сознания. Действительно, ограничиваясь интуицией, человек становится беспочвенным идеалистом, рано или поздно осужденным на крах, когда настанет неотвратимая необходимость согласовать интуитивные выводы с непреложными объективными фактами; наоборот, считая интуицию простым беспочвенным мечтанием и отдавшись всецело области объективного мышления, человек тем самым осуждает себя на невозможность увидеть и создать что-либо, кроме объектов и форм собственного мышления.

Если развитие отдельного человека идет одновременно и сверху и снизу, то тем паче жизнь более высшего существа, каким является человечество, должна подчиняться этому общему закону. И действительно, достаточно заглянуть в анналы Клио, чтобы убедиться, что мировая история всегда делилась, как будет делиться впредь, на периоды накапливания фактов и на периоды их обобщения и синтеза. В первых периодах мощь духа и разума в целостном человечестве не менее велика, чем во вторых, но сила их распределена на многие и многие миллионы людей, из которых каждый в отдельности является в лучшем случае совершенно исполненной частью гигантского механизма. Каждый из отдельных людей не сознает, не может сознавать и не должен сознавать истинного и абсолютного значения своей работы, так как дарование ему этого сознания противоречило бы мировому закону экономии природы, который сводится к тому, что минимальная затрата энергии должна давать максимальные результаты. "Воистину человечество подобно ткачу, работающему на станке времен с изнанки" - как сказал еще Ламартин. Но, в то же время, вглядываясь в жизнь человечества, мы невольно приходим к признанию, что человечество в целом своем всегда и неизменно имеет ясное представление о цели и смысле своей работы. В такие периоды наблюдается необыкновенное обилие утопических учений, которые с быстротой молнии передаются и воспринимаются; они являются верованиями, но верованиями чисто политическими и социальными.570 Они имеют свое оправдание и право на существование, так как они создают иллюзию, бесспорно облегчающую труд; с другой стороны, уводя работу сознания отдельных индивидуумов целиком на земную плоскость, они раз навсегда отнимают у них в принципе возможность понять то, чему еще не настало время. Периоды перелома всегда сопровождаются большими волнениями, войнами и т.п., проистекающими из напряжения духовного, равно как катастрофами и необычайно усиленной деятельностью факторов природы, обыкновенно спящих. И вот, наконец, наступает момент полного истомления, какого-то жуткого затишья, которое неизменно предшествует урагану.

Приходит день, и неожиданно является человек, открыто и громко провозглашающий то, что уже давно назрело, что уже смутно чувствовалось всеми его окружающими. Его учение с необыкновенной быстротой охватывает мир, оно потрясает его до самых корней, потрясает до судорожных болей, и в этих болях мир преобразовывается и как бы вновь из себя самого рождается. Этот человек всегда бывает один, но как крик неосторожного путника в горах может вызвать горный обвал, землетрясение и целое народное бедствие, так и здесь, в этом периоде истории, голос даже простого человека, одушевленного сознанием правоты и необходимости его дела, уже может создать чудеса. Но такой человек не бывает простым; вся духовная сила в мире сосредоточивается в нем, он становится могучим центром, и всякая душа, какова бы она ни была, звучит с ним в унисон, потому что в нем есть все ритмы, все гармонии. Его голос грохочет, он воспринимает мольбы миллионов исстрадавшихся душ, он черпает силу в их страданиях, в их опыте, он чувствует себя в каждой из них, проходит с каждым запутанный клубок его жизни и удесятеряет силу каждого. Вот почему такой пророк перестает быть человеком, он становится естественным олицетворением души всей планеты, он связан со всеми неразрывными узами, он живет во всех мирах, он является Богом. И вот Божественный Посланец дает миру свое учение, и сразу все чувствуют, что это есть венец, результат и синтез всей работы предшествовавшего цикла, который, вместе с тем, намечает контуры будущего; перед человечеством открываются новые горизонты, ему дается новое поле деятельности, ставятся на очередь новые проблемы.

В явлении Мессии его собственная личность уже не является его индивидуальной принадлежностью, а представляет из себя лишь олицетворение суммарного комплекса тех тональностей, синтезом которого является учение Мессии.571 Каждый Мессия индивидуален, но эта индивидуальность безгранично многосложнее и многограннее, чем индивидуальность отдельного человека. Как ни близки между собой два мессианских учения, как бы ни сходились они своими отдельными следствиями, все равно они всегда остаются разделенными пропастью, навек не переступаемой. Та же самая частная идея, как бы проста она ни была, в различных учениях всегда имеет различный характер по той простой причине, что ее собственное место среди других подобных же элементарных идей различно. С другой стороны, даже взятая сама в себе отдельная конкретная идея при различных порядке и последовательности синтезирования составляющих ее элементов приобретает различные тональности. Чем выше по степени своего синтеза данная идея, тем в большем числе конкретных полярностей она может быть выражена. Развивая эту мысль, мы естественно приходим к тому, что истинная наука о Боге, человеке и вселенной может быть вообще говоря выражена в бесконечном множестве аспектов, но это однако справедливо лишь по отношению ко всему космосу. В самом деле, никакой синтез взятый сам по себе без наличия соответствующих ему и его утверждающих элементов, немыслим; он делается реальным лишь при полной выявленности всей совокупности его единичных потенций. Иначе говоря, явления Мессий и течение мировой жизни между собой неразрывны Столько, сколько жизнь вырабатывает подлежащих синтезированию аспективных комплексов элементов, и только столько, может быть синтезов, а следовательно Мессий. Планетная история человечества в силу этого и делится на отдельные циклы, каждый из которых независимо от других познает в свойственном ему аспекте Абсолютное Синтетическое Учение, а потому имеет своего собственного Мессию;572 каждый Мессия, как синтез исканий, стремлений и томлений духа всех поколений людских целого цикла, является по отношению к ним Адамом Кадмоном.

Всякий синтез сам по себе может быть абсолютным и относительным. Под абсолютным синтезом я понимаю такой, когда все дифференциальные частности полностью им исчерпываются, как по величине и градациям, так и по тональностям. Под относительным синтезом я понимаю лишь частичное обобщение дифференциальных частей, т.е. что этот последний синтез исчерпывает лишь часть тональностей, а потому он не может вместить полную глубину всех факторов группы. Постепенно создаваясь, относительный синтез следует вверх по линиям аналогии и, захватывая все новые и новые гармонические аналоги, приближается к синтезу абсолютному. В это время группа элементов и их относительный синтез, хотя и являются факторами мироздания, а потому и принадлежат к общей его экономии, но в то же время эта связь с целостным космосом носит еще чисто абстрактный характер; в это время мир элементов группы является относительным; он замкнут в себе самом и может иметь общение с вне лежащим лишь через посредство своего относительного синтеза. Когда, развиваясь, относительный синтез доходит до абсолютного, то этот момент не есть только простое достижение эволюционирующего деятеля своего конечного состояния, но является глубочайшим перерождением, как всей группы в ее целом, так и каждого отдельного элемента, входящего в этот синтез. Каждая отдельная частность получает возможность иметь единение со всем вне ее группы лежащим. До этой поры каждый элемент мог развиваться лишь до вполне определенной черты, теперь же его свобода стала безграничной. Вот почему абсолютный синтез действительно наполняет каждый элемент могучей силой, раскрывает ему путь, дает новые возможности. Обращаясь к нашей проблеме, мы видим, что Мессия, как истинный и абсолютный синтез, есть не только абстрактный идеал, но и та могучая сила, которая раскрывает каждому элементу его группы полноту свободы достижения. Вот почему Мессия есть действительно Спаситель Мира, ибо Он сбрасывает и уничтожает оковы, дотоле непреодолимо тяготевшие. Отсюда становится понятным мысль Данте в его Божественной Комедии, выраженная со слов всего сонма как средневековых мистиков, так и апологетов первых времен христианства, что Аристотель, Платон, Вергилий и другие великие мужи древнего мира, даже сделав все для спасения, его получить не могли и должны были ожидать в Чистилище пришествия Спасителя. Сюда же относится, конечно, и повествование Евангелия, что после смерти Своей Христос сошел во ад и освободил всех чаявших спасения.

Абсолютный синтез группы элементов представляется в сознании каждого из них, в полном смысле слова, Абсолютной Первоверховной Субстанцией; в то же время сознание, лежащее выше этого кадмического узла, будет воспринимать сказанный синтез лишь как частный аспект Абсолюта. Вот почему на пути всей мировой истории, у всех народов явление Мессии считалось воплощением Божества на земле.

"Хотя по существу и не подвержен
Ни смерти, ни рожденью Я, Властитель
Существ всех сотворенных и живущих.
Но Естеством Своим повелевая,
Я видимым на время становлюсь.
Когда на свете правда убывает,
Когда порок и злоба восстают,
Тогда в сем мире тени Я являюсь
Для праведных защиты и спасенья,
Для истребленья зла и нечестивых,
Для возрожденья правды на земле".

Бхагавадгита, IV, 6-8.

"Когда чистая доктрина угрожает совершенно исчезнуть и люди снова впадают в чувственные вожделения и в умственный мрак, тогда новый Будда рождается".

Гаутама (Будда).

"Один и тот же Аватар, поднявшись в одном месте, считается людьми Кришной, и спустившись и снова поднявшись уже в другом месте, считается ими Христом".

Шри Рамакришна Парамахамса.573

"Нет ни одной выдающейся индивидуальности во всех летописях священной или обыкновенной истории, прототипа которой мы не могли бы найти в полу-фантастических, полу-реальных преданиях древних религий и мифологий. Как звезда, сверкая на неизмеримом расстоянии от земли в безграничной необъятности неба, отражается в тихой воде озера, так образ людей доисторических времен отражается в периодах, охватываемых нашей историей".

Е.П.Блаватская.574

Следуя один за другим, Великие Посвященные влекут людей к достижению одного и того же Высочайшего Идеала - к познанию Истины, Божества и нашего места в Нем.

"В доме Отца Моего обителей много".

Евангелие от Иоанна, 14:2

Настанет время, наступит новая страница мировой истории, закончится наш цикл, появятся новые стремления, раскроются новые достижения. Последние две тысячи лет человечество закаляло себя в междоусобной борьбе, вырабатывались страсти, развивались наклонности, складывались характеры. В этом горниле испытаний, в борении мятежном духа, отбирались избранные, создавались отдельные деятели, способные к совершению могучих усилий. Близок день, когда будет подводиться итог всем этим стремлениям, вновь возникнут светочи и рассадники знания, вновь раскроет свою мощь Таящаяся Наука и затрепещет людское сердце, ибо каждый из нас уже давно таит смертельную жажду познания.

Учение каждого Мессии есть целостный аспект Абсолютной Истины, а потому Аркан XII является аналогом Аркана II. Мессия как запечатленная Изида есть единый источник, откуда можем мы черпать истинное знание.

"Птица, пролетая над океаном, села отдохнуть на верхушке мачты корабля, посидела, отдохнула и улетела прочь в надежде, что она найдет еще место, где отдохнуть. Но, увы, она ничего не нашла и усталая, измученная, снова возвращается на мачту. Так и люди! Они скоро утомляются на том трудном и, как им кажется, однообразном пути, который указали им Великие Учителя, и они покидают Их в надежде, что найдут что-нибудь другое, менее трудное. Но ничего не находят они в мире и после долгих и бесплодных поисков они снова возвращаются к Великим Учителям человечества, и в их полном раскаянии сердце загорается к Учителям этим любовь большая, чем прежде".

Шри Рамакришна Парамахамса.575

"Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня".

Евангелие от Иоанна, 14:6.

"Вы ищите Истины и Премудрости: поверьте ж, что одна только дорога ведет к оным. Все мудрые в древности, все посвященные в истинные и вышние таинства искали сего пути; но немногие на нем оставались и достигали великой цели человеческого предопределения. Сей путь есть путь Избранных, путь Пророков и Святых".

Эккартсгаузен.576

Но, вместе с тем, как ни велик Мессия, он светит лишь отраженным светом. Его учение есть лишь часть Вселенского Знания, его слова - лишь передача Высшей Мудрости.

"Мое учение - не Мое, но Пославшего Меня; кто хочет творить волю Его, тот узнает о сем учении - от Бога ли оно, или Я Сам от Себя говорю".

Евангелие от Иоанна, 7:16-17.

Эволюция есть синтез, и потому назначение человека - это собирать расчлененную природу в Единство Целого. На этом пути он должен вечно сохранять равновесие среди уже утвержденных групп элементов, ибо если один или несколько из них не будут гармонировать с целым состава, его общим характером и результативными стремлениями, неминуемо произойдет разрыв между ними и проявленное существо человека автоматически временно распадется на две части. Одна из них, уже сгармонированная предыдущей работой человека, на время теряет возможность пользования его динамической волей для дальнейшего развития по пути эволюционирующего синтеза, - а потому впадает в недвижное состояние; другая часть хотя и становится исчерпывающим средоточием активной воли, в то же время оказывается совершенно лишенной представления об истинном характере цели ее бытия и деятельности. Таким образом, результатом разрыва состава является распадение человеческого существа на две части, каждая из которых теряет представление о другой: одна вполне сознает что нужно для того, чтобы выйти из наступившего состояния, но не имеет динамической воли, другая обладает ей, но не имеет представления, что нужно для этого сделать. Это и есть классический случай падения человека. Само собой разумеется, что в действительности, de facto, расчленения не происходит, ибо дух человека един и неразделен; все эти процессы лежат в Мире Майи, но в это время воспринимаются сознанием как реальность.577 Таким образом, мы приходим к выводу, что мало еще двигаться вверх, необходимо кроме сего все время сохранять твердую устойчивость движения, сохранять общий масштаб развития, следя за тем, чтобы каждая отдельная часть существа человека не слишком бы уходила вперед, но и не отставала бы от общего развития целого.

"Господь открыл мне, что изрекают души при восхождении на небеса и что каждая из них должна ответить Высшим Силам: Я себя познала и собрала свое отовсюду и Мировому Началу не породила детей, но корни его вырвала и собирала разрозненные члены, и знаю ныне, кто Ты, ибо сама принадлежу к высшим". И так освобождается она (душа), а если бы она заявила, что породила сына, то была бы задержана внизу, доколе не оказалась бы в состоянии привлечь детей своих к себе и возвыситься вместе с ними".

Евангелие от Филиппа.578

Явление Мессии, раскрывая путь и давая средства к достижению, вместе с тем накладывает и новые обязанности, устанавливает новые градации греха. Грех - это поступок, бесцельность и негармоничность которого человек сам чувствует. Для разных людей все различно, различны самые принципы понятий о добре и зле, об истине и заблуждении. В силу этого закона единой нравственности для различных людей нет и быть не может. Вот почему ни один Посвященный не давал конкретной нравственности, а полагал лишь принципы всякой нравственности вообще. Единственным критерием, нравственен ли данный поступок, хорош ли он или дурен, т.е. содействует он или препятствует движению человека по пути эволюции, является сознание духа самого человека, которое в этом аспекте и есть то, что люди называют совестью. Если дух развит, человек всецело сам отвечает за свои поступки, он сам для себя свой закон, свой судья и свой палач. Если дух еще спит и голос совести еще не заговорил в человеке, законы, которые он должен исполнять, ему даются извне. Общие принципы этих законов и дает Мессия, он кладет абсолютное им основание, вытекающее из его собственного опыта, и утверждает их силой своего авторитета. До той поры человек мог делать, что хотел, не понимая истинной ценности своих поступков, он не мог нести за них и последствий.

"Если бы Я не пришел и не говорил им, то не имели бы греха, а теперь не имеете извинения во грехе своем".

Евангелие от Иоанна, 15:22.

Отдельные люди, в которых уже начало просыпаться истинное самосознание, не нуждаются во внешних законах, ибо их дух сам пролагает путь, намечает цели и утверждает законы.

"Раз соединившись с Богом, человек покидает добродетель, как входящий в святилище оставляет изображение богов позади, в преддверии храма".

Из древних мистерий.

Эти люди уже сознательно начинают осуществлять призвание человека на земле, перестают быть рабами, влачащими свои дни под гнетом рока, восстанавливают чистоту своего первородного существа, которое было создано Богом существом свободным.

"Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего".

Евангелие от Иоанна, 15:15.

Каждый человек должен исполнять свою собственную задачу, стремиться к осуществлению своей личной цели. Явление Мессии и разрывает все связи, дотоле препятствовавшие человеку развиваться; с этого мига каждый получает свободу, падают все ограничения, все путы, которые мешали ему стать независимым. Именно в этом смысле и сказано:

"Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч, ибо Я пришел разделить человека с отцом его, и дочь с матерью ее, и невестку со свекровью ее. И враги человеку - домашние его".

Евангелие от Матфея, 10:34-36.


АРКАН XIII

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Immortalitas in essentia; Permanentia in essentia, Mors et Reincarnatio,
Transmutatio energiae; transmutatio viriam, Mors; Смерть; Коса.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

מ (Мем).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Сорок.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Широкая открытая местность. Высокое плоскогорье круто спускается к большой реке, протекающей пред самым горизонтом. Эта река поворачивает, и вся местность кажется подобной поверхности огромного конуса. Скошенный луг прорастает сочной молодой травой. Темнеет, наступают сумерки. На фоне розового неба видна приближающаяся фигура. Женский скелет, широко оскалив зубы, быстро двигается и косит на ходу траву, среди которой видны изрубленные куски человеческих тел. Но только что скелет успеет пройти немного вперед, как тотчас же из земли показываются оконечности как бы встающих из земли людей.

§1. Место Аркана XIII среди других Арканов. Мем как Буква-Матерь

"Три Матери - Алеф, Мем и Шин: их основная черта - чаша правоты и чаша виновности, и закон устанавливает меж ними равновесие. Три Матери - Алеф, Мем и Шин - великая тайна: чудная, сокровенная и запечатленная шестью печатями, и из них вышли Воздух, Вода и Огонь (Аэр, Маим, Эш), от этих произошли отцы, а от отцов чада.

"Он назначать букву Мем царствовать над водой и повязал ей венец и сделал сочетания и создал ими: землю в мире, холодное время в году и живот в мужском теле сочетанием: Мем, Алеф, Шин, а в женском сочетанием: Мем, Шин, Алеф".

Сефер Иецира.611

Для того чтобы система находилась в равновесии, необходимо и достаточно, чтобы каждый член ее уже носил в самом себе те последствия, которые могут возникнуть при вхождении в взаимодействие этого члена с другими. В силу этого общего закона, каждый человек с момента своей эманации уже заключает в своем Атмане все свое грандиозное будущее совершенство в потенциальном состоянии. Выявить все это в определенных конкретных формах, отразиться в них и тем познать себя - вот назначение его жизни. С другой стороны, очевидно, что для того чтобы поддержать абстрактность будущих достижений, необходимо наличие некоторого сдерживающего Начала, которое я и буду называть Мировым Началом Косности. Несомненность его бытия в форме вполне реальной и объективной силы вытекает непосредственно из того, что, допустив его отсутствие, мы тотчас же бы открыли полную свободу эманированным частям вернуться в Целое. Для того чтобы некоторая сила могла существовать в этом мире, она необходимо должна иметь себе бинерное противодействие. Это противодействие не может быть продуктом Мира Бытия, так как в этом случае дух не мог бы быть им задержан, ибо сила духа может утаиваться лишь его собственными качествами.612 Мировое Начало Косности должно быть того же порядка, как основные законы, утверждающие самое бытие человека; этот принцип проистекает из Божественного Мира и является прямым аналогом Великой Матери; он координирует собой в Божественной Триаде новый Тернер, члены которого каббалистическая традиция чтит под именем трех Букв-Матерей. Будучи Тернером, а не Триадой, представление об этих трех началах определяет три плоскости в метафизическом пространстве. Начав постижение Священной Книги Тота с Алефа, мы тем предопределили свойственный ему аспект, теперь нам предстоит перейти к новому аспекту толкования.

Алеф - это прежде всего человек, это доктрина единства, а потому и индивидуальности и всего того, что отсюда проистекает. Мем, хотя также имеет этот аспект, но, вместе с тем, оно само по себе, по отношению к своей собственной сущности, имеет свой собственный высший аспект, который в противовес Алефу - макрокосмичен. В силу этого, как Алеф давал учение о человеке и чрез него открывал путь к постижению Бога и природы, так Мем дает учение о природе и через него открывает путь к постижению Бога и человека Третья Буква-Матерь, Шин дает учение о Боге и через него открывает путь к постижению человека и природы.

Первые шесть Арканов развивают общие принципы всякой космогонии вообще и являются истинами высочайшего трансцендентального порядка. Цикл вторых шести Арканов представляет из себя целостное и законченное учение о человеке, начиная с Победителя, как его первоначальной потенциальной конституции, и кончая Повешенным - Мессией, венцом его познаваемого совершенства. Аркан XIII начинает собой третий цикл Арканов, учащих об отношении природы к человеку, в то время как второй цикл учил об отношениях человека к природе. Разница между этими понятиями глубока и непреложна и мы имеем полную возможность с исчерпывающей полнотой выявить ее в нашем сознании.

Цикл Арканов, начиная с VII-го и кончая ХII-м, все время рассматривает целостного человека, который в силу самого своего первородного достоинства является самодовлеющей реальностью, устанавливающей своей собственной волей конкретные законы своего существования. Мир природы по отношению к такому человеку не только пассивен в смысле подчиненности и зависимости, но, даже более того, является лишь тенью, иллюзией, майей, для которой субстанциональная воля целостного человека диктует свои законы. В силу этого, при изучении всех этих Арканов всевозможные факторы природы представлялись взору нашему не объективными самодовлеющими силами, а лишь как бы частными экранами, которые воспринимали и отражали отдельные аспекты активности человека; они являлись как бы декорациями, которые помогали нашему взору разглядеть отдельные тональности человека при различных условиях.

Третий цикл Арканов, начиная с XIII, в противовес изложенному, изучает уже не целостного человека, непосредственно связанного с Абсолютом, а лишь то, что объемлется его Динамическим сознанием, т.е. изучает лишь часть человека, воплощенную на земле. Эта часть уже сама по себе, как следствие дыхания Атмана, лежит в области феноменальной природы и имеет лишь потенциальную связь с Высшими Центрами, сознать которую она должна на пути своего земного странствия и большее или меньшее ощущение которой является естественным мерилом сделанных ею успехов и того положения, которое занимает она на общей лестнице совершенствования. 613

Когда мы говорили о дыхании и воплощении человека во втором цикле, то мы все время рассматривали эти процессы и результаты их с точки зрения высшего субстанционального в человеке начала. Наоборот, начиная с XIII Аркана центр тяжести переносится вниз и высшим началом существа человека становится уже не Божественная Воля Атмана, а ограниченная как по величине, так и по возможным модификациям воля, воплощенная на земле. В силу этого, тот человек, которого мы будем изучать на пути третьего цикла, становится уже рядовым фактором в общей экономии природы, более сильным, чем одни, но более Слабым, чем другие ее факторы.

Из определения Аркана XIII непосредственно вытекает, что он является аналогом Аркана III. Гордая Императрица, недвижная в царственном спокойствии своем и вечно движущийся женский Скелет с косой в руках - суть бинерные проявления одной и той же Сущности. "Это Жизнь" - говорили люди, указывая на Императрицу. "Это Смерть" - неслось с их уст, когда видели перед собой грозный Скелет. "Жизнь и Смерть - вот два извечных врага, непрестанно враждующих между собой; жизнь есть добро, смерть есть зло; эта ужасная, безобразная старуха вечно враждует с Вечной Богиней Весны", - так думают люди. Человек боится смерти, он судорожно цепляется за жизнь, но вместе с тем, нет такого человека, который в тайниках души своей не носил бы затаенной веры в бессмертие свое и вечность жизни. Чем выше человек, тем более крепка в нем эта вера; она не звук пустой тут для него, а ясное сознание, и самый опыт в жизни всюду для него твердит, что смерть есть жизнь, есть лишь перелом ее, есть начало жизни новой. Развиваясь дальше, постигая глубь вещей, человек начинает находить единое в разнообразии и незыблемое среди круговорота времен. Все движется в мире, все вечно живет, мощные волны катят неустанно океан вселенской жизни, все изменяется, но ничто не пропадает.

"Ничто не разрушается, все замещается и перемещается, и когда существа изменяются, повинуясь вечному порядку, то это среди людей называется - умереть".

Сифра Дзениута.

Мир, который человек зрит в данный миг, есть лишь недвижная форма, запечатленное мгновение вечно живущего, неустанно стремящегося истинного мира. Вселенная подобна океану, который создает сам себе свои берега, на время ограничиваясь ими, чтобы в последний миг разрушить их и в новом виде воссоздать. Мир есть отражение Бога, мир истинный, вселенски необъятный, единый целостный и нераздельный, и в каждый миг величие мира истинного ткет беспрестанно изменяющийся узор своей внешности, тот океан миров, в котором мы живем. Все вечно, поскольку оно истинно, поскольку оно близко к Непреложной Сущности, все преходяще, поскольку оно близко к форме. Форма - это иллюзия, это извечная майя, которая для всех и повсюду различна, которая под внешним изменчивым видом своим хранит разлитое повсюду Единое.

"Познай же, сын мой, что все, что есть в мире, без исключения, есть арена движения, будь то восхождение, будь то нисхождение. Так, все, что движется, живо, и вселенская жизнь есть необходимая трансформация. В своем целом мир не изменяется, мой сын, но все его части вечно видоизменяются".

Гермес Трисмегист.

Форма не живет, ибо ее нет вовсе: мгновение назад она была не та, мгновение вперед она иною будет; мгновенье жизнь ее, но разве есть мгновенье? - оно есть грань лишь между двумя ничто! Майя - это покров, вечно сбрасываемый, вечно вновь устрояемый, это шелуха, в абстрактный миг сознания облекающая истинную вечную природу. Вечно возникая, майя вечно рождается, вечно погружаясь в ничто, она умирает.

"В буре деяний, в волнах Бытия,
Я подымаюсь,
Я опускаюсь...
Вечное море;
Жизнь и движение
В вечном просторе...
Так на станке проходящих веков
Тку я живую одежду богов".

"Фауст" Гете.614

"Восхождение и нисхождение душ не вызывает никакого изменения в Боге".

Ямвлих.615

Незыблемое и Вечное Бытие Абсолютное, Царственное и Незыблемое, есть истинная Госпожа мироздания, есть Жизнь - Императрица иероглифа Аркана III. Это Вселенская Жизнь в Ее Божественной Сущности, в Ее чистом Свете, в Ее абсолютно правдивом Бытии. Вечно трепещущая, вечно сгорающая и вечно повсюду из пепла рождающаяся, Жизнь иероглифа Аркана XIII есть лишь отблеск Единой Непреложной Жизни. Обе женственные, обе вечные, одна недвижная, другая стремящаяся, суть отблески Единого Безначального Бытия.

§2. Мир как царство майи

"Знание ведет к единству, а неведение к разнообразию, к разделению".

Шри Рамакришна Парамахамса

Для испытующего духа человека Божество и мир тождественны, ибо поскольку он познает одно, он познает и другое. Мировая жизнь есть Дыхание Брахмы; Дыхание Брахмы есть колебание, пульсация Его Сознания. Бог есть Космическое Сознание, сведенное в Единый Центр, вселенная есть Сознание, распыленное в безграничность миров. Человек есть аспект Божества и аспект мироздания; чем выше его сознание, чем глубже чувство синтеза, тем ближе он подходит к Божеству; чем менее оно развито, тем больше человек является фактором безличной природы. Жизнь человека, его развитие и его эволюция - это движение его сознания; человек постольку живет, поскольку он сознает себя. Человек мыслит, и тем создает элементы своему сознанию. Всякое мышление есть последовательная смена утверждений и отрицаний, вот почему все человеческие представления подчинены закону бинера. Чем ниже стоит человек, тем разобщеннее кажется ему окружающий его мир; чем меньше частности, которые он изучает, тем большее количество утверждений и отрицаний он выявляет в своем сознании, тем дифференциальнее элементарные бинеры, совокупностью которых является его мир. С ростом человека, с возвышением его сознания одни представления за другими оказываются ниже его; всякий бинер, ниже лежащий, представляется уже не в виде утверждения и отрицания, а в виде интеграла. Для того, чтобы познать, человек должен объективировать предмет своего познания вовне себя, ибо то, что находится нераздельно в сознании, не может быть противопоставлено и вновь воссоединено с остальным составом; последний процесс и представляет собой сущность познания. Когда сознание человека находится в одном уровне с объектом познаваемым, то для его объективирования сознание должно его расчленить в бинер, ибо только этим способом человек может изолировать познаваемый объект от остального состава. Если сознание находится выше объекта, он может быть объективирован без расчленения на бинер. Вот почему чем выше сознание, тем меньшее число бинеров оно заключает в не нейтрализованном виде. Высшая степень сознания, Сознание Божественное, вовсе не видит бинеров в виде реальности, они становятся для него модусами мышления, необходимыми не для дальнейших построений умозрительных, а лишь при мышлении о самой частности. Итак, то, что наравне с человеком познается в двойственности, то, что ниже человека, познается в двойственности интегрированной, то, что выше человека, не может быть познано вовсе, ибо самые члены бинера суть интегралы, превосходящее возможную высоту колебания сознания.

"Только там, где есть двойственность, один может видеть, один может слышать другого, один может говорить с другим, один может думать о другом, один может познавать другого. Но когда все слилось в едином "Я", кого может оно обонять и чем? Кого может он видеть и чем? Кого может он слышать и чем? С кем может оно говорить и чем? О ком может он думать и чем? Кого может он познать и чем? Действительно, как можно познать Всепознающего, как познать Знающего?!"

Брихадараньяка упанишада.

Всякое бинерное представление есть нечто вполне объективированное, определенное, заключенное в известные рамки. Всякое представление есть часть подлежащего познанию мира, а потому всякое бинерное представление есть оковы, налагаемые человеком на мир. Всякая вещь в мире имеет бесконечные связи; всякие оковы конечны; вот почему всякое бинерное представление есть лишь часть истинного представления. Чем ниже бинер по своей синтетичности, тем грубее оковы, тем гуще тень, налагаемая человеком на реальность, тем дальше он отходит от своей истинной сущности. Поэтому, всякое человеческое мышление по самому принципу своему есть лишь затуманивание истинной сущности. Но это затуманивание необходимо, и через постепенное рассеяние его путем синтеза человек приближается к познанию непреложной сущности, всегда таившейся под внешней оболочкой. Высшее сознание и есть та степень совершенства, когда Единое встает в нем в Своем Собственном Свете.

"Как безумец видит отуманенным взором солнце погруженным во мрак, хотя в действительности лишь облако заслоняет его, так и "Оно" является в оковах лишь взору жертвы иллюзий, "Я" - то непорочное "Я", форма которого вечное сознание".

Hastamalakastotra.

Человеческое мышление никогда не видит истинной сущности явлений, оно зрит лишь разности состояний, но постигая их, постепенно приближается к сущности. Мир, в котором живет человек и который он ощущает, есть комплекс его представлений. Человек может сознать только такое представление, которое он выявил в своем разуме; вот почему справедлива мысль, что человек познает мир через разум. Разум не дает представлений, это делают различные формы чувствования, но разум очерчивает их, он объективирует их, и тем дает возможность сознанию ощутить их, растворить и сознать. Как человек мыслит, таким и является мир, чем совершеннее мышление, тем более совершенным представляется человеку мир. Для невежды вселенная лишь беспорядочное нагромождение случайностей, для мудреца это могучая и совершенная гармония.

Всякое представление, кроме самого себя, выявляет в сознании и свою разумность, свою высшую духовную сущность. Она именно и составляет истинную ценность познания, она-то и сообщает человеку то, что именуется мудростью Сделав свое дело, мышление отходит, сущность остается. Представление может исчезнуть или видоизмениться, сущность не уничтожаема. Закончив всю эволютивную цепь познавании, человек поднимает свое сознание до ощущения сущности, а это и есть его конечная цель, потому что познав сущность, человек всегда может воссоздать любую частность. Для успешного исполнения этой высшей задачи человек должен все время на пути познавания сохранять власть над своим мышлением, следуя внутреннему голосу, исходящему из высшего сознания Атмана.

"Все представления порождаются мышлением, они исчезают при прекращении мышления. Поэтому старайся согласовать мышление с высшим Я, твоим внутренним сознанием".

Шри Шанкарачарья.616

Итак, разум есть не цель, а лишь орудие познания, он утверждает для сознания внешний мир, но он должен делать это не для себя самого, а для постижения сущности вещей.

"Манас (разум) есть причина рабства личного человека и в то же время орудие его освобождения".

Шри Шанкарачарья.

Мышление, порождая представления и являясь орудием сознания, создает объективированную вселенную. Она имеет лишь относительное бытие и существует лишь по отношению к человеку, с прекращением мышления она исчезает. Вот почему разум и есть та грань, которая отделяет Непреложное от видимого, Истинное, Реальное и Абсолютное от кажущегося и условного.

"Разум, о Рама! Это - то, что лежит между бытием и небытием, между духом и материей, что колеблется между обоими. Мышление порождает вещественный мир. Все три мира существуют в мышлении и через мышление. Космос при прекращения мышления исчезает. Подумай об этом".

Йогавасиштха.

То, что существует непреложно и действительно - божественно; то, что существует по отношению лишь к отдельному сознанию, есть майя, есть иллюзия.

"Ты есть Абсолютное Бытие, все остальное призрак".

Джами.

Человек на пути своей жизни непрерывно порождает одну иллюзию за другой; принцип этих иллюзий в его мировом целом и есть вселенская майя. Самодовлеющая реальность порождена быть не может; из ничто может возникнуть лишь ничто; вот почему творчество не может быть творчеством субстанций, ибо они вечны. Творчество может являть лишь объективированные аспекты этих субстанций, т.е. создавать иллюзию. Человек на пути своей эволюции сам творит себя самого; его сущность непреложна, а потому его творчество состоит в объективировании внешней природы. Все люди живут в одном мире, но он есть лишь фикция, ибо для каждого человека этот общий мир есть его мир. Чем совершеннее человек, тем совершеннее мир в его глазах, и когда последняя тень в нем исчезнет, он станет Богом. Итак, мышление есть творчество, именно в нем сказывается божественность существа человека, ибо высшее свойство Бога есть творчество через посредство мышления отдельных людей.

"Во сне на самом деле не существует ни повозки, ни лошадей, ни дороги, по которой катится повозка; все это создается в одно мгновение, мысленно. На самом деле нет ни радостей, ни удовольствий, ни наслаждений, но мысленно они существуют. На самом деле нет ни прудов, ни озер, на рек, но они существуют в мыслях. Власть порождать самопроизвольно любое количество форм и есть Созидательная Сила Единого".

Брихадараньяка упанишада.

Мышление есть творчество иллюзий, но таковой иллюзия является лишь тогда, когда сознание вне ее. Для сознания, находящегося внутри иллюзии, она есть полная реальность.

"Сновидения истинны, пока они продолжаются".617

Итак, путь познавания человеком мира есть процесс эволютивного мышления, во время которого он создает одни представления и формы за другими. Каждая из этих форм приносит в сознание некоторую сущность; из этого следует, что каждая форма является как бы сосудом, заключающим нечто высшее; это высшее и есть частица Единого, разлитого повсюду. Майя есть ничто, есть звук пустой, но она есть путь, по которому дух человека познается в бесконечном величии Единого Вселенского Разума, Абсолютного Ведения и Истины Совершенной, Которые суть отблески во вне Непостижимого. Так, на пути своей долгой жизни человек приближается к Вселенскому Синтезу и постигает непреложность Божественного Бытия, вечно познаваемого мириадами людей в изменчивых волнах майи.

"Даднамгатарвана таким образом объяснил сущность Божественного Меда Ашвиникумаре: Видевший, говоря о том, что он видел, определяет Его, как принимающего особую форму с каждой формой. Вечно Лучезарное принимает разнообразные формы под влиянием иллюзии единственно с целью Самопознания".

Брихадараньяка упанишада.

Расчленение Непознаваемого Единого на конкретные образы, лишенные реального бытия, но ведущие испытующий дух человека к познаванию Его и есть та великая миссия, которую извечно исполняет Мировое Начало майи - принцип Мем, великой Буквы-Матери. Она женственна и пассивна, но именно в ней Алеф, Активное Начало, принцип незыблемости и царственности духа человека, принцип познавания активного через разделение, черпает силу и мощь для познания Бога, мира и себя самого.

§3. Permanentia et Transmutatio

Познание высшей активной силы начинается с момента создания ею объективных конкретных манифестаций. Каждая такая отдельная манифестация объективирует в ноуменальной силе соответствующую потенцию, через этот акт утверждающуюся в качество, являющееся аспектом совокупной системы его возможностей. Будет ли стремящаяся к познанию воля находиться во вне ноуменальной силы или же наоборот совпадать с ней и быть ею самой, - все равно лишь с началом объективирования ее отдельных аспектов это познание может возникнуть.

"Дух познает самого себя, лишь поскольку он познает идеи аффекции тела".

Спиноза.618

Из изложенного явствует, что каждое отдельное познание есть создание в составе человека нового элемента через объективирование в Атмане соответствующего аспекта. Всякое человеческое мышление всегда эволютивно, ибо как бы низко ни стоял человек, как бы ни однообразно было течение его мыслей, все равно совершенно невозможен случай, чтобы какая-нибудь из них повторилась с полным совпадением с бывшей ранее. Как бы ни мал был элемент, он все же является Адамом Кадмоном по отношению к еще меньшим элементам. Вполне понятно, что каждая мысль объективирует в составе новый, ей одной свойственный относительный частный синтез, возникновение которого влечет за собой сложную переориентировку всего состава. Итак, состав человека непрерывно видоизменяется, управляемый течением мыслей.

Человек склонен отождествлять себя самого с окружающей обстановкой единством порядка (по планам). Иначе говоря, забывая об истинном Я, человек понимает под "Я" то сечение цепи своих Эа, которое ориентируется непосредственно окружающими его факторами; при изменении факторов изменяется и это относительное Эго. Забывая перманентность своего абсолютного Эго, человек начинает считать эти два относительных Эго различными состояниями одного и того же сознаваемого "Я". Из этого именно и рождается ложное понятие о движении самого человека по отношению к феноменальной природе, в то время как в действительности колебания сознания объективируют в природе аспекты, а не наоборот. В данном случае становится на сцену проблема относительного движения: человеческое сознание, видя цепь следующих друг за другом феноменов, не имея связи с высшим, лишено возможности определить движение абсолютное, но в то же время наличие относительного движения, никогда не прекращающегося между человеком и внешним миром, несомненно.

"Мы плывем по реке существования, которая есть постоянное изменение, не имеющее ни остановки, ни отдыха".

"Лалита Висара", Песнь ангелов Будде.619

Кроме познания через разум, человек воспринимает путем интуиции; эти два вида познания и являются бинерными аналогами. В то время как рассудочное познание идет от дифференцированных феноменов, интуиция исходит из синтеза, и притом высшего, чем те синтезы, которые могут быть вмещены человеком в зависимости от его состава, следуя закону пирамиды. Раз это так, то вполне понятно, что познающий при помощи интуиции человек не может заставить двигаться высший синтез по отношению к его сознанию, а наоборот, сам по себе должен, видоизменяя сознание, так ориентировать свой состав, чтобы различные стороны его постепенно одна за другой освещались светом этого синтеза. Все это и приводит нас к одному из основных законов познавания: Для осуществления познания необходимо, чтобы объекты, лежащие ниже сознания человека, двигались по отношению к сознанию; наоборот, по отношению к высшим объектам познания, само сознание должно эволютивно изменяться.

Чем выше разум, тем большее число феноменальных представлений он заключает, тем ближе он к Высшему Синтезу. В строгой гармонии с развитием силы разума изменяется и его природа; он неуклонно облагораживается, уподобляясь все более и более Разуму Абсолютному. Перенесение разума в высшие сферы синтеза и есть цель человека, к которой он должен стремиться, руководясь высшим сознанием своего "Я", путем интуиции.

"Укрепив я посредством "Я", по собственному побуждению, при помощи рассуждения, человек должен провести невредимым это сокровище - свой разум - через океан соблазна - этот мир".

Йогавасиштха.

Достижение этого и есть завершение всех стремлений человека на пути его эволюции. Будучи началом разделяющим, разум, вместе с тем, есть орудие синтеза. Полное расчленение и полное синтезирование вновь и есть венец всех деяний человека. Достигнув совершенного сознания, человек начинает чувствовать истинную и абсолютную свободу, над ним перестают тяготеть последние оковы, он начинает понимать с полной ясностью, что за вечным круговращением времен и явлений незыблемо стоит Единое Неизменное, Которое и породило видимую природу. Будучи совершенной, природа должна быть единой, ибо только единство замысла создает единство гармонии,620 а потому вся природа есть единое целостное существо.

"Если мы примем во внимание аналогичность всей природы, то мы можем рассматривать ее как одно существо и выводить отсюда, что произведенная природа вытекает из одной Идеи и одного Волевого Решения Бога".

Спиноза.621

"Вся произведенная природа есть лишь Единое Существо".

Спиноза.622

Дойдя до венца познания, человек с высоты его оглядывается назад на пройденный им путь и вновь переоценивает весь ход своего развития. Он убеждается с абсолютной непреложностью, что заблуждения людей происходят исключительно из недостатка кругозора и неумения видеть одновременно различные стороны одного и того же явления. Прикованные к условностям, люди не могут сделать даже простейших выводов, и человек познавший с недоумением останавливается, видя как люди проходят мимо самых назойливых очевидностей.

"Однажды спросили царя Юдхиштхиру, "какая самая удивительная вещь в мире?" И царь ответил: "всякий день вокруг умирают люди, а каждый думает, что он никогда не умрет".

Свами Вивекананда.623

Людям, оторванным от синтеза и лишенным сознания единства вещей, все явления кажутся единичными, не связанными ничем и не дающими никаких законов; случайность становится в их глазах единственным абсолютным началом.

"Как только мы отделяем природу вещей от природы Бога, берем ее саму по себе и рассматриваем явления поодиночке, мы не понимаем более необходимости мирового порядка и устанавливаем несуществующее различие между возможными, случайными и необходимыми событиями. Но что сумма углов треугольника равна двум прямым, это следует из природы дела. Поистине, лишь человеческое неведение может измышлять подобные различия в вещах. Если бы люди с полной ясностью постигали весь порядок вещей, то они находили бы все столь же необходимым, как положения математики, но так как это превосходит меру их познания, то они считают некоторые вещи лишь возможными, а не необходимыми. Поэтому нужно сказать, что Бог либо не способен создать ничего, так как в действительности все необходимо, либо способен сделать все, ибо присущая вещам необходимость состоит исключительно в Его Воле и вытекает из Нее".

Спиноза.624

Так, живя в царстве майи, вечного изменения, вечного Transmutatio, человек приходит наконец к познанию лежащего за пределами его и его утверждающего Единого Божества, высшим и основным атрибутом Которого является извечное Совершенство и Незыблемость, Вечная Permanentia in Essentia.


АРКАН XIV

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Deductio; Harmonia Mixtorum, Reversibilitas; Ingenium Solare; Воздержанность.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

נ (Нун).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Пятьдесят.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

В космическом беспредельном просторе блещет могучий Океан Света. Волны искр разноцветных в беспрерывном потоке льются повсюду огненным светозарным каскадом... Горнее пламя живет, живет своей чудной таинственной жизнью, блеском сияния могучего, силой свободы раздольной, счастьем власти покоя. Дивные светочи, брызги сверкающие ткут светозарный ореол пламенеющий Солнцу Неведомому... Искра несется... пламя сверкает, но лишь приближение почует земли, она дымкой бледной узор себе нарождает; быстро влекомая силой страшной, искра одежду свою уплотняет, и лишь приближение пред ней восстает - в теле свершенном она появляется... Залитый солнцем стоит светлый Гений. Слегка наклонившись налево, держит Могучий в руках своих темных две чаши, то их сдвигая, то вновь расширяя... Звучной струей, в солнце купаясь, дивная влага течет; то поднимаясь, то опускаясь, струйки ее ткут неподвижность стальную всей той струи... Ризы сверкают отражением солнца; желто-оранжевый цвет как-то пронзен серебром; на голове его клафт темный кисейный; грудь озаряют лучи ожерелья, пояс спускается спереди пышными складками белого шелка, горя весь алмазной пылью...

§1. Идея мысли, мысль и слово (λόγος)

Мышление, т.е. переориентировка состава, может быть по отношению ко вне лежащему миру как пассивным, так и активным. При этом безразлично - лежит ли объект человека выше его, на одном уровне с ним или ниже его. Пассивным мышлением я называю всякое познание, каково бы оно ни было ив чем бы оно не заключалось. То, что приобретает, всегда пассивно по отношению к тому, что отдает. Во всяком познании вся активность всецело принадлежит Атману; весь познающий механизм человека при этом всегда пассивен. Активным мышлением я называю всякое творчество, каково бы оно ни было и в чем бы оно ни заключалось. То, что непосредственно осуществляет действие, всегда активно по отношению к тому, что оно создает. Во всяком творчестве вся активность всецело принадлежит Атману и выливается в его волю, но непосредственно устрояющий творчество механизм сознания, оставаясь пассивным по отношению к Атману, является по отношению к объекту творения активной силой.

"Мы только что сказали и даже доказали, что воля есть не что иное, как сам дух, последний же мы назовем мыслящим, т.е. утверждающим и отрицающим существом, и отсюда мы заключаем с полной ясностью, что наш дух, если мы только вникнем в его истинную природу, обладает способностью к утверждению и отрицанию, ибо в этом и состоит мышление (id enim, inquarn, est cogitare)".

Спиноза.625

Мышление, служа посредствующим механизмом между Атманом и вне его лежащим миром, или выполняет процесс восприятия, т.е. пресуществления нового элемента в состав при познании, или же манифестирует некоторую конкретную группу уже растворенных элементов в виде объективированного целого и как бы проектирует ее на экране феноменальной природы, чем и осуществляется творчество. Процесс восприятия элемента и техника его манифестирования во вне непрерывно связаны между собой Законом Аналогии. В Аркане XII мы проследили процесс объективирования, восприятия и претворения элемента в состав человека, но там для упрощения изложения мы игнорировали основной принцип, что всякое познание идет не извне, а изнутри, не от феноменальных проявлений, а от ноуменальных усилий. Наше рассуждение мы начинали с дилеммы: имеется человек с его составом и вне его лежащий элемент, долженствующий быть познанным; исследуем теперь, как самая эта дилемма ставится на очередь.

"Весь мир дух, в действительности больше ничего не существует; усвой этот взгляд на вещи и пребудь в мире, познавая этим путем истинное "Я".

Йогавасиштха.

"Все - Единое Я, это я - мировое Я".

Мундака упанишада.

Я - это все, это мир, это Бог. Нет ничего во вне меня, ничего нет кроме меня, я ничего извне познать не могу, ибо все это Я. Но это Я скрыто от меня, достичь Его и исполниться Его познанием, с Ним слиться - вот моя цель. Я - это Высшее Лучезарное Я - есть мой Бог, я есть прообраз Я, это зародыш Я, таящий в себе, однако, все величие будущего. "Душа, томящаяся в оковах - это человек; душа, постигшая оковы и разбившая их - это Бог".

Каждый фактор природы имеет, как мы знаем, два аспекта: с одной стороны он существует сам по себе, с другой он является частью Космического Целого. По аналогии, каждая группа элементов как таковая в свою очередь имеет эти два аспекта: свой собственный и космический. С другой стороны мы Знаем также, что в каждой группе элементов имеется два фактора: состав членов как таковых и та система связей и взаимоотношений, которая имеется между ними. Соединяя эти два положения в одно, мы получаем следующее грандиозной важности положение, являющееся их обоюдным синтезом: Каждая группа элементов системой конкретных взаимоотношений между членами группы как таковых (т.е. существующих для нашего сознания в том виде, который определяется синтезом объективных, уже познанных конкретно взаимоотношений с уже растворенными элементами состава) полностью соприкасаясь, приводит в неустойчивое равновесие (имеющее склонность содействовать эволютивному познанию) ту систему связей и взаимоотношений, которая имеет место между данными элементами в совершенном метафизическом пространстве, как исчерпывающий результат всех взаимоотношений и связей со всеми другими лежащими вне этой системы элементами общей экономии мироздания.

Из этого положения непосредственно вытекает целый ряд весьма важных следствий. Каждое человеческое представление, как кадмическая совокупность более дифференциальных, всегда представляет из себя некоторую систему соотношений, как бы спаивающую отдельные элементы в синтетическое целое. Эта система взаимоотношений в метафизическом пространстве сама по себе лежит неизмеримо выше тех феноменов, которые она связывает. Она является некоторым частным законом, всегда могущим быть a priori представленным в виде аспекта некоторых более высоких и синтетических умозаключений. В силу этого, она с ними связана всей внешней поверхностью своего начертания в метафизическом пространстве. Эта поверхность, как функция случайного расположения элементов, ее составляющих, вообще говоря, представляется совершенно неправильной по форме, с изгибами и разрывами, которые как бы сами напрашиваются на исправление.

Эту весьма важную мысль мы так можем перефразировать обыденным языком. Всякое человеческое умозаключение вытекает так или иначе из опытных данных, понимая "опыт" в самом широком смысле этого слова. Опыт человека развивает различные его стороны, т.е. различные элементы его состава, всегда неравномерно. В силу этого, всякое умозаключение человека, вообще говоря, представляет из себя систему, разбросанную по составу, как по вертикали - по планам, так и по их горизонтальному протяжению. Благодаря этому человек мыслит всегда скачками, его мышление всегда прерывисто, оно неспособно на чем-либо сосредоточиться, ибо каждый объект мысли связан с элементами других групп состава, но ни эта связь, ни их различие в полной мере человеком не сознается. Раз это так, то наша мысль теперь может быть вполне усвоена в такой формулировке: "Единичное человеческое представление, аспект Вселенского Ведения, является таковым не в силу чистого разума и его законов, т.е. не в силу того, что всякая вещь имеет свое место и свое положение в системе мирового синтеза, а в силу человеческой индивидуальности, объективирующей аспекты в синтезе действием своего относительного разума и несовершенной воли по закону ассоциации". Возвращаясь теперь к нашей основной проблеме, мы и убеждаемся в очевидности мысли, что всякое человеческое представление всегда тяготеет по закону ассоциации к другим. Этот закон ассоциации мы вывели не из данных повседневного опыта, а методом разумного долженствования. Мы показали, что такое явление должно быть, и опыт нас действительно подкрепляет.

"То, что не должно быть, никогда не будет; то, что должно быть, никогда не преминет произойти".

Vajragyashataka.

Обратимся теперь к постижению основного поставленного нами вопроса. Человек, живя в себе самом, во-первых, видит пред собой уже растворенный состав, а, во-вторых, ощущает импульсирующее действие высших центров в виде определенного стремления к движению как таковому, хотя и без объективирования его конкретного вида и конкретного направления. Является вопрос, в силу чего происходит мышление? - мышление есть переориентировка, есть стремление исправить нарушенное в некоторых частях устойчивое равновесие.

Рассмотрим некоторое мгновение времени. Состав имеет ряд элементов и сознание синтезирует их в некотором синтезе, - получается некоторое определенное представление; как только оно объективировалось, человек тотчас же начинает чувствовать относительность и несовершенство данного умозаключения. Представляя в метафизическом пространстве неправильную кривую поверхность, такое сознание, отождествленное на мгновение с конкретным умозаключением, подобно поверхности бушующего океана, внезапно оцепеневшего: волны стремятся упасть вниз, впадины жаждут быть заполненными; вот почему конкретное человеческое представление как таковое есть лишь абстрактная фикция, она может существовать лишь единое мгновение и стремиться тотчас же перейти в другое, ему бинерное. При обратном колебании совпадения с предыдущим положением произойти уже не может; следствием чувства бинерности рождается чувство сомнения; оно именно и представляет начало нити от данного представления к ряду других, вне его лежащих, связанных с ним по закону гармонических сочетаний. Человек начинает вдруг чувствовать, что некоторая часть представления нуждается в поддержке, и кроме того, что оно связано непосредственно с рядом иных элементов. Это сознание как таковое с совокупностью первичных элементов составляет новое представление, которое дает повод к восприятию следующего элемента. Такой процесс непрерывно следующих друг за другом колебаний и является тем, что называется мышлением. Итак, генезисом всякого мышления является неудовлетворенность и невозможность в принципе найти удовлетворение в объективированных комплексах элементов. Как только сознание дойдет до полного совпадения с какой-либо совокупностью феноменальных факторов, как тотчас же оно перестает им удовлетворяться и начинает ощущать в некотором направлении пустоту. Этот миг и является нулевой точкой колебания познания: предыдущий элемент познан и растворен, - начинается эра познавания следующего. К этому мигу человек начинает ясно всем существом своим чувствовать необходимость существования нового элемента, который долженствует заполнить активно тяготеющее над сознанием ощущение пустоты. Здесь то и начинается новая эра познавания. Весь уже утвержденный состав начинает динамически тяготеть в определенном направлении. Каждый отдельный его элемент - единичное представление своими гармоническими связями устремляет в раскрывшуюся тьму неведомого свой луч, который и наносит облику этого несознаваемого, свою собственную, ему одному присущую грань. Эти грани, последовательно накопляясь и дополняя одна другую, постепенно и выявляют в сознании дымчатый контур будущего. В традиции этот процесс и носит наименование выработки идеи мысли.

Но вот последняя грань нанесена, последний штрих сделан, последняя тональность дополнила хор предыдущих до целостной гармонии. И в этот миг дымчатый образ сразу привлекает на себя луч света, тот пронизывает его, и новый элемент, как многогранный бриллиант, зажигается разноцветным пламенем и начинает звучать независимым самостоятельным аккордом в многострунном существе человека.

"Мысль есть принцип, основа всего, что есть; но мысль, оставаясь таковой в себе, неведома и замкнута в себе самой. Когда мысль начинает проявляться, она приходит в область, где обитает дух; достигнув этого, она принимает имя мудрости и уже не замкнута, как раньше, в себе самой. Дух, в свою очередь, проявляется в области тех тайн, которыми он был окружен; из него выходит голос, распадающийся на отдельные слова, разграниченные и определенные, ибо они вытекают из духа. Но, вдумываясь во все эти разделения, видим, что мысль, мудрость, этот голос и эти слова суть лишь одно, что мысль есть начало всего того, что есть, что никаких разделений в ней существовать не может. Мысль сама в себе идентична с не-Бытием и никогда от него не отделяется. Таков смысл слов: "Иегова Един и Имя Его Едино".626

Зогар.627

Так рождается в человеке новый элемент, но где он обретается в этот миг? Его нет в составе, потому что он еще не связан с ним, вовне его тоже нет, ибо вовне себя человек ничего создать не может. Где же он? Этот новый элемент - мысль, только что рожденная, эманируется непосредственно из самого Атмана. Возникновение каждой новой мысли приуготовляется постепенно, но самый акт ее рождения происходит мгновенно. Эта именно идея и запечатлена в древнем мифе, что всякая мысль возникает подобно самому принципу мышления - Богине Разума - Палладе-Афине, вышедшей во всеоружии из головы Юпитера. Такова мысль в момент рождения, но как только начинает погружаться она в Мир Бытия, она закрепляется в своей форме, она получает выражение, она становится словом - Логосом. Итак: каждая мысль с момента рождения есть Логос, он исходит из Абсолюта и приходит в мир. Это и раскрывает величайший закон, что мышление есть творчество; Божество мыслит непрерывно, непрерывно рождаются миры; человек также мыслит непрерывно и также непрерывно создает свой собственный мир.

"Все слова творят. Как повелительное слово объективирует то, что оно хочет, как догматическое - реализует то, что оно утверждает, так же точно слово внутреннего стремления вызывает и порождает то, чего оно жаждет".

Станислав де Гуайта.628

"Армаити, Совершенная Мысль, есть Твоя Мысль, о Ахура-Мазда! Твое Духовное Знание - это творить мир".

Агунавад гатха.629

"Ты первый Великий Мыслитель, великолепие Которого превосходит все миры, Разум Которого есть Творец всего, Ты поддерживаешь праведность и благой ум. Ты Дух Мазда, Который еси всегда Тот же".

Ясна.630

Полученная доктрина есть основание всякого учения о творчестве и познании вообще. Из нее непосредственно вытекает, что человеческое мышление всегда активно и пассивно в одно и то же время: человек познает себя через творение и в своем познании творит мир. Непрерывное творчество есть непрерывное эволютивное мышление. Мышление может быть эволютивным только тогда, когда оно вечно не удовлетворяется тем, что в нем есть, удовлетворение и покой есть прекращение мышления, есть прекращение творчества. "Immer weiter",631 вечно, неустанно вперед во что бы то ни стало и куда бы это ни привело - вот лозунг, который должен поставить всякий человек, и поскольку он следует ему, постольку он обретает счастье. Человек сам себе господин, истинный и абсолютный, а посему все силы должен черпать сам в себе, ибо в нем еще до начала веков было все заложено до постижения.

"В этом мире, о чадо Рагусы, каждый может достигнуть всего через непоколебимое личное усилие. Обратись к личному усилию, улови слово, которое указывало бы тебе полезную деятельность. Остальное следует оставить, будь оно даже старо как время, и устремить взгляды к истине и только к истине. Тот, кто не завоевывает себе свободы, разрывая оковы - разум, Разумом, - тому нечего ждать освобождения от чего-либо иного".

Йогавасиштха.

Неудовлетворенность может существовать лишь в человеческом мире, в области относительного знания, в области условных представлений. В Истинном Свете, Совершенном и Абсолютном, в Ведении Вселенском неудовлетворительности нет и быть не может. Вот почему - относительное порождается творчеством и в то же время лишь оно одно порождает творчество Абсолютное творчества породить не может и не может быть порождено творением Оно Само в Себе содержит и творчество относительного и порождение творчества относительным Абсолютное вечно творит Себя Самого через относительное Вот почему создан мир относительного, мир майи, вот почему Бог и мир одно, вот почему один без другого существовать не может, вот почему они оба слиты в Неизреченном.

"Индра через Свою майю принимает различные формы".

Веды.

"Спиноза категорически объявляет, что в Боге хотение и действие, существо и воля тождественны, что творение вечно, что неизменность Бога исключает возможность действовать так или иначе, и что поэтому бытие и порядок вещей необходимы"

Куно Фишер.632

Резюмируя изложенное о человеческом мышлении, о первичных процессах, в нем происходящих пред постижением конкретного нового элемента, мы можем в следующих словах формулировать его отдельные этапы.

  1. Человеческое сознание, отождествляясь с конкретными единичными синтезами по законам связей частностей и конкретных аспектов с целым, начинает чувствовать присутствие иных представлений, непосредственно гармонирующих с данным.

  2. Получив тяготение к ним, сознание следует в своем к ним приближении лишь до некоторого, вполне определенного предела, являющегося функцией общей развитости состава человека.

  3. Совершив это движение и дойдя до предела, сознание начинает чувствовать активно зияющую пред ним пустоту, которая вызывает томление желания познать.

  4. Тональности различных представлений, гармонирующие с долженствующим появиться объектом, начинают, каждая в отдельности, объективировать в этом неведомом те долженствующие в нем быть свойства и качества, которые замыкают до гармонии общее созвучие элементов этих тональностей.

  5. Совокупность этих наносимых отдельными тональностями граней в неведомое оформливает в нем постепенно нечто целое, которое остается инертным дымчатым образом до нанесения последней грани

  6. Нанесение последней грани сразу претворяет собиравшиеся ранее отдельности в гармоничное целое, которое притягивает одухотворяющую силу из недр Атмана, чрез что становится его объективированным самодовлеющим аспектом

  7. В этот миг идея долженствующей появиться мысли претворяется в оформленную, совершенно законченную мысль, становящуюся для вне ее лежащего сознания реальной силой, конкретным словом, т.е. тем, что именуется Логосом.

  8. Создание Логоса есть творчество в истинном и абсолютном значении этого слова. При помощи его человек познает новый элемент, а чрез познание его творит новый аспект или тональность самоощущения в его относительном мире.

Таковы этапы первоначального периода мышления, предшествующего отождествлению и растворению объективного элемента, каковой процесс уже изучался нами.

Логос, как конечное выражение сущности в разуме, таким образом, естественно является промежуточным звеном между активно познающим сознанием и реальностью. В силу этого, ведение Логоса необходимо ведет к ведению сущности. В идеях трансцендентальных ясное объективирование Логоса в разуме есть уже полное исполнение лежащей пред ним задачи, ибо дальнейшее постижение реальности осуществляется интуицией или чувством реальности. Таким образом, знать Логос или истинное имя какого-либо относительного синтеза - значит знать его сущность и им повелевать. Вот почему культ имени преемственно передавался на пути веков, вот почему на пути всемирной истории мы встречаем на первый взгляд непонятный факт - скрывание имени.

"Подлинные имена богов считались табу, потому что раскрытие их дало бы возможность вызывать их. Вот почему нам известны главным образом эпитеты, заменяющие собой божественные имена. Даже город Рим имел секретное имя, употреблявшееся только во время самых торжественных обращений; тайна его так хорошо охранялась, что оно осталось нам неизвестным".

Рейнах.

В гармонии с этим, по свидетельству Сервия, на государственном щите в Капитолии можно было прочесть следующую надпись 633 - "Genio urbis Romae, sive mas, sive femina" - иначе говоря, скрывался даже пол. В своем наивысшем развитии мы встречаем эту тенденцию у древних египтян. Так, А. Барон634 определяет гнозис как "ведение Божественных Имен". В Египте вполне господствовало мнение, что ни одно Божество не могло противиться вызыванию, если Оно было названо своим истинным Именем.635

Такими фактами мировая история иллюстрирует положение, что ведение Логоса есть прямой путь к ведению сущности.

§2. Основы учения о Логосе

"В начале было Слово, и Слово было у Бога, и Слово было Бог. Оно было в начале у Бога. Все через Него начало быть и без Него ничто не начало быть, что начало быть".

Евангелие от Иоанна, 1:1-3.

"В начале был Логос и все было Логос".

Плотин.

"Единым Словом Господь создал весь мир. Он бросает живые существа в пучины жизни и оставляет их до тех пор, пока не настанет воскресение".

Саади.636

Учение о Логосе, о Творческом Слове, представляет собой одну из немногих доктрин, которые почти в полной чистоте процветали у всех народов, неизменно сохраняясь на пути веков. Начиная с культа Сомы в Ригведе, через цепь солнечных митраических культов, оно создало всю культуру и философию Эллады, легло в основании семитических учений, через них перешло в христианство и пышно расцвело, вылившись в красочную семью гностических учений, создало мифы и мистерии Растерзанного Бога в таинственном Элевсине и рощах Самофракии, откликнулось в древнем, но вечно юном мифе о Прометее, создало тоскующие песни арабов и персов и обняло, таким образом, все народы мира.

Принцип Логоса - это прежде всего принцип формы. Человеческое слово, выразитель его воли, является определителем выраженного желания, его точно формулированной формой, завершенной, законченной и отмежеванной от других форм желания. Строгая определенность, ясность и точное формулирование отдельных последовательных этапов - вот основа, на которой зиждется всякое эволютивное мышление. Принцип чистого разума непосредственно выливается в начало стихии Воздуха - классификации, разделения и оформливания. Классификация есть верховный доминирующий принцип относительного мира; одновременно рождаясь, он" друг друга вызывают к бытию и в нем взаимно друг друга утверждают. В силу этого мышление, как начало вытекающее и зиждущееся на принципе классификации, может иметь место лишь в области относительного. За ее пределами - в Божественном Сознании Абсолютного Мира мышления быть не может, ибо Бог объемлет в Своем Созерцании и части, и целое.

"И все существование постигается Его Знанием одновременно, без времени, и для Него нет ничего скрытого".

Дезатир.637

Чем более человек совершенствуется, тем более разрушает он иллюзию множественности и разобщенности; во всех единичных проявлениях он начинает видеть проявление одного и того же Всемирного Абсолютного Начала.

"Разве изменятся сокровища неба от того, что солнце будет отражаться в струях Ганга или в ручьях, стекающих по 1 грязной улице? Разве изменится эфир от того, что он заключен в горшок или золотой кувшин? Что значит кошмар множественности - этот призрак, создающий различия, во внутреннем бытии всего, в этом не знающем бурь океане Вечного Блаженства и Света? Одно и то же Я полностью отражается во всех трех состояниях: в бодрствовании, сне и грезе; оно, подобно нитке, пронизывает все формы от Брахмана до самого ничтожного муравья; Тот, кто обладает твердым убеждением:

"Я есть это Я", а не форма, которую Оно принимает, будь он Брахман или человек низкого происхождения, поистине он есть Возвышенный".

Шри Шанкарачарья.

Процесс, когда целое сознания недвижно, а колеблются, взаимно переориентируясь, элементы сознания, и есть созерцание. В противовес сказанному, движение целостного сознания есть мышление. Из данного определения явствует, что генезисом мышления является дилемма: "Я" и "то, что вне меня"; наоборот, созерцание существует в человеке постольку, поскольку он живет в себе самом. Иначе говоря, мышление в принципе может существовать лишь до тех пор, пока существует внешний мир по отношению к "Я"; он рождается с началом мышления, когда "Я" начинает грезить во вне себя, и нисходит в ничто, когда "Я" убеждается, что его мышление есть лишь майя. Человек на пути своей жизни всегда мыслит и всегда созерцает. Поскольку он мыслит, постольку он грезит сновидениями, поскольку созерцает, постольку приобщается к истинной жизни. Начало мышления есть разделение; чем ниже дифференциация, тем больше человек должен пользоваться мышлением и тем больше отходит от созерцания. Развиваясь и синтезируя познаваемое, он парализует разделение, расширяет сознание своего я, приближая свое я к истинному "Я" и тем гармонично расширяет возможность пользоваться созерцанием.

Итак, мышление рождается с момента начала объективирования Единого "Я" во множественность иллюзии. Покидая область созерцания, Я начинает противопоставлять одни свои частные потенции другим, из этих частных бинеров рождаются единичные образы, они быстро рассеиваются, уступая место новым, и, таким путем, Я постепенно погружается в иллюзию. В этом глубоком сне ему начинает казаться, что отдельные части его, возомнив себя совершенно независимыми, начинают жить самостоятельно, руководствуясь одной лишь своей личной волей, сталкиваются с другими подобными и порождают дальнейшие следствия. Таким путем Атман постепенно подпадает под власть грезы, в нем возникает начало разделения и оторванности частей от целого, рождается разум, но он сказывается еще только в том, что появляются мысли, отдельные, беспорядочные, беспоследовательные. Порой мышление обрывается, сон становится менее глубоким, затем вновь возвращается старое, беспорядочный поток отдельных мыслей начинает делаться и гуще и определеннее, появляются отдельные связи, отдельные взаимоотношения, рождается классификация, мышление становится ясным, точным, определенным и доходит до последних пределов объективирования дифференциальных частностей. Так рождается мышление из созерцающего единого Атмана, завершающееся и завершаемое с объективированием его в частностях. Рост мышления - это развитие принципа воздушной стихии, это рост разделения, развитие принципа формы. Форма утверждается ростом разделения, и обратно, она утверждает разделение. Форма мысли есть слово ее выражающее; слово может быть сказано и не сказано, но принцип его один - этот принцип его и есть Логос.638 Начало формы есть начало водное, вот почему Логос рождается из водной стихии, он исходит из нее и сам ее утверждает.639

"И Брахма вошел в мир посредством двух: Образом (Рупа) и Словом (Нама). Есть имя какой-либо вещи, то она и называется этим именем; нет имени какой-либо вещи, но ее знают по ее образу, форме, говоря, что она вот такая, и она такая и есть такого образа. Ибо вселенная эта простирается до пределов, до которых простираются слово и образы. Это Имя и Форма суть две Великих Силы Брахмы, и тот, кто знает эти две Силы Его, сам становится великой силой. Эти два суть два Великих Откровения Брахмы. И тот, кто знает эти две Силы Его, сам становится великим откровением".

Шатапатха брахмана.640

Имя или Слово, форма и независимое существование частностей представляет собой три доктрины, неразрывно связанные между собой. Каждая из них обусловливает две другие и, наоборот, сама из них вытекает, как непосредственное следствие. Но, вместе с тем, если рассматривать процесс их выявления в нашем сознании, они не будут являться уже тождественными, а вполне определенно располагаются в виде тернера, Йодом которого является слово, Хе - форма и Bay - доктрина частностей. Само слово как таковое может быть как реальным, так и абстрактным. Реальное слово - это выявленная и оформленная мысль, мысль творческая и потому активная по отношению ко всему вне лежащему. Но, вместе с тем, это слово может быть абстрактным принципом по отношению ко всякому внешнему сознанию. Само чистое созерцание как таковое есть все-таки разделение, есть объективирование, но только объективирование уже внутреннего состава. Слово активное и слово пассивное, внутренний Логос и внешний интегрируются в еще более Высоком Начале, Которое и является первой Ипостасью Творящего Божества. В гармонии с этим, форма и принцип частностей непосредственно проистекают из второй и третьей Ипостасей. Наконец, в высочайшем синтезе все три Ипостаси Высшего Логоса, Триединого Творящего Божества, объединяются в Божественной Сущности, Divina Essentia гностиков, эманирующей весь последующий цикл Эонов - Логосов. Итак, учение о Логосе простирается на весь познаваемый мир, на Божество и на человека. Для устранения неясности под Логосом я буду понимать лишь Активное Творческое Слово, а потому доктрина его впервые рождается из недр Аркана IV.

Триединое Божество, как Совершенный и Абсолютный Синтез мироздания, согласно сказанному ранее, не может содержать в Себе мышления и, наоборот, обладает высочайшим развитием сущности созерцания. В силу этого, Его Природа есть Область внутренних абстрактных Логосов - Атманов, которые Божество непрерывно созерцает в вечно изменчивых сочетаниях. В Мире Божественном между ними нет разделения, они суть лишь аспекты Единого, непрерывно и нерушимо между собой связанные. Внутреннее Сознание Божества, сознающее эту совокупность Логосов, и есть Изида Божественная, вторая Ипостась Божества, в то время как первая Ипостась создает, как сущность этих аспектов Безначального Бытия, так и сущность Абсолютного Сознания. Вечное изменение, слитое в вечную недвижность, мгновение вечное, царящее здесь, ткет Истинную Жизнь, вызывает к Бытию третью Ипостась, утверждает сущность Аркана III. В Мире Бытия между Логосами встает разделение, и их совокупность в этом Мире выливается в тот Вселенский Логос Аркана IV, Который и устрояет непосредственно космическую жизнь.

§3. Внешнее проявление активного Логоса

На пути предыдущего изложения мы пришли к тому, что процесс выявления всякой конкретной идеи в конечном объективированном виде разделяется на ряд последовательных этапов. Всякое восприятие, откуда бы оно ни происходило и какой бы ни носило характер, все равно неизменно претворяется в состав не иным каким-либо путем, как через вызов в этом же самом составе методом долженствования соответствующего образа или представления, гармонирующего с тем, который лежит вне человека и на него действует. Человеческое мышление, т.е. последовательное выявление в составе одних элементов за другими, может быть как активным, так и пассивным, т.е. оно может исследовать область, подлежащую познанию лежащую на одном уровне, но вне сознания, или же воспринимать сверху по связям аналогии путем интуиции. Но как в том, так и в другом случае, одинаково, конечный этап мышления - это выявление идеи в определенном оформленном и вполне законченном виде. Принцип и идея подобного выявления и есть λόγος. Λόγος есть прежде всего принцип формы, есть принцип самостоятельности бытия частности, одновременно с тем неразрывно существующей в общей экономии целого. Всякое феноменальное представление, каково бы оно ни было, является частностью представления более высшего и синтезом ниже лежащих элементов; в силу этого λόγος всякого феноменального представления необходимо должен носить характер феноменальный; таким образом, мир человеческих представлений есть мир частных Логосов, которые и составляют его истинную сущность.

Каждая вещь в природе может быть познана нами не иначе, как через последовательное изучение ее связей с другими, вне ее лежащими и к ней тяготеющими. Вот почему самая конституция "sache an sich" может быть определена как геометрическое место точек пересечения всех гармонических связей со всеми объектами вне ее лежащего мира. Форма - это синоним предела, ограничения, конца одного - начала другого. Вот почему - ментальная интерпретация λόγος`а представляет из себя в метафизическом пространстве геометрическое место точек возможного распространения свойств, тяготений и связей данного объекта. В силу сказанного, является вполне очевидным, что λόγος не только a priori является сущностью каждого представления, но и, вообще говоря, при каждом познавании a posteriori наше сознание всегда выявляет лишь отдельные аспекты перманентного Логоса, по мере окончательного претворения коих в состав и происходит претворение самого представления. Итак, всякое представление есть λόγος, и всякое познавание есть претворение отдельных его атрибутов.

Когда какое-либо конкретное познавание завершается, то в последний момент перед окончательным претворением познаваемый феномен как таковой и представление о нем в сознании человека между собой совпадают. В это время и происходит процесс претворения λόγος'а, причем здесь возможны два случая. Если человеческое мышление пассивно, то во вне лежащем мире еще до начала познавания существовал этот частный λόγος; вот почему пассивное мышление есть по преимуществу мышление восприятия, ибо познаваемое существует само по себе, и познание его новым человеком не есть нанесение на фактор новых тональностей, а лишь утверждение их для него самого. Итак - под пассивным Логосом я понимаю конечную форму объективированного комплекса представлений в виде некоторой целостной идеи, уже существующего во вне от человека лежащем мире и активно действующего на его состав, вызывающего его переориентировку, приводящую к познанию силой внешнего тяготения. В противовес изложенному, при активном мышлении человек силой своего собственного Атмана создает частный Логос во вне его лежащем мире. Вот почему активное мышление есть по преимуществу мышление творческое. Путем интуиции человек проникает вглубь своего существа, черпает силу и использует возможности, в него вложенные с самого начала его бытия, но имевшие до сих пор лишь абстрактное существование. Путем активного мышления человек как бы вызывает из небытия одни формы и представления за другими, которые все, однако, связаны единством происхождения первоначального, как и единством перманентного синтеза. Атман активно мыслящего человека является здесь творцом в полном и абсолютном значении этого слова, ибо каждое активно добытое представление выявляет новые грани и тональности Атмана в феноменальном мире и тем утверждает его бытие в виде единичного творящего центра. Активное мышление, как и пассивное, повинуется тем же общим законам последовательного выявления и объективирования конкретных комплексов представлений. Совершенно аналогично и в данном случае конечным этапом является частный Логос, который в момент завершения процесса его выявляющего одновременно лежит в обоих мирах: в мире самого человека и в мире, лежащем вне его. Этот частный Логос, с переходом сознания далее к другим представлениям, переходит в общую экономию природы и становится ее самодовлеющим членом. Итак: Под активным Логосом я понимаю конечную форму объективированного комплекса представлений в виде некоторой целостной идеи, создаваемой интуитивной силой активного человеческого мышления чрез расчленение совокупности всех a priori возможных, идей и представлений, синтетически заключенных в Атмане, и объективирование некоторой части их в разуме путем соответствующей переориентировки состава.

Разделение человеческого мышления на два вида - на активное и пассивное, само по себе является лишь относительным и необходимым лишь для точной классификации отдельных этапов. В действительности оба эти вида мышления совершенно между собой неразрывны и, друг друга проникая, они дополняют взаимно друг друга. Человек живет в себе самом, в самом себе двигается, в самом себе себя познает. Вот почему внешние представления как таковые собственной мощью на человеческий состав в принципе действовать не могут. С другой стороны, уйдя в свою сущность, человек жил бы в Мире Абсолютного, где никакая классификация невозможна, ибо все между собой связано. Итак, ни один вид мышления в отдельности невозможен, оба они всегда неразрывны, и их совместным течением управляет Познающее Начало человека.

Эманируясь во вне, сознание хотя и сохраняет связь с Атманом, но эта последняя становится для него чисто абстрактной и должна быть утверждаема в каждом отдельном случае путем объективирования. При этом эманировании сознание соприкасается с последовательным рядом отдельных феноменальных планов; при слиянии с каждым из них, в сознании рождается новая возможность. Мир по отношению к человеку есть, прежде всего, поле последовательных возможностей; раскрытие каждого нового вида простора пробуждает в человеке соответствующее желание; это и есть первый этап пассивного мышления. В метафизическом пространстве геометрическое место точек отдельных идей и представлений есть сложная кривая поверхность. Мышление есть движение сознания; движение сознания есть вечное видоизменение той плоскости, на которую состав проектируется и в которой человек его ощущает. Во время движения при перемене проекций наступают частичные разрывы этой метафизической поверхности, благодаря чему рождаются новые представления, стремящиеся воссоединить все таким образом расчлененное. Итак, пассивное мышление происходит в самом составе, из него самого рождается и в нем оканчивается, хотя человеку и представляется иногда, что оно лежит вне его. Человек движется своей собственной волей, и в силу этого движение сознания и последовательное изменение плоскостей проекций происходит мощью, исходящей из самого Атмана. Таким образом мы и приходим к выводу: при пассивном мышлении импульсирующее действие Атмана, его результат и механизм его утверждения сознанием освещены. При активном мышлении, наоборот, импульсирующее действие Атмана как таковое сознается в виде некоторой высшей силы, а механизм рождения идеи от сознания ускользает. Итак, как и следовало ожидать, человеческое мышление, как постепенное выявление частных Логосов, т.е. рождение частных форм следует, по закону кватернера, членами которого являются сознательные и внесознательные импульсирующие действия Атмана и таковые же оформливающие механизмы мышления.

Обращаясь к вопросу о возможности познания факторов, лежащих во внешнем мире, мы видим, что они могут быть разделены на две группы: на ignoramus и на ignorabimus.641 Группа объектов ignoramus есть то, что непосредственно подлежит познанию и связано с уже имеющимся составом. Группа ignorabimus - это то, что a priori не может быть познано сознанием при настоящем состоянии его развития.

К группе ignorabimus относится прежде всего проблема о "sache an sich". Как мы уже говорили ранее, "вещь в себе" неминуемо должна быть субстанцией. Наличие множественности "вещей в себе" есть синоним наличия множественности субстанций, что есть nonsense. Посему - понятие о "sache in sich" идентично с понятием о самодовлеющей духовной индивидуальности. Таким образом, вместо "вещи в себе" мы имеем перед собой проблему о возможности познания индивидуального аспекта Высшего Логоса, который лежит вне ближайшего низшего Адама Кадмона.

Два независимых элемента могут иметь связь между собой не иначе, как через общего Адама Кадмона. Отсюда вытекает, что понятие ignorabimus абсолютно лишь для данной степени развития на данном участке эволютивно синтетической системы; как только сознание индивидуальности поднимется до следующего космического узла, как тотчас же все ее ветви, дотоле совершенно недоступные и бывшие ignorabimus, претворяются в неведомое, но уже доступное познанию, т.е. ignoramus. Из изложенного непосредственно вытекает понятие о возможности свободной и возможности закрытой. Под возможностью свободной я понимаю такую, которая может быть использована в любой данный момент времени в той последовательности, каковая указуется независимой волей сознания. Под возможностью закрытой я понимаю такую, которая может быть использована волей сознания лишь по исполнении предшествующего ряда некоторой системы возможностей свободных, после чего возможность закрытая становится свободной. На пути своей жизни человек движется по путям возможностей, но в каждый данный момент лишь некоторая часть их остается свободной. Постепенное раскрытие новых возможностей находится в непосредственной функциональной зависимости от прошлого; на нем именно зиждется закон последовательности, управляющий человеческими действиями помимо свободной воли, который люди называют законом предопределения или Кармы. Итак, резюмируя изложенное, мы можем сказать, что принцип ignorabimus и его власть инволютивны и их влияние в его общем космическом целом непрерывно уменьшается. В каждый данный момент ignorabimus переходит в ignoramus, чтобы затем перейти в состав. Знание относительное отличается от Знания Абсолютного именно наличием принципа ignorabimus'a. Вселенское Ведение, как Сознание, сведенное в Высший Кадмический Центр, кладет предел как ignorabimus'y, так и ignoramus'y.

Мы логически пришли к тому, что понятие о "вещи в себе", как самостоятельной, единичной субстанции, есть nonsense и что таковой является лишь индивидуальный кадмический центр. Наряду с этим мы знаем, что, живя в себе самом, человек познает лишь то, что в нем уже потенциально заключено. Отсюда непосредственно вытекает, что все вещи мира, неведомые ему, для него вовсе еще не существуют. Итак, я имею право сказать: "В мире есть то, что я знаю, и нет ничего другого".

"Мир для нас есть лишь совокупность наших впечатлений".

Бинэ.642

Всякое новое познание потому и является творчеством, что его объект в полном смысле слова переходит из небытия в реальное существование. Познание совершается сознанием; сознания у различных людей разнствуют друг с другом и, кроме того, изменяются во времени; в силу этого необходимо a priori заключить, что всякий объект имеет некоторую перманентную самостоятельную сущность, познаваемую каждым конкретным сознанием в тональностях ему одному индивидуально присущих. Это внутреннее ядро объекта и является истинной "вещью в себе", но его конституция должна быть формулирована иначе и даже диаметрально противоположно понятию Канта. Под "вещью в себе" я понимаю абсолютную совокупность всех свойств и тональностей данной вещи, которые вызываются абсолютной же совокупностью всех связей и тяготений, как гармонических, так и по линиям аналогии со всеми другими факторами мироздания. В мире все связано между собой, а потому абсолютное познание малейшей вещи есть, вместе с тем, абсолютное познание Целого, а потому оно воистину является Вселенским Ведением. Таким образом, "вещь в себе" есть непреложная реальность, необходимость бытия которой естественно и логически вытекает из чистого разума. Но с другой стороны, она не является самостоятельной единицей, а есть лишь объективированный аспект Целого, необходимо и неразрывно связанный со всей безграничностью возможных других.

Частный Логос, как принцип формы, относясь к конкретному комплексу представлений, может быть двух родов: абсолютным и относительным. Абсолютным частным Логосом я называю такой, который утверждает бытие некоторой совокупности представлений в абсолютной экономии природы, в которой эта совокупность является некоторой "вещью в себе". Относительным частным Логосом я называю такой, который выявляет лишь некоторый аспект совокупности представлений, как "вещи в себе", в сознании отдельного человека. Относительный частный Логос по отношению к частному абсолютному находится в том же самом положении, в котором второй находится по отношению к высшему Абсолютному Логосу, его эманировавшему. На пути своего развития человек познает одни относительные частные Логосы за другими, и по мере этого не только возвышается в синтезе по эволютивной цепи относительных Логосов, но и в каждом отдельном случае, в строгой гармонии с этим, приближается к познанию частных Логосов абсолютных. Когда человек мыслит, он созидает новые частные Логосы относительные, вызывая их из частных абсолютных Логосов, и именно через мощь последних, через потенциальные возможности, в них заключенные, он имеет возможность осуществлять свое творчество, несмотря на слабость своей активной воли.


АРКАН XV

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Logica; Nahash Fatum; Typhon, Дьявол.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ס (Самех).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Шестьдесят.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Огромное выжженное поле; желто-красные пески захватывают последнюю оставшуюся зелень и, освещенные лучами зари, они представляются взору сгустками крови. Солнце спускается к горизонту и через густой туман дыма от горящих лесов кажется тусклым кровавым пятном. Восточная часть неба исчезает в мутной, серо-свинцовой мгле. Воздух недвижен и насыщен гарью; раскаленный песок, поднимаемый беспорядочными внезапными порывами ветра, делает его удушливым почти нестерпимо.

Два человека, совершенно обнаженных, мужчина и женщина, стоят, обратившись друг к другу, со связанными за спиной руками. Руки опустились беспомощно, головы склонены вниз, а из-под густых распавшихся волос женщины видна толстая веревка, одним концом связывающая ее живот, а другим петлей, надетая мужчине на шею.

Средь дыма и чада парит в воздухе призрачная фигура. На большом шаре сидит Бафомет с женскими грудями и козлиной головой. Между двух темных изогнутых рогов виден факел с тремя языками пламени; рука одна опущена вниз, другая поднята кверху, на каждой два пальца соединены вместе, а три загнуты. Фосфорическим светом около этих пальцев горят вещие словеса: у поднятой руки "solve", у опущенной "coagula". На лбу под факелом матовым перламутровым светом переливается эволютивная пентаграмма. Грудь Бафомета обвивают две змеи, одна подняла голову кверху, другая книзу. Своими телами эти змеи на животе образуют полукруг. Этот полукруг занят рыбьей чешуей, и на его фоне виден серебряный крест с распятой розой. Под ним видна птица гага, вырывающая пух из груди чтобы дать тепло своим птенцам, которые в числе семи расположились внизу и белой лентой обрисовывают начало косматых козлиных ног.

Жутка и страшна эта долина, грозную тайну вечно хранит это кровавое солнце, недвижно застывшее, парящий демон и двое бедных людей неподвижных, с тоской безначальной, без дна, без границ!...

§1. О месте чувства сатанизма на пути эволюции человека

"Дикой тьмой окутан последний верный путь спасения!"

Вагнер.643

Грань, отмежевывающая начало человеческого мира в бесконечной цепи эволюции существ живых, утверждается прежде всего появлением простора и многогранности в чувствах, переживаниях и возможностях действия начала духовного. Выработка отдельных возможных эмоций, подготовка потенциальных возможностей их осуществления - заканчиваются; впервые раскрывается свободное поле созданию синтеза, завершение которого и составляет цель многотрудного и многосложного человеческого странствования. Первые этапы человеческой жизни, - это время полного равновесия всех созданных предыдущим опытом потенциальных возможностей, это время тишины и покоя, ибо ни одна сторона существа человеческого не возвышается над другими, не давит их и не парализует возможностей их свободного, активного, вполне независимого развития. Мертвая тишина стоит в душе такого человека, все в нем спокойно, нет бурь душевных, нет переживаний могучих, нет тщетной надежды, нет сладострастия победы, нет и жуткой боли разочарования. Он спит и спит без сна, спокойно и ровно текут его дни, и строгой чередой он совершает, как бы в дремоте, поступки, спокойно беря лишь то, что может дойти до спящего сознания. Его душа раскрыта; все, что встретит он, свободно и легко в нем отзвук свой находит, он может радоваться, может и страдать, но в быстрой смене впечатлений - одни с быстротой сказочной тонут без следа в других. Сменяются встречи, сменяются и настроения; всякое движение во вне его тотчас колеблет, и в это время кажется ему, что вся душа его до дна волнению внешнему ответствует; но чуть другое набежит волнение, былое тонет без следа, новое всецело им овладевает, чтобы вновь смениться новым, - и так все время без конца. Внутренний мир еще пуст, в нем что-то таится, это чувствует сам он, но лишь смутная жуть в нем рождается, когда голос томленья доходит до духовного слуха; он боится его, он чувствует скорбь, грусть непонятную, чувствует какую-то бездну, а потому стремится его затушить. Но стоит только прекратиться жизненному шуму, как тотчас им овладевает скука слепая, давящая; тяжесть скуки этой есть первый показатель, что начальный период жизни человека уже окончен.

Дотоле человек только спал. Полуживотное состояние - автоматическая жизнь всецело владела им, и его тянуло к ней, благодаря боязни, что новое покой его нарушит. В начале шум ее скользил лишь по нему, его не задевая, но затем он начинал к нему все больше привыкать, и под конец он сознавал, что былое кончилось. Человек начинает входить в жизнь и, оглядываясь порой назад, он оказывался уже сам не в состоянии понять себя таким, каким был он перед этим. Он начинает понимать, что всякое волнение есть потребность неотъемлемая для него, что без него лишь пустота его обхватывает, а потому он сознательно решается всецело погрузиться в вихрь неустанных переживаний.

"Но я бы не желал сей жизни без волненья;
Мне тягостно ее размерное теченье.
Я втайне бы страдал и жаждал бы порой
И бури, и тревог, и воли дорогой,
Чтоб дух мой крепнуть мог в борения мятежном
И, крылья распустив, орлом широкобежным,
При общем ужасе, над льдами гор витать,
На бездну упадать и в небе утопать".

Майков.

И вот начинается вторая эра развития. Человек всецело отождествляет себя с внешней жизнью Он пускает себя в ее водоворот и сразу чувствует, что в этом-то и состоит его призвание. Созидая себе цели в бесконечной цепи одни за другими, он начинает стремиться к ним всей мощью своего существа. Каждую минуту он наполняет кипучей деятельностью; достигая одних этапов, он ставит перед собой следующие, откуда перед ним раскрываются новые цели и так без конца.

"Люди постоянно и без всякого сомнения убеждаются, что преходящее их удовлетворить не может".

Шри Шанкарачарья.

Нет работы, нет стремлений, которые бы в конце концов не приводили к собственному отрицанию. Всякий успех, как невелик бы он ни был, сладостен лишь одно недолгое мгновение. Всякая победа таит в себе самой разочарование. Отдавшись всецело кипучей деятельности и достигая одних успехов за другими, человек тем самым испытывает и горечь разочарования, но тотчас же ставит себе новую цель, которая как бы откладывает на время развязку. Чем дальше достигает он новых успехов, чем больше растет его опыт и знание, тем все более чуток становится он к жуткому голосу сомнения; он перестает радоваться целиком своей победе, перестает грустить до дна, когда постигает его неудача. И это есть начало третьей эры.

В человеке рождается тоска. Это жуткое, неуловимое, несознательное, невыразимое, но стихийно мощное, непобедимое чувство сразу опутывает человека и отрывает его от внешнего мира; оно сковывает его волю и разум, стремления и чувства и направляет их куда-то внутрь, и как из бездны восстают в своем величии грозном, жутком, сомнения во всем. Мир гаснет, и в трепетном томлении человек впервые становится к лицу с самим собой. Ужас леденящий, скорбь беспричинная бездонная все побеждают, и бедное человеческое сердце рвется на части, томлением терзаясь понять причину того, что с ним происходит. Человек ищет, он оглядывается по сторонам, с быстротой молниеносной освещая свой предыдущий опыт. Пред взором предстают его дела былые, мелькают лица, повторно он слышит их слова, он вспоминает мысли их и деяния, и вот вдруг вновь над прошлым наступает ночь.. Его сознание снова в настоящем, оно терзается опять, опять стремится, силясь где-нибудь найти опору, и в хороводе суетном вновь все в хаосе тут мелькает. В человеке рождается ужас, он чувствует, что какое-то равновесие нарушилось, какие-то преграды пали и, замкнутый в себе самом, он мечется в своем составе, томясь и страждя, ища чего-то и вновь теряясь в суете...

Рано или поздно этому наступает конец, и вдруг, без видимой причины, весь тот хаос проваливается куда-то внутрь Человек становится самим собой, как будто какая-то невидимая сила, нежданно вызвав ураган страстей, тоски и боли, вновь все вернула в порядке полном; не поняв того, что было с ним, вновь переходит человек к своей всегдашней жизни; он радостен, лишь кошмаром беспричинным тут кажется ему былое. Проходит время, и снова под действием неведомой руки рождается тоска, и снова страждет человек, вновь изнывает в боли, доколе не придет ее конец, чтобы отдохнуть немного до нового страдного приступа. Но эта грозная тоска рано или поздно перевертывает все сознание человека. Он начинает понимать, что ее явления обязаны не случаю печальному, а что грозная сила властвует всецело над его душевной деятельностью и предначертывает путь его жизни. Он долго не понимает ее, но в его душе рождается уже вполне сознательное чувство недовольства окружающей обстановкой, он начинает глубже всматриваться, тоньше анализировать, более чутко прислушиваться к тем людям и их деяниям, с которыми сталкивает его судьба. И здесь впервые в человеке рождается сначала чуть теплящийся, но затем все быстро увеличивающий свою мощь голос, который с ясной непреложной настойчивостью твердит ему, что у него есть какая-то иная цель, иное назначение. Чувство стадности начинает падать; он понимает, что он сам и те люди, которые вокруг него, отделены пропастью бездонной, что все стремления и деяния людские образуют заколдованный круг, в котором человечество мечется и неустанным трудом, в кровавом поту, кует само себе свои собственные цепи. И вот в нем рождается протест Он начинает тяготиться несправедливостью судьбы, он начинает бороться, начинает проповедовать свои мысли, начинает стремиться передать свои переживания, но тотчас же убеждается, что люди его не понимают. Наступает четвертая эра сознательной грусти, тоски мировой и полного одиночества.

Одиночество есть страдная пора жизни человека, на пути которой в горниле тяжких, испытаний впервые начинает вырабатываться сознание духа. Чувство самостоятельности, ясное и отчетливое сознание независимости и полной субстанциональности своего бытия естественно приводят к постоянной самооценке и самоконтролю во всех поступках и действиях. Духовное самосознание есть первый показатель развитости человеческого существа, а его высшая форма есть конечная цель всех усилий. Чувство одиночества страшна, порой нестерпимо тягостно, но каждый человек через него должен пройти, ибо только в глубинах этого чувства он может найти свою связь с миром внешним, только через него он может проникнуться мировой гармонией единства.

"Когда Маг решается порвать свои светские связи, это значит, что для него толпа есть пустыня, состоящая из множества, и что он предпочитает жить в общении со святыми, или подняться в апофеозе духа до высочайшего состояния небесного всеведения в Боге, что прекрасно известно в Индии под именем нирваны, названием, столь же осуждаемым Западом, сколь и непонятным ему. Среднего положения не существует: можно удалиться от человечества только для того, чтобы жить с Богом, или - с сатаною. Древние мудрецы говорили, что в уединении человек закаляется и отныне твердо становится на свою дорогу, прямую или извилистую, одним словом делается духом Света или тьмы. Нет ничего более истинного! Действительно, в уединении человек живет лицом к лицу со своей Кармой. Тайная атмосфера, которую еще не нейтрализовало, не опошлило и не притупило постоянное насыщение своими прихотями, такая атмосфера, несомненно, восприимчивее к какому-то ни было слову, и малейшая мысль, малейшее желание, малейшее движение воли, напитываясь субстанцией Аора, развиваются в ней и проявляются с поразительной интенсивностью. Такие потенциальные существа, рождаемые изо дня в день, соответственно капризам мысли и стремлениям человека, под конец оказывают на своего творца внутреннее влияние, о котором он даже и не подозревает, ибо чаще всего он бывает опытен только в обыденной и светской жизни. Таким образом, в течение нормального существования постоянный обмен флюидов, идей и желаний вызывает изменения личности этого человека, колебания в его поступках и нерешительность в его мыслях. А между тем, в уединении, человек не подвергается ни малейшему внешнему влиянию, его собственная мысль всегда возвращается к самой себе, отдыхает, довольная собой, и с упоением о чем-нибудь размышляет, - поэтому отшельник непоколебимо намечает свой путь в том направлении, куда увлекают его привычные мысли".

Станислав де Гуайта. 644

Таким образом, пора одиночества есть прежде всего реализация стремления быть свободным и независимым от окружающих людей и обстановки. Полная от них изолированность есть единственно верный способ избегнуть их влияния, ибо какова бы ни была жизнь человека, все равно достаточно наличия малейшей связи с внешним миром, чтобы его суета и беспорядочность нарушили покой и независимость внутренней жизни искателя Истины. На этом пути он прежде всего должен быть свободным, не преклоняться ни перед какими фетишами, не верить каким-либо авторитетам. Всякое стеснение или принуждение в каком бы то ни было направлении неминуемо влечет за собой противоположную реакцию, не только парализующую внешние действия, но и подчас уничтожающую возможность свершения того, что бы человек сам предпринял под влиянием своей собственной независимой воли. Свобода есть гармония с Реальностью, а потому чем более человек чувствует духом своим Реальность, тем более он делается свободным.

"И познаете истину, и истина сделает вас свободными".

Евангелие от Иоанна, 8:32.

Наличие свободы выбора и решений есть первый и необходимейший залог не только достижения, но и самой возможности эволютивного к нему движения.

"Чтобы понять и прославлять Бога Всемогущего, человек должен быть свободным".

Элифас Леви. 645

"Царство небесное принадлежит Мудрости и Любви - обоим детям Свободы".

Элифас Леви. 646

Необходимость свободы вытекает из самого существа природы конечной цели человека. Весь путь его эволюции есть путь опытного самопознания, есть изучение законов в их реальной деятельности. У человека не должно оставаться, сомнений позади, а посему дальнейший шаг возможен лишь после исчерпывающего выяснения предыдущего этапа. Именно в силу этого основным методом его познавании является метод познания от обратного. Ставя пред собой последовательно одни девизы за другими, человек стремится к ним, доводит свое отождествление с ними до максимума и, претворив его в минимум, в отрицание, таким образом достигает всеобъемлющего освещения данной группы элементов.

"Как из дерева, оформленного тела земли, выходит дым, из дыма огонь, об употреблении которого гласит Тройная Веда, так из мрака исходят страсти, из страстей добро, которое делает Брахму видимым".

Бхагавата пурана.

Приходя в мир для самоутверждения и самопознания, человек с первых же шагов своего пути начинает искать свою личность, свое истинное Я. Отождествляя его то с тем, то с другим комплексом представлений, человек последовательно убеждается в относительности этого и, непрерывно продолжая эти временные отождествления, движется поступательно к своей цели. Опираясь на свое Я в аспекте, свойственном его развитию, человек с одной стороны развивает пределы своего Я, а с другой выясняет его соотношения с Высшим Безусловным Началом. На грани этих двух исканий и встает тот сложный комплекс исканий и эволютивных заблуждений мятущегося человеческого духа, который носит в традиции название сатанизма. Рождаясь из Чистого Духа, сатанизм есть та грань, которой дух отмежевывает себя как от себе подобных, так и от Высшей Реальности и от мира явлений. Сатанизм не есть Реальность, но он необходимо Ей присущ, как полярный антипод, как критерий Ее Достоинства. Сатанизм есть тень духа; он создается с эволюцией духа, но в то же время и вечно развенчивается; он есть зерцало его независимости, он есть простор, когда он сознает себя властелином, он есть его палач, когда в своем падении он чувствует себя слабым. Двигаясь по пути эволюции, человек прежде всего должен познать свое достоинство истинное, природу своего высшего начала; это достигается путем самоутверждения. Развиваясь и сознавая себя частью Целого, дух отрицает самый принцип личности, он стремится раствориться в безбрежности Абсолюта; это достигается путем самоотрицания. Сатанизм в своей высшей синтетической форме есть гордое самоутверждение, пренебрежение полярным антиподом. Вот почему, взятый сам по себе, он есть самоограничение духа, есть падение в относительность, но, в то же время, он есть естественный и единственный путь к познанию Реальности, к возврату в Мир разобщенного и объединенного Единства в виде самоутвержденного и самопознавшего Первообраза.

"По смыслу религиозной идеи, воссоединение отдельных существ и частных начал и сил с Безусловным Началом должно быть свободным; это значит, что эти отдельные существа и эти частные начала сами от себя или по своей воле должны придти к воссоединению и безусловному согласию, сами должны отказаться от своей исключительности, от своего самоутверждения или эгоизма. Путь к спасению, к осуществлению истинного равенства, истинной свободы и братства лежит через самоотрицание. Но для самоотрицания необходимо предварительное самоутверждение: для того, чтобы отказаться от своей исключительной воли, необходимо сначала иметь ее; для того, чтобы частные начала и сипы свободно воссоединились с Безусловным Началом, они должны прежде отделиться от Него, должны стоять на своем, стремиться к исключительному господству и безусловному значению, ибо только реальный опыт, изведанное противоречие, испытанная коренная несостоятельность этого самоутверждения может привести к вольному отречению от него и к сознательному и свободному требованию воссоединения с Безусловным Началом".

Владимир Соловьев. 647

Истинные законы отличаются от относительных прежде всего тем, что они всеобъемлющи; пронизывая все мироздание, они управляют течением его жизни, претворяясь в каждом отдельном случае в частные, гармонирующие с конкретными обстоятельствами, но, тем не менее, вся совокупность этих частных законов связана непреложным единством по Закону Аналогии. Гармония и красота суть основы бытия мира, но в различных аспектах они влекут человеческий дух подчас в противоположные стороны.

"Гармония внешней видимой красоты и поэзия форм существуют, чтобы открывать Бога человеческому младенчеству".

Элифас Леви. 648

Та же самая красота пробуждает в человеке страсти и возвышеннейшие из переживаний; вообще говоря, нигде Божественное и демоническое так близко не сходятся между собой, как в лицезрении внешней красоты. Чары волшебницы природы, проникая человеческое существо каким-то неизъяснимым опьянением, неощутимо для него самого, вливают в него жажду реального ощущения своей личности, призывают к реализации страстей и желаний. Здесь именно происходит во всей чистоте своей обман красоты, который отрывает человека от непосредственного лицезрения Реального и побуждает его искать реальность в иллюзии.649 Совершенно подобно этому, человек склонен и в разуме увлекаться красотой построений, теряя за иллюзорной гармонией форм гармонию истинную. Вот почему воля сама по себе неспособна оценивать степень реальности, это ведает другое чувство, которое испокон веков люди называют сердцем. Сердце чует то, что для других сторон существа неведомо, оно инстинктивно тянется к Реальности чувством неизъяснимой любви.

"Бог скрывается от духа человека, но Он открывается сердцу его. Так что, когда говорят: "я не верю в Бога" - это все равно как если бы он сказал: "я не люблю". И голос мрака ему отвечает: "ты умрешь, ибо сердце твое отвергло жизнь".

Сифра Дзениута.

Сатанизм есть прежде всего пренебрежение чуткостью сердца, это есть смерть его, а потому сатанизм есть самосознание духа, забывшего любовь и потому ставшего безжизненным.

На пути анализа Аркана IX, мы дали общие принципы развития духовного самосознания, через которые отдельная монада находит опору в себе самой, и показали, как протекает внешнее проявление этого сознания в различных сторонах многопланного существа человека в виде самосознания монады в ментале, самоопределения в астрале и в одиночестве среди физического мира. Теперь мы перейдем к исследованию стихийно могущественного цикла переживаний и томлений душевных, непрерывно связанных с развитием самосознания и одиночества, общая совокупность которых известна в традиции под именем сатанизма.

§2. Генезис сатанизма в Области Чистого Духа; Бел-Бог и Черно-Бог

"Человек, не сознающий своего родства с миром, живет в темнице, стены которой враждебны ему".

Рабиндранат Тагор. 650

Мир есть великое царство контрастов, и величавая жизнь его течет, ограничиваемая сонмом бинеров, которые она своей собственной мощью ткет в среде своей и утверждает ими извилистые берега своего величавого потока. Гордый и царственный по природе своей, но скованный мешкотными цепями, им же самим порожденными, дух человеческий вечно мятется и неустанно стремится к познанию. На крыльях разума своего он взвивается ввысь, на мгновенье зрит простор, но тотчас же ткет сам вокруг себя непоколебимые твердыни, обращающие свободу в пропасть, зияющую между могучими скалами. Скалы те - это вечные грани мышления, они стесняют дух, но лишь на их твердыне разум могучий может строить новые выси, новые области простора своему полету. Таков закон: ища свободу, дух человека рабство должен прежде той поры создать, и лишь на дне стеснений и цепей заря простора перед ним возжечься может. Лишь создавая цепь, новое стеснение, он разрушает тем твердыню рабства, тяготевшую над ним дотоле; лишь вечно творя и вечно все вновь разрушая, разум могучий грядет по стезе эволюции, осуществляя победу духа.

Аркан V раскрывает доктрину, что принцип индивидуальности выливается в принцип Великого Бинера духа человеческого - нарождения в нем двух существ, дополняющих друг друга. Индивидуальная монада в Аркане V исполнена божественного достоинства, она живет в себе самой, она полна сознанием своей безмерной силы, она всемогуща и вовне ее нет ничего. Она сознает свою оторванность от Целого, но она сознает и связь с Ним; она живет своей жизнью, но чувствует биение и Вселенской Жизни Целого. Аркан XV есть учение о мятущемся духе человека Человек сознает не себя самого, он видит лишь отблески свои, он видит тень свою повсюду, он жадно ловит ее, стремится, ищет, но нигде найти себя не может. Он только чувствует себя, но где - того не сознает он, он весь в движении, весь исполнен он томления страдного, он знает ясно связь свою с Единым, но вечно чувствует преграду, которая предел стремлению всякому кладет.

"Ты не потому любишь своего сына, что ты его желаешь, но ты любишь своего сына потому, что ты желаешь найти твою собственную душу".

Упанишады.

Аркан V есть учение о сокровеннейшей сущности человека, о внутренней природе тайников его духа, о том источнике, из которого изливается вся мощь, движущая его существо. Истинная сила мягка и женственна, и это великое учение вылилось в культ Овна или Агнца, который чистотой своей является эмблемой кристальной природы духа в момент его рождения. Аркан XV есть учение о форме познавания человеком низин своего гордого духа, и это учение о роке, тяготеющем над духом, познающим свое собственное существо, легло в основу служения земной Изиде, отблеске Изиды Горней, явились культы служения демонского, явился и эмблемой козел.

Сущность и форма, непреложность действительности и продление отражения мгновенного породили учение о великом бинере двух Принципов Верховных. Рождение из Единого этого бинера есть рождение мира майи, есть порождение иллюзии мировой, есть конец Духовного Единого Царства, есть разделения начало, начало томления, искания и мук. Две стороны человеческого Я, поскольку он живет в себе самом, из сущности внутренней стали формой внешней познавании. Двойственность духа вылилась в двойственность существований, родился пол, положено было начало существованию в грезах. С этого мига пред каждой индивидуальной монадой предстала вполне определенная цель. Путем бесчисленных исканий и попыток она должна была начать стремиться не только к самоутверждению и сознанию своих единичных потенций, но и к постепенному разрушению иллюзии разобщенности. Эту конечную цель должен ясно сознавать каждый человек; своей тоскующей душой он должен воссоздать былое, сковать все то, что в нем разъединилось, и через это воссоздать некогда нарушенную гармонию единства.

"Когда придет Царствие Божие? - спросила Саломея. Христос дает ответ: "Тогда, когда совлечете и попрете ногами покров стыда. Когда двое будут единым и внутреннее станет, как внешнее, и мужский пол, как женский - ни мужеским, ни женским".

Евангелие от египтян. 651

Грань между Миром Божественным и миром человеческим - рождение бытия индивидуальной отдельности есть прежде всего колыбель жажды самопознания, самоопределения, самосознания. Весь путь бесконечный эволюции существа человеческого, вся тернистая стезя опыта, исканий и томления есть жажда безраздельная, есть стремление неустанное, есть искание трепетное своего образа, своего имени, своей сущности истинной. Человек постольку божественен, поскольку сознает он божественное достоинство духа своего, поскольку нить сцепляющая его бытие ограниченное с океаном Света Мира Божественного в нем живет. Человек вечен, человек властен, человек жив постольку, поскольку с Сущим он связан. Чем глубже уходит он в тайники души своей, чем острее, пламеннее и могучее взор, бросаемый им в недра существа своего, тем бездоннее, беспредельнее, безначальнее предстает пред ним его собственный облик. Человек боится бесконечности, страх велик пред всякой целью далекой, томлением жутким сердце больнее сжимается, когда зрит человек простор незаполненный. Человек боится себя, ибо он не знает себя, не ведает мощи своей, не познал он свободы необусловленной, не изведал беспредельности возможностей своего существа.

"Что человеку самое страшное? - он сам".

Из древней мудрости.

Чем глубже уходит в себя человек, тем решительнее рвутся все связи, сковывающие его с миром внешним. Одиночество жуткое, страх и печаль в нем растут безраздельно, и чем больше стремится он из ложного страха вновь воссоздать единение с внешним, тем быстрее связи все рвутся.

"О пойми, о пойми, о пойми,
В целом свете всегда я одна!"

Мирра Лохвицкая.

"Кто измерил себя, кто спустился до самых низин? О, там бывает еще страшнее, там темный провал, там стоны и скрежет!"

Солонович. 652

Внутреннее самосознание, ощущение своей индивидуальной личности, являющееся генезисом мира человеческого, служит, вместе с тем, источником, из которого рождается как самоотрицание, так и разрушение всех ценностей и новое их воссоздание. Будучи источником всякой силы, человеческое Я в то же время оказывается источником своего отрицания, высшей степенью всякой слабости. Одно и то же Я творит и рассуждает; одно и то же Я познает и отрицает это познание; одно и то же Я чувствует и в этом чувстве находит эфемерность всякого чувства вообще. Человек силен, поскольку он связан с Высшим, человек всемогущ, когда он черпает силу из Него, но наряду с этим человек раб своей собственной мощи и он сам себя трепещет. Источник всякого счастья, всякой благости есть, вместе с тем, и кладезь бездонный страданий. Человеческий дух есть все, он все в себе содержит, он есть и колыбель и цель бесконечная, но куда бы ни пошел он, он нигде себя найти не может. Он всюду и везде, а потому нельзя найти его в каком-либо определенном месте, но куда бы ни обратил человек своего взора, - он всюду вечно встречает веяние своего духа. Вот почему цель человека - это неустанно собирать разрозненные отблески своего Атмана, синтезировать их и объединять в гармоническом самосознании. Средь бурь и влечений, стремлений различных, радость и горе, победы восторг и горечь упадка, в едином томлении, в искании вечном, человек все должен объять. Средь всего разнообразия, средь смены кумиров, в беспрерывной цепи мыслей и чувств, испытующий дух человека должен найти единую цель, единый закон.

§3. Генезис сатанизма в области чистого разума

"И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму".

Послание ап. Павла к Римлянам, 1:28.

"Можно выпить океан до последней капли; можно до основания срыть гору Меру; можно глотать огонь. Но, о Всеблагий! труднее всего этого приобрести власть над своим разумом!"

Panshadisi.

Аркан V учит о Первоверховных Законах, по которым протекало как эманирование Целым Его отдельных аспектов, так и утверждение каждой монадой своего относительного мира. Он раскрывает доктрину, что в самой индивидуальной монаде, поскольку она эманирует сознание в Мир Бытия, происходить раскол, и из нее рождается бинер двух людей иероглифа Аркана. Он учит, что человек постольку живет истинной жизнью личности, т.е. ощущает свою индивидуальность, поскольку в его духе происходит этот раскол; чем больше человек убеждается в этом разделении в самых недрах существа своего, тем больше приближается он к своей конечной цели. Вместе с тем, каждый из этих типов души человека в отдельности есть nonsens, и, дополняя отрицанием друг друга, они друг друга утверждают. Соединение их в одно - это потеря личности, потеря индивидуальности и возврат в Целое для сна без грез и без сознания. Высшая степень разделения - это высший расцвет начала индивидуальности, это высший рост сознания, это слияние с Целым, оставаясь самим собой. Аркан XV, являясь подобием и низшим аналогом Аркана V, учит о той же великой доктрине, но раскрывает ее под новым углом сознания в иной плоскости мысли. Аркан XV представляет собой учение о мировом начале оформливания закрепления мгновенных результатов, о планомерности развития и последовательности отдельных процессов. Аркан V рассматривает двух типов человека, поскольку они являются аспектами единого высшего начала, представляемого иерофантом иероглифа. Он учит о незыблемости этой двойственной системы как основе человеческой жизни, он дает доктрину неразрывности их бытия. Аркан XV рассматривает механизм их жизни, позволяет изучить законы их взаимодействия и их отношения к плоскости эволютивного сознания.

Система V и XV Арканов раскрывает отношения между Эго Абсолютным и Эго относительным в особой, ей одной свойственной плоскости. Эго Аркана V - это Абсолютное Эго, проектирующееся на два абсолютных же экрана, утверждаемые стихийными бинерами. Этот тернер целиком лежит в Области Абсолютного, но их соотношения, свойства и связи лежат вне индивидуальной монады и проистекают из общих макрокосмических законов. Эго Аркана XV, - Эго сознаваемое, наоборот, лежит в области относительного, и законы его бытия и развития не только неразрывно связаны с личностью, но именно из ее индивидуальности проистекают. Аркан V гласит об "Я есмь" как об основной первоверховной истине, которая не должна и не может быть доказана. Аркан XV гласит об "Я есмь", которое может быть и должно быть доказано. "Cogito ergo sum" - вот доктрина этого Аркана. В Аркане V сознание и "Я" неразрывны. Божественная монада имеет и Божественное Сознание; проникая все и все наполняя, это сознание не может быть ограничено от Я, которое есть тоже все. В Аркане XV сознание и Я раздельны, они обусловливают друг друга, они освещают друг друга, они связаны между собой, но связаны не тождественностью, а лишь тем, что каждая в отдельности есть лишь майя. Сознание - это экран, освещаемый светом, проходящим через "Я", но этот свет течет лишь постольку, поскольку Я общим сознанием освещается. Монада Аркана V сознает свое "Я" непосредственным чувством, она не может выйти из ощущения его; человек Аркана XV изучает свое Я при помощи последовательного отождествления его с частичными аспектами.

Подобно Творцу мироздания, Который стал Мыслить Себя в частях Своих, человек Аркана XV грезит, он ищет себя вовне себя и, видя свои отражения, он принимает их последовательно одни за другими за свою сущность и именно таким путем создает своп состав, т.е. осуществляет процесс творчества своего относительного мира. Начало, мощью которого человеческое сознание отделяется от уже созданных аспектов Я и переносится во вне их, и есть то, о котором гласит Аркан XV.

I. Отделение сознания от Эго; сознание и мышление; принцип логики

Бытие индивидуальной монады в себе самой, как аспекта Целого, утверждается ее проектированием на два экрана и созданием двух типов человека Аркана V. По аналогии с этим, царство майи и сознание человека в нем утверждаются новым расколом монады, о котором гласит Аркан XV. Человек вечно тяготеет в высь, но в этом стремлении его останавливает начало, учение о котором и составляет доктрину этого Аркана. Свободное сознание, освещая какой-либо комплекс представления и стремясь перейти к какому-либо другому, всегда следует методу частичного обобщения. Известная группа представлений синтезируется и сознание подымается вверх, пока не достигнет того кадмического узла эволютивной системы линий аналогий, из которого в его некотором другом аспекте путем последовательной дифференциации и выводится новая желаемая группа представлений. Иначе говоря, свободное сознание перемещается не путем опыта, а методом естественного вывода по принципу долженствования. Если бы сознание было совершенно свободно и не встречало бы в своем стремлении к синтезу никаких препятствий, оно могло бы подняться до Высшего Центра и вывести всю совокупность мировых представлений непосредственно. Именно наличие такой свободы и характеризует Божественность развития, ибо только при Божественном Совершенстве она возможна и Ему равнозначуща. Начало, о котором гласит Аркан XV, ставит предел этой свободе, и посему сознание с одного комплекса представлений на другой может перейти лишь в том случае, когда обе группы синтезируются в доступном кадмическом узле. Чем совершеннее человек, тем более отдаленные группы представлений он может между собой связывать. Под шагом сознания я понимаю расстояние наибольшее возможное, в одном плане между двумя комплексами представлений, которое сознание может непосредственно перейти. Если два комплекса представлений лежат дальше одного шага, то человеческое сознание непосредственно от одного к другому перейти не может; оно должно выискать некоторую среднюю группу представлений, между ними лежащую, или несколько таковых, и постепенно переходить от одной к другой. Когда два представления лежат на расстоянии менее одного шага, то, очевидно, переход от одного к другому совершается не во времени, - колебания сознания вверх и вниз совершаются мгновенно, ибо знание причины и следствий - есть синоним возможности их одновременного обхватывания. Наоборот, когда сознание должно пройти несколько шагов, то формулирование посредствующих представлений лежит во времени, ибо из первого кадмического узла переход ко второму потребному совершается не автоматически, а путем попыток и выбора того среднего комплекса представлений, который ближе всего приводит к искомой цели. Итак, переход сознания на один шаг лежит в области созерцания, переход на несколько шагов - в области мышления. То начало, которое помогает выискивать промежуточные группы представлений, я называю началом логики.

Начало логики рождается тогда, когда рождается мышление; его источник лежит между созерцанием и мышлением. Чем меньше шаг сознания, т.е. чем менее высоко развитие человека, тем влияние начала логики сильнее, тем меньше и короче периоды мгновенных созерцаний и непосредственных выводов, тем больше построений для перевода сознания потребных. У Совершенного Человека, у которого шаг сознания может быть произвольно большим, власть начала логики равна нулю, а быстрота перехода сознания от одних представлений к другим бесконечно велика, т.е. перенос сознания мгновенен; у противоположной крайности, наоборот, скорость переноса сознания бесконечно мала, а время на это потребное велико бесконечно.

II. Мышление и логика, логические законы, последовательность,
долженствование, умозаключения и вывод

Сознанием человека я называю ощущение им своего бытия, чувствование своего "Я есмь". Сознание Горнего Мира есть непосредственное ощущение своего Эго; сознание Мира Бытия есть чувствование бытия Эго через посредство его запечатленных аспектов. Движение сознания - это изменение совокупности этих аспектов. Плоскость сознания - это есть мгновенно запечатленная такая отдельная совокупность. Мышление есть процесс движения плоскости сознания. Плоскость сознания всегда координируется элементами относительного мира; вот почему мышление, как и его движение - относительны.

Человеческое мышление может быть двух основных видов: мышлением стационарным и мышлением динамическим. Когда человек мыслит о какой-либо совокупности представлений и, ограничиваясь от всего внешнего, сосредоточивается исключительно на познавании внутренних взаимоотношений между факторами системы, то таковое мышление его является стационарным. Наоборот, изучение взаимоотношений между отдельными группами представлений есть предмет динамического мышления. Из этого определения явствует, что всякий анализ и синтез есть предмет мышления стационарного, наоборот, познавание пределов влияния каждого фактора, т.е. построение в метафизическом пространстве внешнего контура его тяготений и связей со внележащим миром, совершается при посредстве мышления динамического. Стационарное мышление есть звено между созерцанием и динамическим мышлением, но при этом каждый из них ограничен ясными пределами и притом в самом своем существе. Стационарное мышление состоит из ряда элементов, которые носят наименование стационарных мыслей Когда человек обхватывает плоскостью своего сознания частичную группу дифференциальных элементов, освещающих некоторую сторону синтеза, то это умственное представление и является стационарной мыслью. Точно также, координируя в каком-либо плане группу элементов, являющуюся горизонтальным сечением линий аналогии синтеза, человек переживает стационарную мысль, но уже низшего порядка. Стационарное мышление есть последовательное освещение сознанием дотоле абстрактно существующих стационарных, мыслей. Созерцание есть одновременное освещение их сознанием; итак, стационарное мышление отличается от созерцания наличием элемента времени. Поскольку стационарное мышление идет по линиям аналогий, постольку динамическое мышление следует по линиям гармоний.

Процесс познания осуществляется последовательно чередующимися обоими видами мышления - стационарным и динамическим. Рассмотрим теперь отдельные этапы, на которые разделяется всякое мышление. Пусть в начальный момент сознание объемлет собою некоторую совокупность представлений, которую мы для краткости обозначим А. Мы знаем, что плоскость сознания постоянно находится в движении; в силу этого, положение общего сознания, объемлющего систему А, представляется мгновенным и стремящимся вылиться в некоторое новое. Это стремление сказывается в наличии тяготения в некотором направлении, могущего быть весьма малым, но все же несомненно имеющего место.

Мышление может быть двух родов: мышлением направления и мышлением искания. Мышлением направления я называю такое, которое стремится привести плоскость сознания к некоторой системе представлений, в большей или меньшей степени оформленной в начальный момент мышления. Человек ставит себе известную цель и к ней стремится; он намечает состав группы элементов и желает найти соотношение между ними в некотором аспекте, или же формулируя некоторый закон, он определяет ряд элементов и на основании закона определяет состав и группировку других элементов, этим законом связанных. Мышлением искания я называю такое, когда человек не предуказывает конечной цели своих исканий и определяет направление движения плоскости сознания в каждый момент мышления в ту сторону, куда тяготеют гармонические связи элементов, объемлемых плоскостью сознания в данный момент.

Обратимся сначала к исследованию мышления направления. Имея в первоначальный момент мышления систему А, он, ставя себе некоторую цель X, непосредственно ощущает некоторую между ними связь в большей или меньшей совокупности дифференциальных аспектов. Формулирование этих аспектов составляет первый этап мышления. После этого человек начинает синтезировать и связывать во единое целое все эти дифференциальные тяготения. Благодаря этому, он, во-первых, приближается к системе X в плоскости, проходящей через обе системы, а, во-вторых, он поднимается над ними пропорционально степени синтезирования. Плоскость сознания, обнимая этот частный синтез, координирует в метафизическом пространстве некоторую новую точку В. Утверждение этого синтеза и есть второй этап мышления. Поднявшись, благодаря синтезу, над первоначальной плоскостью, человек убеждается, что этот же самый синтез, давая путем дифференциации первоначальную группу дифференциальных элементов, заключенных в системе А, вместе с тем, может дать, также путем дифференциации, иную группировку этих элементов, [image] ближе приближающуюся к системе X. Иначе говоря, он проектирует систему В на плоскость А-X. Благодаря этому он приходит к системе элементов В, определяемой как проекция В. Это есть третий этап мышления. Совмещая плоскость своего сознания с В, он тем самым оказывается в аналогичных условиях с временем нахождения плоскости сознания в А. Здесь он вновь формулирует те аспекты В, которые непосредственно тяготеют к X. Это есть начало второй волны колебания сознания, которая приводит к новому синтезу - С, а затем и к группе С. Следуя таким путем, человек постепенно приближается в своем сознании к системе X.

При мышлении искания движение сознания проходит те же самые этапы. Разница с первым случаем состоит в том, что в первый момент мышления человек не выбирает нужные ему дифференциальные аспекты, а берет всю их совокупность; затем он следует по равнодействующей их тяготений и синтезирует их до той глубины, сколько он оказывается в силах это сделать. Так получается точка В. Вслед за этим он проектирует полученный синтез на первоначальную плоскость, стремясь получить наибольшую гармонию и ясность соотношений элементов. После этого он опять их синтезирует и опять проектирует, пока наконец из случайного размещения элементов он ни получит наилучше формулированную и гармоничную совокупность элементов, соотношения между которыми непосредственно дают синтетические законы.

Итак, мы показали, что: человеческому сознанию доступен переход с одной группы представлений до другой без достижения их обоюдного синтеза. Начало, которое управляет ходом сознания при этом, и есть начало логики.

Логика прежде всего может быть понимаема как систематика мышления. Ее цель - не только перевести плоскость сознания из одного положения в другое, но и совершить это простейшим и ближайший путем.

Ее первый закон - это закон последовательности: во всяком последовательном и непрерывном мышлении плоскость сознания должна перемещаться так, чтобы с каждым своим шагом, не вводя новых элементов на пути мышления, устранять те, которые не связаны с конечной целью, и в то же время постоянно сохранять поступательное движение без повторения уже бывших положений.

Вторым законом является закон долженствования: во всяком мышлении два последовательных положения плоскости сознания должны быть связаны соотношением, что одно должно быть аспектом другого, причем различие их между собой определяет как разность планов, т.е. линии аналогии, так и линии гармонии между двумя соответствующими им группами представлений; обратно - формулирование одной группы и направления формулирует другую.

Под умозаключением я понимаю формулирование сознанием связей двух групп представлении по закону долженствования.

Под выводом я понимаю последовательную цель умозаключений.

III. Законы ассоциации

Все высшее неизменно проектируется во все низшее. Различные стороны человеческого существа, качества и свойства, в своей высшей чистейшей форме занимая различные положения в многопланном существе человека, вместе с тем в каждом отдельном плане дают полную картину целого. Одни элементы входят в развитом виде, другие обнаруживают свое бытие лишь в форме зародыша или даже заключаются лишь в мире возможностей - находятся в еще потенциальном виде, другие же, наоборот, проектируются во всем своем целостном развитии вместе со своим синтезом. Человек познает мир в разуме, в разуме живет, и, ощущая свое бытие, разбирается в своем ощущении также в разуме. Когда человек мыслит, он обнимает своим сознанием последовательно одни комплексы представлений за другими. Мышление есть последовательное чередование синтеза и дифференциации и лишь при помощи замкнутого круга таких действий сознание человека движется и достигает своих целей. Всякое мышление проходит ряд последовательных этапов, и в каждом из них еще до начала точных умозаключительных построений человек должен ощутить связь элементов, уже объемлемых сознанием, с теми, что подлежат познанию в будущем. Непосредственное ощущение, не формулированное еще в разуме, наличия связей между двумя группами представлений я называю чувством ассоциации.

Ассоциация есть начало, на котором зиждется всякий мыслительный процесс. Это есть колыбель мышления, ибо только при помощи ее человек может сообщить планомерность своим умозаключениям; это есть колыбель самосознания, отчетливого самоощущения во всяких представлениях вообще, ибо именно из ощущения связи среди бесконечно многообразных явлений природы и рождается все будущее величие человеческой мысли. Видеть тождество в многообразии, проникнуться ощущением, что вся природа построена по одному великому плану, - это есть уже предначертание как самой цели в виде Всесознающего Человека, так и предрешение возможности ей достижения. Ассоциация есть там, где разума еще нет, но куда ему надлежит проникнуть. Она умирает тогда, когда разум заканчивает свою работу и когда на смену мышления приходит его венец - дар созерцания. Лишь в созерцании, когда человек не только чувствует бессознательно связь между явлениями, не только понимает в разуме их преемственность, но и ощущает одновременно все течение их развития от Первоисточника до конечных целей, когда он чувствует рождение и смерть каждой формы, когда он разумом постиг ее бытие, долженствование и роль, - ассоциации нет и быть не может. Вначале чувство ассоциации есть только инстинкт, она еще вне человеческой воли, вне разума, и даже, несмотря на парадоксальность - вне логики, хотя сама логика именно из нее возникает. Совершенно автоматически внешние рефлексы порождают перед глазами человека картины, идеи и представления, и порой он сам не отдает себе отчета - почему они предстали пред ним. Мгновение он чувствует связь между данным рефлексом и представлениями, мгновение спустя это чувство падает и он тщетно силится уловить связь между образами, неожиданно пред ним представшими, и мыслями, которые у него пред тем в сознании были. Мышление такого человека прерывисто и чересполосно; ему кажется, что какая-то посторонняя сила управляет его мышлением и чередует в сознании образы в порядке для него непонятном. Но вот в нем рождается стремление внести планомерность в мышление, он стремится к тому, чтобы не попросту перескакивать с одних образов на другие, но каждый раз уяснять между ними связь, познавать зависимость, устанавливать причинность. В человеке рождается чувство самоконтроля; чувство ассоциации перестает быть независимым кормчим сознания; все больше сказывается холодная власть разума. Ассоциация падает, разум начинает претендовать на полное господство, мышление становится более сложным, прерывистость умозаключений нисходит на нет, сознание начинает двигаться медленнее, но зато оно фиксирует каждый шаг с полной ясностью, и чем больше оно достигает этой цели, тем медленнее становится его движение. Поработив скачки сознания, разум порабощает самое движение и мышление останавливается, оно теперь только меняет внешнюю форму группы умозаключений, лишь переориентирует ее состав, выясняет взаимоотношения между ее отдельными элементами, разбирается в их связях между собой, но, вместе с тем, безнадежно отрывает ее от остального мира. Итак, предоставление власти чистой логике при всяком конкретном познании отрывает данную группу представлений от внешнего мира, замыкает ее в самой себе и прекращает ее поступательное движение в общей семье целого.

Чем больше выясняется в сознании какой-либо фактор природы, чем целостней и синтетичней становится его общее выражение; чем большее количество отдельных граней сознание познает и чем ближе оно их между собой связывает, тем более усиливаются тяготения этого фактора ко всему вне его лежащему. И вот, рано или поздно, наступает момент, когда эти тяготения преодолевают сдерживающую власть разума и в сознании человека рождаются новые идеи, поражающие его самого своей смелостью и которые сразу далеко заносят исследователя за пределы поставленных его же собственным разумом рамок. Сначала игнорируя их, он, в конце концов, неизбежно направляет свой разум в эту новую область, и снова, таким образом, начало ассоциации вступает в свои права и открывает новое поле работы; рождается ряд новых гипотез, новых построений, снова открывается простор творчеству в разуме и снова разум начинает все перерабатывать и в этом новом ориентироваться. Итак, во всяком познавании мышление и применение ассоциации друг от друга неотъемлемы. Сдерживающая власть рассудка и свободный полет мысли и чувствования по путям, освещенным началом ассоциации, взаимно дополняют друг друга и осуществляют познавательный процесс человека. Это и есть основной закон ассоциации: ассоциация неотъемлема от логики и они друг друга взаимно обусловливают: логика есть выявленная и оформленная ассоциация, чувство ассоциации есть неоформленное чувство логической связи.

"Возможность путем интуиции сбрасывать посредствующие формы познания есть отличительная способность гениального познания".

Андрей Белый. 653

Когда человек мыслит, он одновременно пользуется обоими чувствами - чувством логики и чувством ассоциации. Как то, так и другое одинаково являются прообразом высшего разумного начала, природа и цель которого выливается в формулу древней традиции: "разделять соединяя и соединять разделяя". Будучи разделенными, ассоциация и логика создают мышление; будучи соединены неразрывно, взаимно проникая друг друга, они выливаются в созерцание. Низший разум мышления тем и отличен от разума высшего - разума созерцания, что он получается из него его расщеплением. В разуме рождается новый бинер, члены которого и запечатлены на иероглифе Аркана XV связанными между собой мужчиной и женщиной.

§4. Генезис сатанизма в душевном мире, мире чувств и переживаний

"Назначение чувств - доставить опыт человеку".

Шри Шанкарачарья.

Божественное и демоническое, переплетаясь взаимно, пронизывают все человеческое существо. Рождаясь в сфере чистого духа, очерчивая верховную грань Мира Бытия и являя самое существо человека, сатанизм яркими красками расцвечивает всю жизнь человека. Мир феноменальный - это мир двойственности, мир вечных противоречий, мир разнородных стремлений, разнородных целей и разнородных методов достижения. Подобно Великому Магу, связывая Горний Мир с миром юдоли, человек является проводником Великих Начал Мировых Бога и Сатаны. Бог творит, Сатана очерчивает творение, Бог зиждет, Сатана осуществляет продление форм, Бог уничтожает, Сатана исполняет это уничтожение. Мир есть Великая Мысль Божества, Сатана есть отблеск этой Мысли; Вездесущие они борются между собой, но именно в борении этом рождается и живет мир. Бог есть соединение всего, Сатана дает бытие отдельностям и один без другого они прекратили бы жизнь мира, - Бог создав сущность без формы, Сатана давши форму без сущности.

Бог: "Я один".
Сатана: "Я один".
Б. "Нас двое".
С. "Нас двое".
Б. "Я альфа и омега".
С. "Я каф и шин".
Б. "Я сотворю мир".
С. "Он будет мой".
Б. "Он будет наш".
С. "Он будет наш".
Б. "Я Жизнь".
С. "Я Смерть".
Б. "Ты - мое творение".
С. "Ты не мог меня не сотворить".
Б. "Я твоя мысль".
С. "Я твоя совесть".
Б. "Я творю".
С. "Я творю".
Б. "Здесь" (указывая вниз).
С. "Здесь" (указывая вверх).

Солонович. 654

При толковании Аркана VII нами дана была интерпретация человеческой воли в виде некоторой площади, дифференциальные части которой представляют собой элементарные воли отдельных элементов состава, причем математически целостная воля человека выразилась так: В = [image] , где db - дифференциальная малая воля одного элемента, a S общее их число в составе. Мир человеческий есть результат действия обоих Мировых Начал, Божественного и демонического. Отсюда следует, что интегрирование элементов состава должно всегда производиться по обоим этим Началам, которые, как полярно противоположные друг другу, могут быть представлены в метафизическом пространстве в виде двух перпендикулярных координатных направлений. Итак, полное выражение человеческой воли есть В = [image] [image] db6 dbд. Если db6 - есть воля элемента состава в божественном аспекте, то, очевидно, она должна заключать в себе и dbд в потенциальном виде. Это последнее может быть представлено в виде вектора перпендикулярного к первому. Тогда двойной интеграл выражения В в метафизическом пространстве даст некоторый объем, который мы обозначим W. В каждый данный момент времени человек ощущает себя в некоторой совокупности элементов своего состава. Допустим сначала для упрощения, что все эти элементы в нашей системе координат располагаются по некоторой плоскости. Тогда поверхность сознания может быть a priori совмещена с обоими координатными направлениями. В одном случае у всех элементов будет проявлен Божественный аспект воли, а в другом демонический. Благодаря этому искусственному построению мы получаем возможность выявить каждый из этих аспектов в полной чистоте, с устранением бинерных противоречий. В этом виде они могут быть определены следующим образом:

Божественный аспект - это высшее развитие полной гармонии, это одновременное существование всей бесконечной множественности частностей, живущих каждая своей собственной жизнью, и, вместе с тем, в целом выливающихся в единую целостную гармонию. Все живет, все развивается, но ничто не мешает другому, у каждой отдельности своя цель, свои средства, свой путь; все свободно, но и все связано между собой высшим разумным законом.

Демонический аспект - это высшая степень развития разрозненности Каждая отдельность стремится к достижению своего максимального развития, не считаясь с другими, и высшее развитие отдельности - это полный разрыв со всеми другими, это достигнутое желание доминирования над всем.

"О Тат! Добро, которое исходит от Бога, в нашей власти, мы должны лишь суметь усвоить его. Зло не исходит от Бога, оно исходит от нас самих, когда мы предпочитаем его добру".

Гермес Трисмегист.

"Хотя дьявол не может создавать натуры, но он может сделать, что какая-нибудь вещь кажется не тем, что она есть".

Нинольд. 655

Плоскость сознания, вообще говоря, занимает некоторое среднее положение между двумя только что обрисованными. В силу этого, на эту плоскость будут проектироваться оба вектора, т.е. каждый элемент будет иметь две воли - одну Божественную, другую демоническую. Уничтожим теперь то условное стеснение, которое было нами для упрощения вначале сделано. Будем считать плоскость сознания кривой поверхностью, элементарные площадки которой dw могут иметь разнообразные углы наклона к нашим координатам. Тогда, очевидно, различные векторы различных элементов будут давать различные проекции на поверхность сознания; именно с этим случаем нам и приходится иметь дело в жизни. Проекции единичных законов в плоскость сознания не складываются просто алгебраически; каждая проекция представляет из себя возможность, которая может быть осуществлена в большей или меньшей степени действием вне этого элемента лежащих факторов. Пользуясь только что изложенной схемой мышления, мы можем вывести следующие заключения:

  1. Каждый элемент, освещенный сознанием, имеет две воли - Божественную и демоническую, лежащие в мире возможностей.

  2. Один и тот же элемент в различных положениях поверхности сознания может иметь эти воли различной величины.

  3. При максимальном развитии одной возможности другая становится величиной мнимой.

  4. Каждый элемент силой своей собственной воли стремится использовать обе возможности: силой Божественной воли он стремится стать гармоничной частью Целого и жить с Ним общей жизнью, оставаясь индивидуальным разумным центром; силой демонической воли он стремится развить до максимума свою индивидуальную обособленность в ущерб другим элементам и достигнуть полного доминирования над ними.

  5. Благодаря наличию Божественного аспекта все элементы связаны между собой по законам гармонии и, следовательно, жизнь каждого из них зависит не только от собственной воли, но и от Воли Целого.

Из этих положений вытекает, что чем более развит демонический аспект, тем более развита и рознь между отдельными элементами, тем сильнее внутренняя борьба, тем менее энергии остается для работы во вне сознания для приобретения и растворения новых элементов. При высшем развитии демонического аспекта наступает полная замкнутость состава в себе самом, происходит полная оторванность от внешнего мира, наступает внутреннее неустойчивое равновесие. Наоборот, высшая степень развития Божественного аспекта - это полный покой внутри, это полная связь с Целым мира и вся волевая энергия целиком отдается на постижение и приобретение нового. Внутренний покой - это счастье, вот почему удел Божественного аспекта - это счастье совершенное, вот почему власть демонического аспекта есть беспросветное горе.

Критерий есть совокупность данных опыта, вот почему развитие Божественного аспекта есть ясное сознание критерия. Идеал твердо ставится сознанием, он ясно сознается им, имеется общее мерило, ведается общий закон. Наоборот, развитие демонического аспекта есть полное уничтожение чувства критерия, есть потеря мерила, есть потеря цели. Раз идеал твердо поставлен, человек всегда может найти в себе силы, ибо всякий идеал есть источник сил многих. В силу этого развитие Божественного аспекта исполняет человека мощью великой, он становится господином своей судьбы; наоборот, демонический аспект имеет своим первым следствием полную беспомощность. Человек мыслит, и во время мышления он порождает новые формы, пролагает в неведомое новый путь. Сознавши цель, человек легко идет прямым путем к ней, наоборот, потерявши ее, он автоматически, силой общих законов развития, замыкается всецело в себе и как бы начинает беспомощно вертеться по одному и тому же кругу. Вот почему Победитель Аркана VII имеет в традиции своим иероглифом стрелу в прямолинейном полете, а демон Аркана XV олицетворяется иероглифом стрелы, бесцельно вращающейся в одной и той же области.

Переводя наше исследование в план выше, мы должны заменить отдельный элемент человеком, а состав мировым целым. По полной аналогии с только что сказанным мы можем заключить, что высшей степенью развития Божественного аспекта будет то, когда человек достигнет полной гармонии со вне его лежащим миром. Наоборот, стремление к доминированию в ущерб другим это есть развитие аспекта демонического.


АРКАН XVI

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Eliminatio Logica; Constructio astralis, Destructio physica;
Turris destructa или Turns fulgurata, Богадельня

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ע (Айн).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Семьдесят.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Средь широкого поля, засеянного рожью, высится высокая каменная башня, у которой последний камень только что положен. На башню горделивой поступью взошел человек, одетый в мантию, с короной на голове. Исполненный самодовольства, он горделиво окинул взглядом все кругом и на мгновение остановил свой взор на бедно одетом человеке, почтительно склонившемся у подножия круглой башни. В этот миг из маленького, чуть заметного облачка на ясном небе грянули две молнии. Одна из них ударила в основание башни и поразила стоявшего около нее человека; он упал навзничь, и в предсмертной судороге правая нога согнулась в колене, а правая рука закрыла лицо. Другая молния расчленила башню надвое, сверху донизу, и сбросила стоявшего наверху ее человека, полетевшего вниз стремглав, вытянув правые руку и ногу, а левые согнув в локте и колене.

§1. Дедуктивный и индуктивный методы познавания

Всякое познавание есть в действительности выявление, оформливание и объективирование отдельных качеств, свойств и тональностей, потенциально заключенных в индивидуальной монаде. Орудиями познавания являются разум и чувствования, действующие силой логики и интуиции. Конечная цель всякого конкретного познавания есть объективирование некоторого комплекса представлений в виде определенного члена состава, определяющего в разуме существование соответствующего аспекта - потенции монады. Иначе говоря, цель всякого познания заключается в том, чтобы связать свое сознаваемое Я с Я Абсолютным через посредство некоторого аспекта, присущего им обоим. Для достижения последнего достаточно: или 1) сознаваемое Я довести до этого аспекта Абсолютного Я, дотоле относительному Я неведомого, или же 2) привести относительное Я в такое состояние, когда аспект Я Абсолютного, силой этого последнего, мог бы сам приблизиться к Я относительному и с ним совместиться. Различие между этими двумя видами познания может быть окончательно формулировано так:

  1. Я относительное в одном случае может сообщить своему составу поступательное движение до совпадения поверхности сознания одной точкой с познаваемым объектом.

  2. Я относительное может в другом случае вызвать в своем составе внутреннюю переориентировку так, чтобы хотя в одной точке поверхности сознания проекция познаваемого объекта могла независимо от других членов состава проявиться, после чего, заимствуя силу из самого аспекта Абсолютного Я, эта проекция начинает самостоятельную деятельность и перестраивает весь состав так, чтобы он мог без поступательного движения - путем одной лишь внутренней переориентировки - растворить в себе этот объект познавания.

Из сказанного явствует, что в первом случае познавание идет непосредственно за счет силы относительного Эго, которое эту последнюю силу должно воспринимать из Абсолютного Эго по каким-либо другим путям, наоборот, во втором случал, познавание идет непосредственно за счет Абсолютного Эго, а посему Эго относительное не только не тратит энергии, а, наоборот, увеличивает свои ресурсы, пропорционально увеличению состава Этим мы приходим к положению, что познавание индуктивное вампирично по отношению к человеку, наоборот, познавание дедуктивное наделяет человека силой. Изложенного уже достаточно для того, чтобы понять необходимость стремления познавать преимущественно методом дедукции. Перейдем теперь к разбору другой стороны этого вопроса.

Всякое познание есть стремление связать два комплекса представлений: один уже освещенный сознанием, а другой существующий для него лишь абстрактно; оно осуществляется путем последовательного создания цепи частных синтезов; характер, последовательность, степень и яркость этих частных синтезов находятся в зависимости от индивидуальности человека и его развитости; поэтому всякое познание в мышлении по существу относительно и является частным решением среди ряда возможных. Рассмотрим различие между дедуктивным и индуктивным методами постижения в мышлении. При индуктивном методе познания, естественно, основным залогом его возможности является точное выявление каждого частного синтеза. Отсюда следует, что индуктивное познание, прежде всего, должно подчиняться последовательности лишь познав а, b, с, d, можно познать e, ни раньше, ни позже При дедуктивном методе познания выявление частных синтезов не является необходимым, ибо передача энергии из конечного объекта познания в то, что объемлется плоскостью сознания в данный момент, происходит во внесознательной стороне существа, т.е. сознание стоит перед дилеммой: то, что оно уже знает, и то, что оно постепенно познает, которое подобно уплотняющемуся воздуху, принимает под действием высшей воли определенные формы, но как именно, - это безразлично. Итак, основным признаком этого метода познавания является возможность постижения d или е, хотя бы а, b, с не были еще известны.

Перейдем теперь к разбору конкретного случая познавания. Известен элемент а, познаваемый элемент b, их общий априорный синтез N, частные синтезы их отдельных аспектов n1, n2, n3. Мы уже знаем, что всякое познавание нового начинается с синтеза известного. Мышление искания постепенно рядом попыток ориентирует в метафизическом пространстве направления стремлений, после чего сознание начинает пользоваться методом ассоциации. Очевидно, что и в этом случае сознание, пользуясь исключительно индукцией и данными эмпирического опыта, будет иметь возможность подыматься лишь до n1, n2, n3 и т.д., и хотя по закону больших чисел по мере увеличения числа попыток ряд последовательных n будет стремиться асимптотически к N, но никогда его не достигнет, ибо каждый раз новое единичное влияние, ранее не учтенное, а всех их учесть невозможно вследствие громадности числа элементов и влияний между ними, будет наносить новые грани на ранее полученные частные синтезы, вызывающие необходимость их полного перестроения. Вместе с тем, каждый последующий n1 будет обесценивать все ni-1, и т.д., так как эти последние, вытекая из него, как следствия при парализации некоторых факторов и влияний, будут в нем целиком заключаться. Итак, теоретически, для познания элемента b методом индукции требуется работа, равная бесконечности, т.е. иначе говоря, переход от ведомого к познаваемому исключительно методом индукции невозможен. Его применение должно ограничиваться лишь первым этапом задачи. Когда имеется ряд отдельных элементов, слагающихся в некоторую группу представлений, то перед выявлением в разуме их истинного синтеза необходимо сначала создать в нем как бы контур этого синтеза, иначе говоря, выявить a priori в сознании необходимость наличия у искомого синтеза известного комплекса атрибутов. Благодаря этому, во внесознательной области устанавливается как бы некоторое напряжение, активно начинающее притягивать эманацию вышележащих центров. Эта подготовительная работа и есть поле исключительной деятельности индукции и этими же пределами она и ограничивается. Сказанное и выражается законом: истинная цель индуктивного метода - это объективирование методом долженствования необходимых аспектов и атрибутов долженствующего быть выявленным синтеза.

Когда эта работа окончена, наступает следующий этап мышления, по существу разнствующий с предыдущим. Сознание подымается вверх до выявленного таким образом контура, оно становится замкнутым в себе и тотчас же начинает воспринимать силу Абсолютного Я. Последнее бросает сначала тонкий луч, который тотчас же начинает как бы уплотнять этот контур и тем усиливает тяготение и натяжение, благодаря чему самый луч получает возможность более интенсивного действия, влекущего за собой вновь усиление натяжений, и т.д., пока, наконец, весь этот синтез не примет вполне реальный вид и не осветится сознанием. Наряду с уплотнением, этот контур сжимается, становится все более и более плотным, компактным, а потому более высоким, что и влечет, в свою очередь, новое поднятие сознания вверх. Этот-то процесс и представляет собой дедукцию в ее наиболее чистой и совершенной форме; выявленный синтез, будучи спроектирован вниз, заново освещает все составные его элементы и их взаимные влияния, благодаря чему все группа представлений становятся стройным целым. Отсюда вытекает закон: Цель дедуктивного метода - это выявление в сознании синтеза в объективированном и оформленном виде, контур которого был ранее нанесен методом индукции.

Таким образом, всякое выявление синтеза, относительного вообще, но абсолютного для данной группы представлений, совершается совместным действием индукции и дедукции. Индукция есть процесс познавания, дедукция есть процесс познания, синтез есть объект познания. Выявление частного синтеза - есть в общем случае познавания лишь один его шаг; шаг сознания есть перенос плоскости сознания из одного комплекса представлений на другой. Иначе говоря, когда полученный синтез не является еще конечным этапом познавания, то человек должен спроектировать из полученного синтеза некоторые его аспекты на плоскость познаваемого, результаты чего и дают нулевую точку шага сознания. Вслед за этим наступает снова период применения индукции - дополнение полученных соотношений до гармонических, а затем новое намечение частного синтеза. Полученное и показывает, что индуктивный метод в метафизическом пространстве двигает плоскость сознания снизу вверх параллельно прямой, наклоненной в сторону объекта познания; наоборот, дедуктивный метод двигает плоскость сознания по прямой сверху вниз, наклоненной в сторону объекта познания. Отсюда непосредственно явствует, что познание объекта немыслимо при применении лишь одного метода, а требует наличия их обоих.

Мы только что показали, что при познавании по гармоническим связям первый этап мышления осуществляется методом индукции, так как благодаря ей мы выявляем в нашем сознании первый синтез, т.е. обобщение уже нам ведомого; но и в этом случае, исключительное пользование индукцией исчерпывается применением ее в определенных рамках. Действительно, если мы имеем ряд известных элементов и стремимся познать их синтез, то возможны два случая: 1) когда имеющихся элементов необходимо и достаточно для выявления синтеза и 2) когда это условие не соблюдено. Ясно, что первый случай возможен только тогда, когда число элементов невелико и они весьма близко связаны друг с другом, благодаря чему их совокупность естественно выливается в общее представление, их синтезирующее. Очевидно также, что при выявлении такого синтеза существеннейшим фактором является степень развитости человека. Такой единичный синтез является не чем иным, как элементом мышления, величина которого и определяет масштаб мышления. Таким образом, уже в первом этапе познавания нам приходится преимущественно иметь второй случай, который мы и разберем более подробно. Имеется ряд элементов в сознании, которым должен соответствовать некоторый искомый синтез. Индукция несколько обобщает элементы и дает их в виде группы частных синтезов, лежащих между элементами и искомым синтезом. С этого момента мышление становится относительным, строится некоторая гипотеза, второстепенные частности откидываются, т.е. применяется метод "сознательного неведения", а затем, пользуясь теорией вероятностей, человек обобщает частные синтезы в некоторый общий, который и представляет собой аспект истинного синтеза. Как только сознание поднимется до этого частного синтеза, оно начинает тяготеть кверху и активно притягивать на себя им пульсирующее действие истинного синтеза. Под его влиянием сознание опускается, идя обратным ходом, т.е. начинается эпоха пользования дедукцией. Переходя опять к первоначальным элементам, сознание убеждается в существенности ряда упущений, оно их исправляет и вновь поднимается до синтеза, тоже относительного, но уже более близкого к абсолютному, чтобы затем пройти тот же цикл. Это и дает закон познавания абсолютного синтеза: Когда ряд отдельных элементов обобщается в абсолютном синтезе, лежащем выше элементов мышления, то познавание идет методом последовательного приближения через попеременное синтезирование и дифференциацию и построение каждый раз нового относительного синтеза на месте разрушенного старого. Эта идея и выражается иероглифом Аркана XVI: разрушенная башня есть относительный синтез, разрушенный импульсирующим действием синтеза абсолютного. Индукция и логика связаны между собой неразрывно; первая есть принцип, а вторая его метод; их общие усилия выливаются в одну цель: оформить, выявить, обобщить как ведомое, так и задачу, - но, вместе с тем, они бессильны связать начальную точку познавания с конечной; это осуществляет принцип дедукции и дедуктивный метод. Их действие и назначение и обрисовываются традиционной формулой "Eliminatio Logica", т.е. перенесения данных логики высшей силой дедукции через тот порог, которого она сама своей собственной силой перейти не в состоянии.

§2. О частных целях, о выборе путей в относительном мире, о законе иллюзии

"Просите о Великом, чтобы обрести малое".

Из неписаных речений Господних. 724

Истинной и совершенной гармония является только тогда, когда она одинаково господствует как во всем целом, так и в отдельных его частях и во всех соотношениях между ними. Мир есть истинная гармония, а потому все равно, что бы ни познавал человек, что бы ни видел он в нем, под каким бы углом зрения он ни подходил, - он одинаково повсюду и везде будет встречать разлитую повсеместно вселенскую красоту и гармонию. Все люди различны между собой, различны в существе своем, различны в своих познаваниях и в своих чувствах. Вот почему мир для всякого человека - свой мир, для него одного существующий, ему одному принадлежащий. Мир одного человека также беспределен, как истинный мир всего человечества; он не может окинуть его сразу взором своим, он живет лишь в части его, в ней сознает себя, в ней себя чувствует и познает. Человек живет мгновенным сознанием; он только то видит, только то чувствует, что сейчас перед ним - все равно происходит ли это в действительности, или в мыслях о прошлом, или в мечтах о будущности; все остальное для него не существует, как давно позабытый сон. Основным свойством существа человеческого является временное предпочтение одного в полный ущерб, в полное уничтожение другого. Всякая деятельность, всякое переживание возможно только тогда, когда человек все силы свои устремляет на одну цель и жаждет лишь одного определенного достижения; именно в ясном сознании цели и лежит залог всякого успеха. Познавая себя в разуме и живя в двойственном мире, человек был бы не в силах что-либо знать, что-либо чувствовать, к чему-либо стремиться, если бы он давал простор одновременно звучать различным голосам своей невидимой души. Степень обладания человеком способностью пламенно жить одним чувством, одной мыслью, есть истинное мерило его развитости. Лишь тот, кто может пламенно ненавидеть, может и пламенно любить.

"Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч! Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих".

Откровение св. Иоанна, 3:15-16.

"И люби Господа, Бога твоего, всем сердцем твоим",725 т.е. обоими инстинктами твоего сердца... ...Нужно любить Бога инстинктом добра и инстинктом зла".

Зогар. 726

"Если мы попробуем на минуту отрешиться от обычных моральных рамок, то мы увидим, что нет по природе чистых и по природе нечистых эмоций, и что каждая эмоция может быть чистой или нечистой, смотря по тому, есть в ней примеси других эмоций или нет".

П.Д.Успенский. 727

Первая цель человека - это чистота мыслей, чистота чувств, чистота переживаний. Каждая сторона, каждая склонность, каждая система переживаний при проявлении своем во вне должна обладать чистотой кристальной, должна быть свободной от всяких примесей иных. Чистота чувства есть синоним чистоты проявлений, чистоты желаний, ясности целей и твердости воли. Человек только тогда может целиком отдаться какому-либо чувству, когда он обладает силой сдержать чувство противоположное. Чувство, проявляемое во вне, насыщается активностью, является как бы мужской стороной элемента; чувство, сдерживаемое внутри, управляется пассивным началом, является женской стороной элемента. Отсюда явствует, что развитость человека, мощь его и чистота чувств возникают с рождением в составе пола и увеличиваются с утверждением последнего. Степень совершенства сознания и чувствования человеком различия между полами есть мерило его собственного совершенства. Состав есть система самых разнообразных возможностей, чувств и переживаний; освещая последовательно своим сознанием то одни их совокупности, то другие, человек насыщает активностью эти единичные аспекты своего Я, а потому жизнь человека есть постоянный выбор. Аркан VI, трактуя о Горнем Человеке, в своем иероглифе в виде запечатленного мгновения раскрывает доктрину, что творение мира и рождение человека есть рождение свободного выбора. В Мире Горнем, где все ясно, определенно, где все выявлено, где времени нет, вся совокупность антиномий существа человеческого выражается двумя женщинами, стоящими пред человеком. Человек всегда выбирает; он выбирает разные вещи, но постепенно все должно пройти пред взором его, - вот почему в аспекте Горнего Мира человек находится как бы в нерешительности и выбирает как ту часть, так и другую. Летящая стрела, пущенная гением, последовательно поражает то одну, то другую женщину; вот почему на иероглифе Аркана VI ее направление таково, что нельзя сказать, кого она поразит. Аркан XVI выражает ту же идею, взятую в продлении, ибо он гласит о мире внешнем - царстве времени. Выбор есть колыбель всякого чувства и всякого познания, если бы человек обладал вполне этим даром, то, перенося свой взор в одну часть существа своего, он мог бы забыть о других, не налагая на них никаких стеснений; но это есть его конечная цель, а к ней он лишь стремится, - вот почему свой выбор он может делать лишь поправ другое, лишь сознательно забыв о другом, лишь силой своей воли заставив смолкнуть другие голоса своей души. Этот первый этап, с которого начинается всякое познавание, всякое чувствование, есть то "сознательное неведение", о котором мы уже говорили не раз.

Человек боится бесконечности; вся его душа трепещет от ужаса и беспомощности, когда она его хотя бы слегка коснется. Даже в том случае, когда он начинает сознательно рассуждать о ней, он всегда стремится воспринять бесконечность в узких рамках, умалить ее истинное значение; он только ограничивается указанием, что она больше того-то и того-то, но никогда не идет дальше, никогда не стремится взглянуть на ее истинную сущность, как бы боясь быть раздавленным ее величием. По самому существу своему человек должен видеть пред собой только близкие, легко достижимые цели Чуть только цель переходит в идеал, хотя и достижимый, но далекий, человек теряется, у него тотчас же встает сомнение в самой возможности его достижения вообще. Вот почему все Великие Посвященные всех времен давали истины своего учения в простых, понятных даже детям, доходящих до наивности словах. И люди, слыша эти слова, никогда не задумывались над тем, что таится под ними, какая бесконечность отделяет их не только до достижения предуказываемых этими словами принципов, но даже до полного их понимания! Великие Посвященные, таким образом, ставили бесконечность в перспективном положении, проектирующемся в виде весьма короткого пути. Этим людям как бы закрывались глаза на время; видя Цель так близко перед собой, они бросались к ней и, не отдавая себе отчета в том, что она в сущности к ним и не приближается, они незаметно проходили часть пути, хотя далеко еще не приводившую к достижению, но все же к нему приближавшую. Путь эволюции человека распадается на отдельные участки; для каждого из них существуют свои особые законы, своя цель, свой путь. Находясь в какой-либо части пути, человек имеет пред собой совершенно определенную цель, олицетворяющую самые трепетные его желания, а потому он невольно начинает считать такую очередную цель за цель конечную. Видя ее столь близко, он черпает в ней силы для побеждения очередных препятствий и испытаний.

"В пустыне бесплодной, солнцем палимой, караван изнывает от жажды. Вот видит он вдруг, недалеко оазис пред ним показался; и ожили люди, в путь устремились, и быстро проходят песчаные волны. Но бледною дымкой растаял оазис, - то был лишь мираж; и плачутся люди! Но слышится голос тут мудрого шейха: Смотрите, друзья! Вот, камень лежит, отсюда уже недалеко дойти нам до цели. Оазис был только мираж, но вид его дал нам ведь силы пройти незаметно путь самый трудный на всем переходе. Не будем же предаваться печали, с миражем ведь легче перенесли мы страдания, теперь уже недолго осталось нам ждать и скоро вздохнем мы под зеленой листвой".

Из арабских преданий

"Путешественник, все мысли которого сосредоточены на лежащей впереди цели, не чувствует передвижения своих ног по дороге; поступайте таким образом во всем, что вы делаете".

Йогавасиштха.

Когда человек познает какую-либо новую для него идею, новый закон, когда при свете его раскрываются новые горизонты и заново освещается все, что было им познано ранее, когда ряд отдельных частностей группируется в общую систему, - человек всегда склонен думать, что он постиг основной закон, основной принцип мироздания. Даже в простой науке толпы каждое новое сколько-нибудь важное открытие мощно взбудораживает все умы, и люди твердят в один голос, что настала новая эра умственного развития человечества. Это чувство есть великое благо, так как оно вливает грандиозную энергию в человека и толкает его к новой работе, к новым затратам сил для дальнейших достижений.

Мир разума есть исчерпывающая совокупность всех a priori возможных модусов самосознания и миропонимания. Если конкретное представление есть частность Целого, то идея, или система построений, выражающая закон чередования конкретных представлений, есть уже аспект Целого в собственном значении этого слова. Характер представления, т.е. его качествования и угол зрения суть понятия равнозначащие Вообще говоря, всякое представление имеет свой raison d'être. Нелепым представлением я называю лишь такое, в котором заключено или отождествление различного, или же совокупность элементов, составляющих представление, не проникнута цепью причинности. Иначе говоря, ошибочное представление есть в сущности игра слов, ибо в самом понятии "представление" заключено сродство составляющих элементов. Отсюда выводим, что ошибочное представление есть объективирование группы элементов в систему, когда они не имеют сродства Исключая из рассмотрения сказанный случай, как противоречащий самому понятию о разуме и являющийся продуктом рассеянности или заведомо ложного упорства, мы видим, что относительные формы мышления, будучи беспредельны по количеству, в то же время все связаны между собой, и каждая из них по законам разума может быть доведена до слияния с другой. Под схоластикой, или так называемым "умствованием", я понимаю такие рассудочные построения, которые не обусловливаются какой-либо высшей руководящей идеей, а являются случайной цепью единичных умозаключений, имеющую ценность лишь как орудие для гимнастики ума, ибо, последовав этому пути, он тем самым начинает вращаться в заколдованном круге без цели и результата. К глубокому сожалению, немалое количество людей отдавали силы свои на подобную потерю времени. Основываясь на мире явлений, люди не раз пытались создать объективную или эмпирическую философию, но в результате давали исключительно лишь хитросплетения разума, но не могли объяснить ничего. Не будучи в состоянии достигнуть абсолютного синтеза и достигая лишь частных обобщений, философы этого рода принуждены были попросту отрицать или игнорировать все то, что лежало вне их построений. Каждое из этих последних, хотя и имело некоторую цену, но лишь постольку, поскольку она воздерживалась от отрицания или осуждения других. В противном случае оно уже теряло всякую цену и превращалось из относительной данности в заблуждение.

"Всякое учение истинно в том, что оно утверждает, и ложно в том или тем, что оно отрицает или исключает".

Лейбниц.

"Человеческий разум так любит строить, что уже много раз возводил башню, однако затем опять разбирал ее, чтобы посмотреть, как устроен ее фундамент" - сказал Кант в своих "Пролегоменах ко всякой будущей метафизике", но, сознавая это, сам построил башню, фундамент под которой незыблем лишь для самого философа. Все величественное здание кантовской трансцендентальной философии имеет оправдание своего существования лишь в том, что наилучшим образом иллюстрирует мысль, как относительное мышление есть лишь звук пустой для тех, кто с ним не имеет сродства. Недаром на юбилейной медали, поднесенной Канту, изображена наклоненная Пизанская башня, которая стремится упасть и лишь каким то чудом держится. Вся философия Канта, как зиждущаяся на некоторых постулатах, существует лишь постольку, поскольку они несомненны; их относительность налагает печать на все величественное здание, которое, являясь интереснейшим образчиком человеческого мышления вообще, как грандиознейшая относительная система, вместе с тем, совершенно лишена абсолютной ценности. Следуя методу индукции, Кант и сам хорошо понимал, что вся эволюция его мышления есть лишь узкий извилистый путь, существующий лишь для него самого; он удовлетворился этим и пошел по нему всей силой своего разумения, а посему он должен был вовсе игнорировать все то, что подчеркивало его относительность.

"Я избрал путь, которого хочу держаться; я пойду по нему и ничто меня не удержит".

Кант.

И стремясь по этому пути, несмотря на все препятствия, Кант нашел в нем свое удовлетворение, свое счастье, но они остались лишь его личной индивидуальной собственностью.

"Ограниченность его есть главнейшая причина бесчисленных заблуждений; и мир и человек вечно останутся для него загадкой, потому что он хочет измерять духовные силы телесной мерой".

Эккартсгаузен. 728

Отрицая все с собой несогласное, эмпирическая философия не могла не придти к атеизму, ибо во всех своих построениях она a priori не могла встретить синтеза, а истинное существо явлений, как аспектов этого синтеза, она отрицала.

"Чудеса, дивные приключения, таинства веры останутся навсегда загадкой для наших философов, коим разум никогда не объяснит сих вещей, для которых нужно высшее просвещение. Мирские ученые весьма чувствуют сей свой недостаток: их споры и разные об одной вещи мнения суть доказательства того, почему все то, что они понять и объяснить не могут, они отвергают, как мечту воображения, или как порождение воспаленной головы, или как обман".

Эккартсгаузен.729

Тем не менее, человек по самому существу своему неуклонно стремится к постижению конечных первопричин. Эмпирическая философия также не могла не стремиться к этому. Не зная Синтеза и дерзновенно отрицая a priori самое существование Его, она логически пришла к понятию, Ему диаметрально противоположному. Истинная Природа Высшего Синтеза - это всеобъемлемость; являясь Источником всего, Он есть, вместе с тем, каждая частность в отдельности. Будучи Единым, Он Сам из Себя порождает множественность, когда, ограничиваясь, Он начинает объективироватъ в Своем Существе частные совокупности Своих, единичных качествований. Не ведая этого, эмпирическая философия стала искать первоисточник не в единстве, как синтезе множественности, а в единстве, как элементе множественности. В области отвлеченного мышления вместо объединения и синтезирования воедино отдельных философских и религиозных систем со всеми присущими им тональностями, она стала искать в них то, что во всех них остается перманентным. Следуя этому методу и думая все утвердить, она должна была все отрицать, ибо в этом аспекте обобщения тональности одних конкретных аспектов мышления отрицались и обесценивались другими. В области научного исследования эта философия пришла к единству первичной материи, атомы которой, группируясь различным образом, создали атомы наших химических элементов. В области энергии пред нами предстало понятие о силе как таковой, претворяющейся в различные феноменальные проявления мировой энергии. Наконец, понятия о времени и пространстве в связи с кодексом известных нам законов природы дополнили эмпирический пантеон и вывели пантеистическую совокупность первопричин, столь же неведомых и непонятных, как и самые конкретные явления.

Элементарная математика имеет два понятия, с помощью которых мы можем выявить себе представления об Истинной Природе Синтеза с абсолютным совершенством, как по ясности, так и по простоте. Синтез есть общее наименьшее кратное, содержащее в себе все частные множители, и в то же время единое. Эмпирическая же философия искала общего наибольшего делителя, который тоже един, тоже образует все множители, по он есть лишь материал, а Синтез есть Начало Творческое. Вне Синтеза этот общий наибольший делитель никакого бытия не имеет, но в то же время он служит этому синтезу опорой и орудием для создания частностей.

Эмпирическая философия в своем наивысшем развитии приходит к признанию необходимости бытия начал, лежащих вне мира явлений, т.е. трансцендентальных. Этим она диаметрально противоречит своему основному исходному положению - признанию реальности лишь за формальной стороной явлений; в этом последнем мы видим только лишний раз подтверждение общего закона, что всякая частная идея в своем максимуме заключает свое отрицание. Несмотря на это, увлечение эмпирической философией имело свой raison d'être. В продолжении целого века она была как бы авангардом человечества и своим влиянием она побуждала его к развитию преимущественно в области прикладных знаний. Оторвав людей от Богоискательства - пути для огромного большинства людей трудном до полной безнадежности, она направила все их усилия к утверждению своих личных качеств, для того, чтобы в будущем каждый человек мог уже сознательно ступить на стезю искания Конечной Правды.

"Великий смысл исторического процесса, начавшегося с религиозной реформации, состоит в том, что он обособил человеческую личность, предоставил ее самой себе, чтобы она могла сознательно и свободно обратиться к Божественному Началу, войти с Ним в совершенно сознательную и свободную связь".

Владимир Соловьев. 730

Так, на пути веков и все человечество ставило себе ряд определенных задач, строило себе цепь последовательную разных относительных миров и, последовательно живя то в одном из них, то в другом, проходило их чередой. Великое подобно малому, - человечество в его целом, расы, народы и племена живут и жили жизнью, подобной жизни отдельного человека. Мировая история раскрывает пред, взором нашим целый ряд эпох и цивилизаций, живших каждая своей собственной жизнью, своими собственными целями, своими собственными стремлениями и силами. Порой эти отдельные миры бесконечно отличались друг от друга, но как бы различны они ни были, каждый мир имел свою собственную красоту, управлялся ритмом своей собственной гармонии. Живя в своем собственном мире, человек, народ или раса, доходили наконец до конца, дочитывали раскрытую перед ними страницу Вечности. Построенный ими мир делался столь близким им, они с ним так сживались, так проникались его веянием, что, в конце концов, они становились нераздельными; задачи и цели переставали быть целями; будучи достигнуты, они превращались в самое существо искателей, они поглощали созданный ими самими же мир, а он в них растворялся. Не стало мира, не стало и цели, а потому наставал миг, когда Волей Высшей Силы дочитанная страница перевертывалась, открывалось новое поле, новый мир, новые цели. Эта идея и составляет доктрину Аркана XVI. Башня - это устрояемый человеком относительный мир. По мере постройки ее, человек постепенно возвышается, но настает миг, когда последний камень обретает свое место и Волей Высшего Судии эта башня обращается во прах. Человек падает, но скоро убеждается он, что в этом падении он лишь все укрепил в себе самом, не потеряв ничего. И вот, собравшись с силой, он начинает строить новую башню, начинается новая эра его долгой жизни.

§3. О формах и связях относительного мира. Принципы мысли, чувства и тела.
Основы учения о ментальном, астральном и физическом планах

"La forme c'est rien, mais rien est sans la forme".731

Как первый Сефиротический Тернер Арканов есть учение о Духе в Его Собственной Сущности, а второй Тернер есть учение о Его Проявлении, так точно первые два Тернера второго цикла Арканов учат об энергии и ее проявлениях по Закону Аналогии. Аркан IV, начиная собой второй Тернер, ставит высочайшей доктриной Мира Проявленного принцип индивидуальности; по аналогии с этим, Аркан XIV, начиная учение о Мире Бытия, ставит своей высочайшей доктриной принцип формы. Индивидуальность и форма, будучи противоположными полюсами Мира Проявленного, ибо первая есть его высочайший принцип, а вторая есть его низшее основание, не только связаны между собой неразрывно, но и представляют из себя лишь бинерные модификации одного и того же Первоверховного Мирового Принципа. Индивидуальность есть форма духа, всякая форма всегда индивидуальна. Поэтому доктрина об индивидуальности есть стремление приблизиться к Первоверховному Принципу Проявления сверху, а доктрина о форме есть то же стремление, направленное снизу. Второй Тернер Сефиротических Арканов в своем общем целом есть учение об индивидуальности. Аркан IV провозглашает принцип индивидуальности как основу бытия монады. Утверждение индивидуальности есть утверждение монады и наоборот; друг от друга они неотъемлемы, и одно представляет сущность другого. Аркан V есть учение о жизни индивидуальности - монады. Монада постольку живет, поскольку проявляется индивидуальность, и наоборот; процесс жизни есть процесс проявления во вне индивидуальности, т.е. самой монады. Аркан VI - есть учение о высшем руководящем начале человека - индивидуальной монаде. Этот Аркан утверждает каждое конкретное проявление человека как конкретное действие индивидуальной монады. Второй Тернер второго цикла Арканов в своем целом есть учение о форме. Аркан XIV провозглашает принцип формы как основу бытия мира Утверждение формы есть утверждение проявления, и наоборот; друг от друга они неотъемлемы и одно представляет сущность другого. Аркан XV есть учение о жизни в Мире Бытия, человек постольку проявляется во вне, поскольку проявляется принцип формы, и наоборот; процесс жизни - есть процесс проявления во вне принципа формы, т е. самого человека. Аркан XVI есть учение о высшем оформливающем начале человека Этот Аркан утверждает каждое отдельное конкретное проявление как проявление конкретной формы.

Итак, цикл XIV, XV и XVI Арканов гласит об одном и том же принципе формы. Живя в Мире Бытия, человек познает его при помощи разума, живет в разуме и познает в разуме себя самого. Аркан XIV есть учение о Логосе. Логос есть принцип формы, определяющей самую сущность данных представлений Очерчивая в общем метафизическом пространстве некоторый контур, человек тем самым выявляет в своем сознании известную совокупность представлений, которая неотъемлема от сделанного контура, ибо они взаимно друг друга утверждают. Аркан XV гласит о мышлении как запечатлении последовательного ряда различных чувствований. Здесь разум и его представления не являются сущностью, а служат орудиями. В Аркане XIV человек мыслит и своей мыслью творит образы. В Аркане XV человек чувствует образы, переводит их в разум и в нем запечатлевает. Аркан XV учит о форме чувствований, он дает законы последовательности этапов чувствования, а следовательно и приуготовляет русло течения мыслей. Аркан XVI учит об объектах чувствований. Это есть учение о конкретной форме, воспринимаемой чувствованием, и претворении ее в разум. Объект стоит вне человека, его жизнь мгновенна, а потому он мертв. Итак, человеческая мысль творит формы, человеческое чувство по ним изменяется, а сами они лежат во вне его и являются его объектами. Три модификации принципа формы, в своем целом утверждающие Мир Бытия, в отдельности ясными определенными гранями расчленяют его на три мира. Мир ментальный - это мир мысли и формы par excellence. Здесь форма и сама мысль неотъемлемы друг от друга. Вот почему он есть арена мыслеформ, ибо в нем мысль есть форма, а форма есть сама мысль. Мир астральный - это мир чувствований, протекающих по определенным формам Вот почему этот мир есть арена форм лишенных сущности мысленной, это мир запечатленного ряда мгновений. Мир физический - это мир объектов, они мертвы, разрозненны и конкретны. Итак, ментал есть мыслеформа, астрал есть форма мысли и физический мир есть форма без мысли.

I. Ментальный мир

В мире ментальном каждая идея целостная, замкнутая и законченная является устойчивым вихрем, заключающим в себе всю совокупность противоположных полюсов, всех возможных частных интерпретаций в мысли этой идеи. Сущность самой идеи есть аспект духа, а потому в мире ментальном заключена не сама сущность этой идеи, а только совокупность ее выражений в разуме, и притом совокупность исчерпывающая. Очевидно, что обнимая своим сознанием целиком весь ментальный вихрь данной идеи, человек может совмещать плоскость своего сознания с любым сечением этого вихря. Отдельные сечения его являются членами различных возможных бинерных интерпретаций идеи; поэтому, двигая плоскость сознания по вихревому кольцу, человек может дойти, в конце концов, до такого частного его сечения, которое освещает данную идею с диаметрально противоположной стороны и, следовательно, находится в бинерном противоречии с тем частным вихревым сечением, с которым плоскость сознания была ранее совмещена. Это и приводит нас к познанию доктрины Аркана XVI в наиболее высоком ее аспекте: Каждая мысль несет в себе самой свое отрицание, будучи конкретной формой идеи, каждая мысль логической цепью связана с другой мыслью, которая ей прямо противоположна Это последнее вытекает не из свойств человеческого познания, а из общих законов природы.

Ясно, что когда человек объемлет идею целиком, то наличие данного закона лишь расцвечивает ярким узором его собственный умственный мир, лишь придает ему беспрестанно меняющийся колорит и делает каждый частный оттенок толкования не игрой случая, а результатом гармонического закона; в нем нет и не может быть разочарования, болезненной горечи и отчаяния при виде этого вечного изменения форм, раздельно живущих и переливающихся одна в другую. Когда человек не поднялся еще до того, чтобы обнять сознанием данную идею в ее целом, а ведает лишь конечный ряд ее конкретных интерпретаций - частных сечений вихревого кольца, то для него только что познанный нами закон имеет совсем иное значение. Отдельные аспекты вихревого кольца наклонены друг к другу, а потому проекции их совокупности на каждое из них в отдельности будут тем более искаженными, чем более эти аспекты отдалены. Так, например, аспекты, отделенные друг от друга на 90°, будут казаться абсолютно ничем между собой не связанными; при расстоянии в 180° они диаметрально противоположны друг к другу. Когда, стремясь к синтезу и зная несколько отдельных интерпретаций, человек начинает их обобщать, то беря один аспект за начальный, он приводит другие к основному проектированием. Но начиная уже с первого шага, он убеждается в их разноречии о самом предмете вопроса. И вот, путем различных построений, пользуясь методом "сознательного неведения", он начинает строить желательный ему синтез. В начале это ему дается сравнительно легко, но затем это становится все труднее и труднее и, наконец, становится вовсе невозможным. Тогда человек начинает работу сначала; беря за основной какой-либо иной аспект, он снова делает свои построения, в свою очередь обреченные на неуспех. Таких частных обобщений, частных синтезов он может строить произвольно много, но все они будут относительны до той поры, пока он теми или иными путями ни познает всю совокупность сечений вихря. Совершенное познание достигается лишь рядом последовательных попыток и последовательных неудач. Каждая такая неудача является для человека сокрушающим ударом, ибо в момент его переживания человеку естественно представляется, что вся его работа пропала даром. Это и дает нам доктрину Аркана XVI в ее втором аспекте. - Всякое познание, осуществляемое методом последовательного приближения, есть ряд попыток и построений частных синтезов, последовательно разрушаемых эманацией сипы сущности идеи в ее истинном синтезе. Конечная цель, лежащая выше человека, не только притягивает его к себе, но и посылает удары, которые тем сильнее, чем сильнее она его притягивает, и наоборот. Эти удары в момент переживания чрезвычайно болезненны, человеку кажется, что все погибло, и лишь впоследствии он убеждается, что раз последовал удар, то это значит, что одна ступень восхождения кончена.

II. Астральный мир

"Самый воздух есть огромная библиотека, и на страницах книг ее навсегда записано все то, что, было когда-либо сказано или прошептано. Здесь навсегда записаны изменчивыми, но безошибочными буквами вместе с первым и последним вздохом смертного, невыполненные обеты, несдержанные обещания, увековеченные в соединенных движениях каждой частички, как свидетельства изменчивой человеческой воли".

Беббидж. 732

В мире астральном каждое истинное чувство целостное, развитое и законченное, являющееся стороной совершенной души человеческой, слагается из целой гаммы нежнейших оттенков и тончайших красок. Когда человек совершенен, когда он проникнулся всеми переливами данного чувства, он способен обхватить его целиком, обнять в своем существе весь этот замкнутый целостный вихрь. Этот вихрь, слагаясь из многоразличного ряда чувствований отдельных, объемлет всю совокупность единичных членов всей массы близких переживаний, обобщенных в целом вихря. Такой человек, перенося плоскость своего сознания в различные точки данного вихря, может переживать отдельные градации чувства и переходить от одной к другой легко и свободно, без тени страдания и боли, ибо их многообразие лишь придает многогранность его общему чувству. Когда человек этого не достиг, когда в нем целостное чувство еще не выявилось, отдельные модуляции его, порой противоположные друг другу, исполняют все существо его дисгармонией страдной. Отдавшись целиком какой-либо группе чувствований, проникнувшись ими и устремившись к поставленной цели, человек скоро убеждается в наличии сонма разноязычных голосов в душе своей; он страждет, его чувство падает, в нем рождается новое, и этот перелом для него порой почти бесконечно тягостен. Это и приводит нас к познанию двух аспектов доктрины Аркана XVI, аналогичных приведенным выше. - Каждое чувствование песет в себе самом свое отрицание. Будучи конкретной формой общего чувства, каждое чувствование неразрывно связано с другим, которое ему прямо противоположно. Это последнее вытекает не из свойств самих чувствований человека, а из общих законов природы. Всякое чувство, постигаемое путем последовательных гамм переживаний, есть ряд попыток и последовательного исполнения частных ощущений различными группами чувствований, разрушаемых эманацией силы сущности чувства в его истинном целом. Последний закон и есть основание теории о возвратном ударе. Всякая относительная, а потому несовершенная группа чувствований, на основании данного закона, должна неминуемо привести к самоотрицанию и возврату всей вложенной в нее энергии. Лишь в том случае, когда такая группа чувствований, направленная во вне, не разовьется до своего естественного максимума, или же, тем паче, будет питаться за счет объекта присоединением гармонирующих с ней и столь же несовершенных чувствований, этот возвратный удар может и не произойти.

III. Мир физический

В мире физическом каждая форма слагается из ряда более дифференциальных форм. Каждая из них, как запечатленное мгновение, имеет лишь ограниченное конкретное существование. Человек совершенный, видящий единство в многообразии, в круговороте форм ощущает верховный справедливый закон. Он чувствует красоту каждой из них, но не придает значения ей большего, чем она имеет в действительности. Он вполне понимает простое правило, что не следует быть plus royliste que le roi même, а потому, спокойно насладившись совершенством формы, он не имеет к ней привязанности и столько же спокойно встречает другую. Отсутствие привязанности к форме возможно лишь тогда, когда имеется опора вверху, когда за формой чувствуется сущность. Вот почему полное падение привязанности к форме есть удел лишь совершенного человека. Колеблясь между сущностью и формой, обыденный человек то там, то здесь с этой формой сживается, он считает ее как бы частью своего существа, но рано или поздно наступает пора, когда эта форма разрушается, а человек, сжившийся с ней, испытывает удар столь же болезненный, как будто бы он сам был им поражен. Это последнее и дает нам два низших аспекта доктрины Аркана XVI. - Жизнь есть неустанное движение, вечная смена форм. Человек совершенный видит в этом вечном круговороте одну лишь гармонию, одинаково царствующую как в вечности, так и в мгновении, во всей плеяде форм и в каждой из них в отдельности. Человек, принявший форму за сущность, убеждается в ошибке своей лишь с ее разрушением, а посему этот удар, повергающий форму во прах, повергает в то же время и его самого. Иероглиф Аркана XVI выражает эту доктрину одновременно во всех этих аспектах.


АРКАН XVII

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Spes; Intuitio; Divinatio Naturalis;
Stella Magorum, Oss, Inflexus; Звезда.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

פ (Пхе).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Восемьдесят

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Глубокая темная ночь, окутавшая землю мраком непроглядным, кончается. Сумрачными тенями, изредка более отчетливыми, но большей частью расплывчатыми, вырисовываются контуры земной поверхности, местами пересеченной глубокими оврагами, наполненными непроглядной чернью тьмы. На востоке рождается заря, и розовый свет колышется и переливается по земным складкам. Откуда-то издали несутся звуки арфы; они то замирают, то усиливаются; изредка слышатся голоса далекого, но мощного хора, поющего величественный гимн. Резким диссонансом время от времени доносится протяжный, завывающий и леденящий душу вой. На мрачном непроглядном фоне неба в воздухе реют восемь звезд восьмиконечной формы. Одна из них, большей величины, находится сверху, другие же составляют два треугольника, обращенные вершинами друг к другу; седьмая звезда находится посредине между вершинами и реет как раз под верхней звездой. Внизу на скалистой почве, опустившись на левое колено, стоит обнаженная девушка. Ее золотистые волосы распущены и облекают все тело, доходя до земли; на лбу переливается исполинский алмаз. Девушка держит два кувшина с узкой шейкой; в правой руке - золотой и из него льется струя золотого песка, в левой руке сосуд - серебряный и из него течет вода. Справа от девушки, притаившись между двумя каменьями, еле заметен маленький зеленый кустик; на нем сидит бабочка, с желтыми крылышками и черными кружками; она только что проснулась и собирается взлететь.

§1. Самосознание и самоощущение; ресурсы человека

"Логика и интуиция исполняют каждая свою обязанность. Обе они незаменимы: логика, которая одна может дать уверенность - есть орудие показательное; интуиция есть орудие открывающее".

Пуанкаре. 733

Атман человека, как модус Безначального Бытия, заключает в себе потенциально все свое будущее развитие. Утверждение его возможностей совершается постепенно работой активного сознания. Само по себе оно лишено всякой силы, не может ничего создать или уничтожить; оно является лишь орудием самодовлеющей монады, посредством которого она ощущает себя, противопоставляет друг другу свои частичные качествования и тем оценивает свое вечно перманентное бытие. Воля воплощенного человека неразрывно связана с его динамическим сознанием; их цель тождественна и состоит в том, чтобы утверждать единичные потенции Атмана через последовательное объективирование в среде соответствующих экранов и привлечение на них импульсирующего действия высшего субстанционального начала человека. Эта доктрина и выражается формулой древней традиции: "свет всегда светит и все освещает; научись принять его, и сам будешь свет". Источник всякой силы и деятельности есть Атман, а потому всякое познание осуществляется силой Атмана и черпается из него же самого; сам Атман вечно остается недвижным, познание осуществляется динамическим сознанием. Все это и приводит нас к следующему закону. - "Всякое познавание осуществляется высшей сущностью, но для того, чтобы это познание могло осуществиться стремящимся к постижению сознанием, необходимо и достаточно, чтобы оно перестроило себя так, чтобы веяние этой сущности могло бы быть им воспринято".

"Не Боги нисходят к душе, обращающейся к Ним с призываниями и мольбами, но душа возвышается до Богов".

Ямвлих. 734

Светлое око Изиды - луна посылает на землю свой луч белый, холодный и матовый; серебристая нить его чарует уснувшую природу; неизъяснимое чувство глубокого покоя, под которым где-то далеко внизу бушуют могучие стихии, охватывает душу каждого человека при виде девственного ночного светила. Как блестящий солнечный луч зовет человека к неутомимой деятельности, побуждает к борьбе, так кроткий луч ока Изиды заставляет уйти вглубь себя, предаться сладостным мечтам о чем-то далеком, но близком и родном его душе. Здесь со всей ясностью человек познает, что в нем живут два начала: стремление к разуму и стремление к мудрости. Разум заставляет его напряженно искать повсюду вне себя, взвешивать, мерить и оценивать все, что встретится на его пути, стараться объяснить все взаимоотношения между факторами, как следствия элементарных грубых связей. Мудрость сразу заставляет стихнуть душевную бурю; ласковой, нежной, но твердой рукой она отвлекает его от внешнего мира, заставляет замкнуться в себе и в глубине своего Я находить все ответы. Подчинившийся ее голосу, человек сразу чувствует, как бесконечно много ускользало от его разума, сколь грубым он представлял себе мир, и начинает познавать тончайшую паутину взаимоотношений явлений мироздания.

"От светлых лучей Истины не всегда исходит тепло. Блаженны те, кто не заплатил за благо знания своим сердцем!"

Шиллер.

Как бы ни властвовали над человеком жизненные оковы, он всегда ясно сознает, что его чувства, волнения и переживания, проистекают из двух начал - ума и чувствования (sensibilité), Ум и чувствование - это низшие проекции разума в его абсолютности и тех дивных, мистических и сладостных переживаний, которые известны под общим именем "интуиции". Эти два великих начала души человеческой предначертывают путь, характер и гармоничность всех переживаний и восприятий на всем пути развития. На первых его ступенях, человек несравненно больше живет непосредственным чувствованием, чем все анализирующим разумом. Дух человека гнетется обстановкой, где он живет, он скорбит о своем светозарном отечестве, а потому человек невольно склоняется к таинственному чувству без слов. Он не сознает себя, он просто жаждет вернуться назад, но у него нет еще самосознания, а потому нет и разума. По мере развития человек все больше и больше направляет свою энергию на изучение окружающего мира, а потому невольно начинает руководствоваться преимущественно разумом. Переходя от изучения единичных факторов к синтезу, он сразу убеждается, что один разум не может утолить целиком жажду его духа. Разум и интуиция - одинаково должны служить человеку; мышление и логическое познавание не должны ни нарушать, ни нарушаться интуитивным познанием; более того, всякое познание должно быть осуществляемо мощью обоих начал. Все воспринятое интуицией должно быть переведено в разум, освещено им и выявлено в деталях. Всякое рассудочное познание должно привлечь на себя свет интуиции и мощью ее быть проанализировано.

Мышление зиждется на строгой последовательности умозаключений, или логике. Логика как метод априорного вывода, имеющего своей исходной точкой данные чувствования, имеет конечные пределы применения и потому является менее совершенным способом познания. В зависимости от той или иной исходной точки, логический метод приводит к различным результатам, а потому и сам он является по преимуществу оформливанием и выявлением аспективных частностей того, что дается интуицией. Логическая цепь умозаключений, как цепь, связывающая начальную точку с конечной, должна быть рассматриваема исключительно как метод, а не как самостоятельная ноуменальная сила. Она справедлива вполне лишь в данном конкретном случае, и как только она продолжается за присущие ей пределы, она тотчас же нарушает свободу познания и из его орудия делается оковами его связующими. Интуитивные восприятия в гармоничном познании не должны и не могут быть стеснены оковами логики.

"Внезапно проникающему в разум свету не должно преграждать туда доступ лживой логикой, которая своими нечестивыми умозаключениями ведет к уничтожению даже данных сознания".

Йогавасиштха.

"Как на возмущенной поверхности текучей воды солнце отражается только раздробленными искрами, так и в уме мирского человека, бегущего за майей, Бог сияет только неполным светом".

Шри Рамакришна Парамахамса. 735

Во всяком стремлении или познавании воля, его осуществляющая, вполне ограничена тесными пределами, а следовательно достижение всякого результата есть прямое следствие начального положения, от которого человек к нему начинает стремиться. Этой частичной ограниченной воли человека подчас может оказаться не под силу исполнить то, что от нее требуется; вот почему такое познание ограничено в своих возможностях. Действительно, в некоторых случаях человеку приходится разбивать одно целостное познание на ряд последовательных, разъединенных периодами времени, подчас большими, чем сама продолжительность человеческой жизни; иначе говоря, по отношению к данному воплощению, такое познание может лежать и в области невозможного. Если бы человек был ограничен необходимостью познавать только путем эмпирического разума, его возможности были бы узко ограничены и его сознание никогда бы не смогло не только разрешить, но и поставить пред собой конечные мировые вопросы; здесь то на помощь человеку приходить дар интуиции. Интуиция - это то русло, по которому веяние Высшей Недосягаемой Силы доходит до человека. Интуиция не есть исключение, не есть особый случай действия или тем паче нарушение или обход общих законов, наоборот, это есть основная сущность их всех, их основание и утверждение. Если бы человек познавал исключительно мощью своего разума, то это имело бы своим прямым последствием то, что вся эволюция человеческого существа шла бы механическим путем, человек не имел бы вовсе свободы и вся его жизнь заключалась бы в машинальных действиях по мертвым недвижным законам. Истинные законы природы тем и отличаются от законов человеческих, что они живы и эластичны, в самих себе несут свое усовершенствование, в то время как законы человеческие постоянны и недвижны, а потому мертвы. Пред лицом Вечной Правды все равны, но равны постольку, поскольку они живы, поскольку они проявили себя, поскольку искали и нашли; равны не лица, а равны действия; тот, кто совершил больше, тот и других больше. Пред лицом человеческой правды равны лица, а не дела, и на каждого налагается не по его деятельности, а по его неподвижности. Вот почему законы истинные живут и совершенствуются вместе с человеком, они сами следят за ним, законы же человеческие мертвы и неподвижны и человек сам должен следить за ними и приноравливаться к ним. Когда человек, стремясь к познанию, ставит пред собой определенную цель и объективирует в своем существе некоторую ограниченную волю, присущую комплексу начальных представлений, то у него есть два пути. Во первых, он может направить эту волю к той цели, которую он стремится достигнуть, - в этом случае он отдается познанию в разуме. Во-вторых, он может направить эту волю внутрь своего существа, он может как бы замкнуться в себе самом и, доведя эту волю до крайнего напряжения, начать стремиться получить ответ из недр своего существа непосредственно. Таким путем человек, не выходя из группы начальных представлений, силой собственной своей воли как бы намечает по методу долженствования контур искомой цели, создает систему натяжений, начинающих активно притягивать к себе эманацию соответствующего аспекта Атмана. Когда это притяжение достигает достаточной Силы, Атман эманирует соответствующий луч, который, прорезав мглу, освещает в человеке то, к чему он стремится; это познание второго рода и есть познание с помощью интуиции.

"При свете разума можно сказать многое о началах, которые выше разума; но их интуиция лучше дает при отсутствии, чем при посредстве мысли. С этими идеями бывает то же, что с идеей о сне, о которой до известной степени можно говорить в состоянии бодрствования, но которую вполне познать и постигнуть можно лишь при посредстве сна. В самом деле, подобное познается лишь через подобное; необходимым условием всякого познания является то, чтобы субъект был подобен объекту".

Порфирий. 736

"В состоянии духовной интуиции разум видит непознаваемые предметы при посредстве света, который на них проливает Первоединый, и, видя эти предметы, он реально видит Непознаваемый Свет. Но так как разум сосредоточивает все свое внимание на освещенных предметах, он неясно видит Начало, их озаряющее; если же, наоборот, он забывает видимые предметы, чтобы созерцать лучи, делающие их видимыми, он прозревает самый свет и Начало света. Но разум созерцает Непознаваемый Свет не во вне себя, он уподобляется глазу, который, не восприняв никакого внешнего и чуждого света, даже не заметив его, внезапно поражается ему одному свойственным лучом, который исходит из него и является ему среди мрака; то же происходит, когда глаз, не желая видеть другие предметы, смыкает свои ресницы и свет свой извлекает из себя самого, или под давлением руки видит свет, живущий в нем самом. Тогда, не видя внешнего, он все-таки видит, он даже видит больше, чем во всякое другое время, ибо он видит свет. Другие предметы, которые он созерцал раньше, хотя и освещенные, не были, однако, самим светом. Равным образом, когда разум будто бы закрывает глаза на внешние предметы и, сосредоточась на себе самом, ничего не видит, он не видит лишь чуждого света, горящего на чуждых формах, но он видит свой собственный свет, который вдруг загорается внутри чистейшим сиянием. Нужно, чтобы душа, изучающая Бога и ищущая постигнуть Его, образовала о Нем какую-либо идею; еще необходимо, чтобы она погрузилась в глубины Божества, зная как Велико То, с Чем она хочет соединиться, и убежденная, она в этом единении обретает блаженство до тех пор, пока она вместо того, чтобы созерцать себя или Непознаваемый Мир, сама не сделается предметом созерцания и не загорится блеском Первых Идей, Источник которых над нами".

Плотин. 737

Познание в разуме и познание интуицией между собой равноправны; как то, так и другое одинаково даются не даром, а являются результатом работы и напряжения сознания. Различие состоит лишь в технике познавании: при познании в разуме, человек должен сделать силой своей воли ряд построений по перемещению плоскости сознания; при познании с помощью интуиции эта плоскость сознания только перестраивается, как бы видоизменяется без перемещения силой той же самой воли. Вообще же говоря, познания этих двух видов обыкновенно переплетены между собой и при всяком познавании в разуме человек пользуется интуицией, а при познании силой интуиции он довершает его в разуме. Чем выше человек, тем более способен он познавать интуицией; более того, самое его развитие состоит прежде всего в том, что он преобразует метод своих познавании, все более и более пользуясь интуицией.

§2. Об интуиции

"На небе знать - то же, что видеть.
На земле - то же, что вспоминать.
Счастлив тот, кто проник в мистерии,
Он познал Источник и Конец жизни".

Пиндар.

В познании нет и не может быть элемента случайности, каким бы путем или методом человек ни познавал. Классификация есть колыбель всякой науки вообще; интуиция как первоосновной источник всякого знания также не может не зиждиться на этом законе. Когда человек приступает к какому-либо конкретному познаванию, то он должен не только ясно сознать свою цель, но и строго ограничить ту систему представлений и умозаключений, которая является в этом познании начальным этапом. Если сказанное составляет уже необходимое условие при познании в разуме, то тем большее значение оно имеет при познании интуицией. Познавая в разуме, человек еще может, совершая свои логические построения и составляя частные синтезы, базироваться вначале лишь на части первоисходных представлений, а уже затем достроить остальное. Наоборот, при познании интуицией, человек необходимо должен поставить в своем сознании задачу в ее полном целостном объеме. Исполнение этого требования не только является необходимым для свершения интуитивного познания, но более того, оно выражает собой самую сущность процесса. Это именно и выражается законом, лежащем в основе всего учения об интуиции. - "При всяком интуитивном познании человек должен ясно формулировать свою цель и обнять в своем сознании всю систему представлений, которая к этой цели ведет. Он должен твердо очертить эту первоначальную систему, совершенно оторвать ее от всего остального мира, всю силу своей воли сосредоточить на желании данной цели и в момент высшего напряжения этой воли он должен в порыве ввысь оторваться и от цели и от начальной системы, стремясь вглубь своей собственной сущности. Мгновение спустя он уже будет иметь ответ, а если же его не последует, то это покажет лишь то, что средоточие было исполнено не с достаточной полнотой и совершенством".

"Прежде чем душа найдет возможность постигать и дерзнет припоминать, она должна соединиться с Безмолвным Глаголом, и тогда для внутреннего слуха будет говорить Голос Безмолвия".

Из восточной мудрости.

"Пусть они узнают, что лучшее и благороднейшее, к чему можно прийти в этой жизни, это молчать и дать Богу говорить и действовать в тебе. Когда все силы отрешены от своих дел и образов, изрекается то Слово. Поэтому и говорит он: "Среди молчания было сказано мне тайное Слово".

Мейстер Экхарт. 738

"Заставь свое Я пребывать в религиозном молчании, чтобы Сам мог быть услышан, и тогда уйди в глубины твоего разума и слушай, что говорит Всеобъемлющий, Безличный, Называемый гностиками Пучиной..."

Станислав де Гуайта. 739

"Est Deus in nobis et sunt commercia Coeli;
Sedibus aetheriis spiritus ille vivat".

Ovid. 740

"Нелепо было бы справляться, откуда происходит это интуитивное знание, как если бы это было нечто зависящее от места или движения. Оно не откуда ни приближается и не направляется никуда; оно является или не является вовсе. Так что, бесполезно было бы преследовать это знание в намерении открыть его тайные родники, но в безмолвии следует ждать, пока оно внезапно над нами не загорится, внутренне приготовляясь к священному зрелищу, как глаз терпеливо ждет восхода солнца. Не при посредстве воображения или размышления, которое само обязано извне заимствовать свои принципы, мы представляем себе Непознаваемые Силы, т.е. То, Что находится над нами: но при посредстве врожденной нам способности Их созерцать, позволяющей нам говорить о Них здесь".

Плотин.

"Вот ступени лестницы, по которым экстаз поднимается, дабы предстать во всем ослепительном блеске своего апофеоза:

  1. Направление своего внимания на один какой-нибудь факт сознания, будь это ощущение внешнего или внутреннего мира, деятельная мысль или вибрирующее чувство.

  2. Возрастающее помутнение и охлаждение всех других ощущений, всех других мыслей, всех других прошедших и настоящих чувств.

  3. Бурное стремление всех энергий к одному пункту, как бы под влиянием притяжения непреодолимого бедствия.

  4. Исчезновение всех форм внешней и внутренней чувствительности.

  5. Параличи и еще чаще каталепсия всех мышц, а вследствие этого долгое и судорожное пребывание в одном и том же положении, что, большей частью, выражает крайнее уничижение или крайнюю экзальтацию.

  6. Неудержимое стремление вверх, хотя бы одними глазами.

  7. Появление образов, соединяющихся в одной картине, или же одного образа, соединяющего в себе все красоты рисунка и красок.

  8. Конечный результат, одно, потрясающее ощущение, поглощающее ощущение, в которое превращаются все остальные аффективные силы.

  9. Испускание из этого единичного пункта световых лучей, переходящих в молнии.

  10. Восторг или экстаз".

Паоло Мантегацца. 741

"Все сколько-нибудь знакомые с процессом художественного творчества хорошо знают, что художественные идеи и образы не суть сложные продукты наблюдения и рефлексии, а являются умственному взору разом в своей внутренней целости (художник видит их, как это прямо утверждали про себя Гёте и Гофман), и дальнейшая художественная работа сводится только к их развитию и воплощению в материальных подробностях".

Владимир Соловьев. 742

Принцип, лежащий в основе этого закона, тот же самый, который покоится в основании общих законов проектирования и выявления; как там, так и здесь результат является мгновенно за нанесением последней грани. Именно поэтому всякое проявление сущности, вообще говоря, выражается и познается с помощью интуиции, а она сама есть в то же время синоним проявления. Познание сущности и познание формы тем, прежде всего, отличаются друг от друга, что знание формы доступно каждому и постигается скрупулезным исследованием, ведение же сущности есть высший дар и он доступен лишь избранным, и именно в возможности обладания им проявляется божественность сущности человека. Знание формы само по себе не может привести к познанию синтеза, ибо для восприятия его потребно наличие ряда данных, могущих и не быть у человека; наоборот, ведение сущности есть всегда, вместе с тем, и знание формы, ибо каждый единичный оттенок ее, каждая отдельная грань, может быть легко выявлена методом долженствования.

Живя в земной юдоли и проходя скорбный путь своей жизни, человек является вечно рабом, поскольку живет он своим малым разумом. Сколько бы он ни знал, сколько бы ни приобрел он опыта жизненного, все равно он беспрестанно наталкивается на ограничения и препятствия. Рано или поздно он неминуемо должен сознать себя слепым орудием неведомых законов, заставляющих не только исполнять непонятную работу, но и самого ковать цепи своей quasi-свободной воли. Если человек не пытается бороться, если он смиряет гордый дух свой, то, в конце концов, он может найти себе удовлетворение в самом процессе жизни, найти в нем ее оправдание и цель. Но как бы ни смирялся человек, в недрах души его живет пламенная вера в таящуюся где-то в бездонных глубинах его существа безграничную свободу; он знает, что в нем самом под образом раба смиренного спит властелин, который жив и может проснуться; и вот, подчас под влиянием ничтожной причины, до человека вдруг начинают долетать какие-то смутные образы, грезы и мечтания. Он еще не верит им, не понимает их, но уже жаждет безраздельно всей силой своей души. Эти смутные видения убаюкивают разум человека, они притупляют его волю, парализуют чувство критики и, навевая сладостные сны, уносят в царство сказки. Придя в себя, человек сам не понимает, что с ним было, он смущается, ему становится неловко перед самим собой, а тем паче он старается скрыть от других прошедший порыв сладкого безумия. Но вот проходит время, прошедшее возвращается, человеком вновь овладевает Богиня Мечты, и на ее крыльях могучих он вновь уносится в край неведомый. Человек все больше прислушивается к его веяниям, в нем рождается жгучий интерес, рождается доверие и, мало-помалу, он начинает верить в этот новый мир, где так хорошо, где столько свободы, где все его заветные желания облекаются плотью действительности. Но чем больше человек рождается в этом втором мире, тем тяжелее возврат назад, тем болезненнее реакция, тем безысходнее тоска. Проходит время, порой многие, бесконечные годы, пока человек начнет связывать эти два разных мира в один, убеждаться в тождестве своей личности, как там, так и здесь. И вот человек начинает переносить веяния одного мира в другой, в нем рождается дар интуиции, как чувства единства, как знание цельности, и мощью свободы в одном мире он начинает рушить оковы в другом. Постепенно в человеке просыпается властелин, дремавший дотоле; он начинает жить тем высшим таинственным миром, он становится его сознательным деятелем, он чувствует себя уже иначе в земной юдоли, делается господином своей судьбы, т.е. становится Магом.

"Активный экстаз имеет две степени. - На первой - адепт проникает сущность природы, ниспосланной Провидением, Природы Открытой, сообщающей ему прямо, без символов, Свет - Истину. - На второй - он может даже сообщаться с Чистым Духом, Который его уносит к Неисповедимому Небу Божественных Архетипов, ибо в этих случаях имеется как бы переливание Божественной Мысли, делающейся мыслью человеческой в разуме адепта о средством особой алхимии, превращением потрясающим и необъяснимым".

Станислав де Гуайта. 743

Интуиция - этот высший дар делается воистину путеводной звездой человека, он начинает видеть все через ее свет; вот почему в традиции оккультизма интуиции приписывается эпитет "Stella Magorum" - "Звезды Магов". Интуиция есть та именно сторона существа человека, которая делает его божественным; она приобщает его Горнему Миру и связывает со всем неразрывными узами; учение об этом высшем даре и является доктриной Аркана XVII.

§3. Познание интуицией как высшая достоверность;
авторитет и единство интуитивного ведения

При интуитивном познании процесс его течения для сознания прерывист, ибо часть его траектории лежит в области неведомого; познание логическое осуществляется непрерывным процессом и весь путь его освещен сознанием. Когда человек познает путем логики, он опирается целиком на волю своего относительного Эго, на сознательный разум и на опыт части состава, освещенной сознанием; в силу этого в процессе логического познания человек не только должен тратить силы свои на самое его осуществление, но и все время твердо памятовать о конечной цели и в каждый данный момент познания им руководить. Ясно, что лишь совершенный человек может совершенно познавать логикой. Действительно, в этом случае человек должен стремиться к смутно сознаваемой цели неведомым путем, а потому всякое познавание путем логики в себе самом несет источник сомнений. Чем выше цель, чем дальше к ней путь, тем сомнения более сильны, и самый разумный человек, самый строгий логический мыслитель всегда отравляет интеллектуальное наслаждение познавания ядом сомнения, как следствие сознания им же самим условности и относительности пути, развития своих мыслей. При познании интуицией человек прислушивается к высшей силе, он опирается на высшую волю и на высший опыт. Опыт и его производная - мудрость имеют отличительным признаком то, что их скрыть нельзя, как нельзя и подделать. С первого же дуновения внутреннего голоса своего, человек чувствует в нем силу великую, а потому в нем тотчас же рождается доверие, быстро претворяющееся в веру, воистину непоколебимую.

"Там, в этом священном лесу, сидя у подножья пипалы,744 я направил мой дух к Этой Душе, проникшей в мою собственную душу, как только я почувствовал, что это свершилось. И по мере того как я воспарял к Лотосу у ног Ари, дух был побежден этой силой воспарения, глаза увлажнились слезами желания, и я почувствовал, как Это Божественное Существо стало постепенно нисходить в мое сердце".

Бхагавата пурана. 745

Для человека, познающего интуицией, авторитет того высшего начала, которое эту интуицию осуществляет, стоит на недосягаемой выси. На пути веков история равно показывает, что люди, которых коснулось веяние внутреннего Гения Божественного, всегда и неизменно свято верили в то, что они открывали другим. Гениальность и вера, откровение и непреложность против напора сомнений всегда и неизменно были неразрывно связаны друг с другом. Когда человек в чем-либо твердо убежден, он тем самым излагает свое знание с убеждением; в свои слова и в свои творения он вкладывает искры своего духа и веры в сообщаемое им знание; эти искры зажигают в сердцах людей ответный отблеск и, приобщая к знанию, приобщают и к вере в него. Интуитивное откровение и вера в него непреложная никогда не ограничивались одним пылающим сердцем, они всегда широко распространялись и создавали круг людей, веривших столь же свято, как и первый избранник. Всякое откровение, всякая интуиция всегда создают школу, и только они одни. В них есть жизнь, в них есть нечто неуловимое, что исполняет все формы их силой великой духа и, наоборот, самые хитроумнейшие хитросплетения сухого разума всегда оставались лежать втуне, и фолианты, их вмещавшие, одиноко желтели и пепелились, забытые Богом и людьми.

"Это не книги дают эти великие знания; необходимо их черпать в самом себе глубоким погружением в свой дух и искать священный огонь в его собственном источнике... Вот почему я ничего не писал об этих открытиях и никогда о них впредь говорить не буду. Всякий человек, кто примется за эту работу, чтобы обнародовать эти знания, будет работать всуе и все результаты им достигнутые, будут лишь в том, что, исключая небольшое число людей, которым Бог дал достаточно разума для того, чтобы видеть самим эти Небесные Истины, он внушит одним людям к ним презрение, а других исполнит тщеславной и дерзкой самонадеянностью, как если бы они знали эти чудесные вещи, которых, однако, они не знают".

Платон. 746

Эта великая сила придавала облику избранника, постигшего ведение, неизъяснимое обаяние. Такой гений всегда возбуждал самые сильные чувства, будь то любовь бесконечная, будь то злоба свирепая. Но ему до этого было мало дела; знание Истины и твердая вера в Нее всегда выливались в полную, непреклонную убежденность в необходимость и глубокую ценность исполняемой им миссии, а потому, несмотря ни на что, он спокойно провозглашал свое учение с полным сознанием его цели и достоинства. Достоверность Истины, которая черпается интуитивным познанием, обуславливает и другое Ее свойство.

"Истина Едина, но разные люди дают Ей различные имена".

Ригведа.

Разнствование познания - это удел мира относительного; различие форм, затемняющих сущность, есть следствие оторванности людей как от высшего синтеза, так равно и друг от друга. При логическом познании человек имеет дело только с формой; связывая формы между собой, противопоставляя их, разбираясь в них, человек создает вечно многоразличие, но это многоразличие лишь кажущееся, ибо оно выливается лишь в замену одних обозначений неизвестных другими, но все они одинаково лежат в мире иллюзии, а все изменения в ней сами по себе ни на йоту не приближают к сущности. При познании интуицией человек сразу проникает в Мир Первообразов, его дух черпает из Мира Причин, а потому он торжествует над разнствованием в формах, возносится над миром относительного и приобщается к Общемировому Единству. Единство Вселенского Ведения есть синоним самой его сущности. Истина может быть только одна, а потому приобщение к Первичной Истине мощью интуиции есть приобщение к Единству по сущности, по принципам и по следствиям В полную противоположность познанию логическому, познание интуитивное совершенно лишено элементов относительности. Чем выше и чище человек, познающий интуитивно, тем более черпаемое им знание приближается к Абсолютному Знанию.

"Странно - кажется, существует мода и на идеи. Мне часто приходила в голову такая мысль, которую я считал совершенно новой, но, читая газеты, я узнавал, что кто-то в России или в Сан-Франциско только что высказал эту же мысль и почти в тех же самых выражениях. Когда мы говорим о чем-нибудь, что это "в воздухе", то мы и сами не подозреваем, до какой степени верны такие слова. Мысль не зарождается в нашем уме, она находится вне нас, а мы только подбираем ее. Все истины, все открытия, все изображения не были получены нами прямо от известных людей. Когда настает для них время, то из разных уголков земли протягиваются руки, которые отыскивают эти идеи инстинктивно, ощупью, и схватывают их".

Джером К. Джером.

"Тщетно, художник, ты мнишь, что творений своих ты создатель, -
Вечно носились они над землею, незримые оку.
Нет, то не Фидий воздвиг Олимпийского Славного Зевса;
Фидий ли выдумал это чело, эту львиную гриву,
Ласковый, царственный взор из-под мрака бровей громоносных?
Нет, то не Гёте великого Фауста создал, который
В древне-германской одежде, но в Правде Глубокой, Вселенской.
С образом сходен предвечным своим от слова до слова.
Или Бетховен, когда находил он свой марш похоронный,
Брал из себя этот ряд раздирающих сердце аккордов,
Плач неутешной души над погибшей великою мыслью,
Рушение светлых миров в безнадежную бездну хаоса.
Нет, эти звуки рыдали всегда в беспредельном пространстве,
Он же, глухой для земли, неземные подслушал рыданья.
Много в пространстве невидимых форм и неслышимых звуков,
Много чудесных в нем есть сочетаний и слова и света.
Но передаст их лишь тот, кто умеет и видеть и слышать,
Кто, уловив лишь рисунка черту, лишь созвучье, лишь слово,
Целое с ним вовлекает созданье в наш мир удивленный".

Алексей Толстой.

Возвышаясь над относительным, интуитивное знание тем самым возвышается над временем. Вневременность и внеусловность - суть равно отличительные признаки интуитивного знания. К какому бы веку человек ни принадлежал, в каком бы периоде истории он ни жил, среди каких бы условий он ни находился, все равно единство познания тотчас же сказывается и притом самым поразительным образом. Стремясь к одной и той же цели, люди не только постигали те же самые идеи, законы и принципы, но и выражали их в тех же самых мыслях, а сплошь и рядом даже в тех же самых словах. Так, например, мы читаем в вступительной статье Мориса Метерлинка к изданному им творению Рейсбрука Удивительного.747

"То было в начале одного из самых мрачных столетий средневековья - XIV-м. Он не знал ни греческого, ни может быть латинского; он был одинок и беден, а между тем в глубине этого темного Брабансонтского леса душа его невинная и простая получает, сама того не ведая, ослепительные лучи-рефлекции всех одиноких и таинственных вершин человеческой мысли. Он знает, сам того не подозревая, платонизм Греции, он знает суфизм Персии, брахманизм Индии и буддизм Тибета, и его удивительное невежество отыскивает мудрости погребенных веков и провидит знание столетий, еще не наступивших. Я мог бы цитировать целые страницы из Платона, Плотина, Порфирия, из книг Зенд, из гностиков и Каббалы, Божественное содержание которых всецело повторено в писаниях скромного фламандского священника. Встречаются странные совпадения и тождественность мысли, почти пугающая. Более того, временами кажется, будто он писал в точном предположении почти всех его неизвестных предшественников".

Достоверность и единство интуитивного ведения выливаются в третье его отличительное свойство. Истина неразрывна с простотой, а потому интуиция всегда дает самые глубокие идеи и мысли по своей сущности в самых простых, элементарных формах.

"Таким путем сознательная личность плавает в астрале где ей угодно, разбираясь сама в неизвестных реальностях, могущих заинтересовать ее. Но тогда, если только заинтересовавшие ее понятия суть понятия интеллигибельного порядка, - они не могут быть вручены ей иначе как символически при посредстве астрального света, который, прежде всего будучи образным, говорит, давая только проницательности духа серию изображений, которые этот последний должен затем перевести как иероглифы Невидимого. Этот конкретный и полный эмблем язык есть единственный, которым может пользоваться Истина, изъясняясь посредством астрала".

Станислав де Гуайта. 748

Эта-то именно простота, иногда кажущаяся даже наивной, всегда сопутствует явлению духа. В этой-то именно форме, порой красочной, но красочной совершенно особо, исполненной оригинальными образами и сопоставлениями, порой, наоборот, лишенной всяких прикрас, подобно изложению ребенка, изложены наиболее известные памятники интуитивного откровения. Так называемый "евангельский язык" - не случайность; достаточно углубиться в него, проникнуться его отличительными свойствами, чтобы затем всегда легко и безошибочно отличать на основании одной только формы изложение интуитивное от изложения чисто рассудочного. Единство сущности создает единство формы, порой до поразительного совпадения. Начиная с дошедших до нас книг Гермеса и Индии, через творения семитического Откровения, гимны эллинских мистерий, Зогар и Сефер Иециру Каббалы, средневековый мистицизм и мистицизм последних дней, равно будь то обряды масонских лож, сочинения Бёме, Парацельса, Сведенборга, Гуайта или заклинания и песни сект Поволжья, до повествований наших сомнамбул, погруженных в магнетический сон, все равно всюду мы слышим один и тот же язык, для европейца позитивиста странный, но удивительно тождественный и единый на пути многих десятков веков. Это единство языка приводит нас к пониманию учения оккультизма об общемировом священном языке, как естественном языке духа. Язык, как совокупность вибраций, есть естественное выражение духа, и величественные аккорды музыкальных симфоний тому служат живым примером. Этот особый, неведомый язык может быть и сейчас услышан из уст сомнамбул, и тот, кто его слышал, может смело сказать, что ни один народ не говорил на столь прекрасном и благозвучном языке, глубоком, певучем и чарующем. Этот язык естественен человеку, но он познает его лишь только тогда, когда он сможет воспринимать самый дух. Он начинает с него в колыбели, когда впервые высказывает свои желания, он встречается с ним, когда впервые перед ним раскрывается завеса познания интуитивного, но он его не понимает, он переводит его на свой язык чтобы понять, а потому и забывает его до далекого грядущего.

"Говорящий на незнакомом языке, молись о даре истолкования. Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода".

1 Послание апостола Павла к Коринфянам, 14:13-14.

Достигнув знания этого абсолютного естественного языка, человек тем самым, по вере всех времен и народов, приобретает знание всех языков.

"И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. И исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещевать".

Деяния Апостолов, 2:2-4.

Таким путем интуитивное познание привлекает человека к единству, приближает его к Богу. Человек всегда это сознает, а потому познание Высшего Начала, дающего ему ведение, приводит к глубокому самосознанию, к ощущению своего истинного достоинства; связываясь с Высшим, человек связывается со своей истинной сущностью, а потому исполняется совершенным спокойствием. Человек отрывается от жизни, он перестает мучиться ею, он приобщается к иному миру, в котором лежит его истинное отечество. Он чувствует, что он становится членом особой общемировой семьи людей-избранников, жизнь которых в этой юдоли есть сознательная миссия, есть исполнение предначертанной задачи. Он сознает себя посланцем, долженствующим исполнить все то, что ему предназначено, он делает свое дело, ему безразлично, как его встретят, ибо его цель, как и он сам, лежат в области Вечного, Торжествующего. И как только достиг он этого сознания, ему уже все нипочем, всякая мука ничто, всякая смерть красна, он знает свою цель, а потому и жизнь его есть счастье, счастье истинное и бесконечное.


АРКАН XVIII

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Hierarchia occulta; Hostes occulti; Pericula occulta;
Crepusculum, Justitia, Mysterium; Canes; Луна.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

צ (Тзаде).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Девяносто.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Ночь; широкая песчаная неприветливая долина освещена луной, то и дело закрываемой облаками; в эти минуты мрак сгущается совсем и сквозь сырую мглу ползущего тумана в расстоянии даже нескольких шагов ничего не видно. Узкая дорога, местами засыпанная сыпучим песком, местами пересеченная оврагами, тянется от края и до края, неизвестно где начинаясь и теряясь в неведомой дали за горизонтом. Там, в этой жуткой неизвестности, что-то горит, и далекое зарево пожара слабо расцвечивает горизонт красной дымкой. На фоне этого зарева видны две громоздкие, массивные и неуклюжие башни, неведомо кем построенные, для какой-то неведомой цели... По бокам дороги, то там, то сям, сквозь скользкую мглу тумана, под холодным лучом луны, виднеются красные пятна, кажущиеся огромными сгустками крови. На дороге сидят волк и собака, задравши головы кверху, вся местность кругом оглашается их мерзким заунывным, наводящим тоску воем. Недалеко, поодаль, в левую сторону от дороги, виден рак, прячущийся в зловонную лужу. Жутка и страдна эта долина; глушь, тоска и горе царствуют в ней!...

§1. Путь жизни человека

"Когда я обратил сердце мое на то, чтобы постигнуть мудрость и обозреть дела, которые делаются на земле, и среди которых человек ни днем ни ночью не знает сна, - тогда я увидел все дела Божий и нашел, что человек не может постигнуть дел, который делаются под солнцем. Сколько бы человек ни трудился в исследовании, он все-таки не постигнет этого, и если бы какой мудрец сказал, что он знает, - он не может постигнуть этого".

Екклезиаст, 8:16-17.

Тяжек и страден жизненный путь человека! Нет в мире земли никого, кто бы мог назвать себя счастливым вполне. Вглядываясь в жизнь других людей, невольно начинаешь изумляться тому, как бесконечно разнообразны страдания, как многоразличны удары, наносимые судьбой; с каждым часом становится все непонятнее, откуда у человека берется сила и мощь противостоять этим ударам; воистину можно сказать: "терпи все, потому что это ничто по сравнению с тем, что человек перенести может".

"Нельзя сказать, что ошибки и заблуждения человека были малы или незначительны; дорога его усеяна колоссальными развалинами; страдания его были велики, как родовые боли при рождении дитяти-гиганта. Это предвестники достижения, область которого беспредельна. Человек испытал и продолжает испытывать различные виды мученичества; его учреждения не что иное, как алтари, им воздвигнутые, на которых он ежедневно приносит жертвы, изумительные в своем роде и поразительные по своей численности",

Рабиндранат Тагор. 749

"Не из праха выходит горе, и не из земли вырастает беда; но человек рождается на страданье, как искры, чтобы устремляться вверх".

Книга Иова, 5:6-7.

Нет такой стороны существа человека, которая бы болезненно не напоминала духу о своем существовании; можно сказать, что человек сознает себя лишь постольку, поскольку он страждет. Как только боли и муки его стихают, он перестает как бы чувствовать себя самого, в его сердце раскрывается зияющая пустота, и он перестает себя сознавать. Степень самосознания его в то время, когда стихают боли души и тела, и является мерилом совершенства его духа. Тот человек, пред очами которого и в это время раскрывается целый мир с переживаниями и чувствованиями иного порядка, уже воистину бесконечно далеко опередил своих сородичей. Стремление забыться хотя на короткое время, страстное желание хотя бы ненадолго оторваться от окружающей обстановки, во что бы то ни стало и что бы это ни строило, есть исходный пункт как высочайших воспарений духа, так и неслыханнейших преступлений.

"Невыносимая тоска есть первое испытание неофита в оккультизме".

М.Коллинз. 750

Чувство красоты и гармонии, жажда прекрасного создали искусство во всех его проявлениях, и пока человек мог удовлетворяться красотой форм, многоразличные произведения искусства утоляли жажду его души; так создался тип человека, известный под именем артиста. Такой человек сознательно или, в большинстве случаев, бессознательно, закрывает глаза на то, что вокруг него происходит. Он считает себя выше мира, считает себя человеком иной породы, и, упоенный стремлениями и переживаниями гармоний мира, пред ним раскрывающимися, весь остальной мир он попросту игнорирует, считая его недостатки и несовершенства его естественными и неотъемлемыми атрибутами. Он не стремится идти далее, не стремится заглянуть в глубь вещей, не стремится познать генезис и причинность противоречий и дисгармонии окружающего мира, он попросту удовлетворяется тем, что пылкий и восторженный дух его в сладкой дремоте экстаза воспринимает туманные отблески и несказываемые мысли иного мира. Но, рано или поздно, горе подстерегает и такого человека. Все болезненнее и болезненнее в его ушах начинает раздаваться голос рассудка, толкающий его оглянуться назад, сойти с воздвигнутого им себе пьедестала и обратить взор свой на томление человечества. Для него наступает пора страданий, пора переоценки всего, столь страшная и тягостная всякой душе человеческой. Этот грозный, а подчас и гибельный для него миг в отдельной жизни, миг перелома, наступал всегда логично и естественно. Чем дальше уходил человек в мир грез, таинственных аккордов и мистических видений, тем больше возрастало в душе его страстное желание хотя бы часть своих переживаний передать другим людям. Он попросту подчинялся общему закону, что "в миг переживания счастья человек инстинктивно стремится и жаждет разделить это счастье с другими людьми". И вот, рано или поздно, такой человек наконец оглядывался назад, и ужас охватывал его душу: все, что раньше проходило так незаметно, что скользило, как тень, не доходя до сознания, - все представало пред ним с дерзновенностью уродливости. И в душу человека проникал новый и самый тягостный вид страдания - страдание духа при виде несоответствия великого с малым. Страдания духа - это высшая степень развития, это кульминация всех видов страдания. Если путь человеческий тягостен всегда, то в это время человек действительно начинает трепетать всеми фибрами души своей в страдной и безнадежной агонии. Если всякое другое страдание может быть подавлено простым воздействием лекарств, то в данном случае такого лекарства нет и быть не может.

Нет такого человека на земле, кто бы, вдумываясь в путь своей жизни, мог бы сказать, что он понимает его. Самый мудрый из людей, уже достигший многого, всегда должен, в конце концов, признаться в бессилии понять события своей жизни, их преемственность и цель. Он может о многом догадываться, многое чувствовать, но никогда, пользуясь данными своей жизни, он не сможет вполне восчувствовать необходимость каждого из них и понять в разуме их долженствование; в этом и состоит известный "закон перспективы". Самые отдаленные от нас по времени события жизни всегда настолько еще связаны с нашим настоящим состоянием, настолько еще проникнуты горечью несбывшихся желаний, что человек всегда совершенно лишен возможности их объективного анализа, а если бы человек и достиг этой возможности, то он перестал бы уже быть человеком, потому что, порвав все связи с жизнью, он уже не мог бы быть живым.

Кем бы человек ни был, он всегда наталкивается на препятствия, кладущие предел его стремлениям в том направлении, в котором ему хочется двигаться. Его путь обрывается, а затем на пути его жизни возникают новые факторы, которые устрояют ее русло в совершенно новом направлении. Вот почему всегда путь человеческой жизни есть путь извилистый, с крутыми поворотами, а подчас и с остановками и попятным движением по зигзагам. Сам человек, в своем движении по пути жизни, различными сторонами своего существа исполняет различную роль. Своим внешним контуром он соприкасается с жизненной средой, своей внутренней сущностью он является как бы посторонним свидетелем событий, не им приуготовляемых и предначертываемых, не им же и приводимых в исполнение. Но, наряду с этим, в нем всегда также теплится сознание, что он причастен к устроению своей жизни не только непосредственно своей свободной волей, но и через какие-то неведомые и бездонные глубины своего "Я". Эта-то двойственность сознания, одновременное сознание своей силы, могущей все, и сознание полного, совершенно безнадежного бессилия, и гнетут человека. На пути всей своей жизни человек постоянно колеблется между полной и гордой верой в себя и безнадежным отчаянием. Именно эта двойственность и растравляет раны, она не дает человеку горделиво сносить неудачи, отравляя его сомнениями и отчаянием, и в то же время мешает ему смириться и положиться целиком в Высшую Неведомую Волю, шепча ему напоминание, что он властелин по рождению.

"Господи! помоги мне, не допусти меня последовать воле моей!"

Молитва Исайи отшельника. 751

Отсюда явствует, что путь к побуждению страданий может быть двух видов и выбор их зависит от самого человека. Первый - это путь полного смирения, полного унижения своей личной воли и покорного следования велениям судьбы. Второй путь - это путь активной борьбы, это возведение в идеал личной воли, это отрицание существования внешней силы, признание лишь своей высшей воли, отделенной от воли личной порогом неведомого, но долженствующего быть познанным. Отсюда ясно, что путь смирения - это путь пассивной борьбы, его враг - это сознание своей силы, лежащей втуне, это борьба с ее независимым голосом, кажущимся при этих условиях гордостью. Второй путь - это путь активной борьбы с чувством бессилия, его враг - это отчаяние, постоянно возвышающее свой голос. Эта идея и запечатлена на иероглифе Аркана XVIII. Извилистая тропинка, - это путь жизни человека. Волк и собака, воющие на луну - это две стороны человеческой души. Волк и собака близки друг другу, почти одинаковы, но, вместе с тем, противоположны друг другу. Собака - это эмблема смирения, ибо она свою волю совершенно уничижает перед волей человека. Волк - это эмблема активной борьбы, непримиримой и гордой; он готов погибнуть, но волю свою, свободную и независимую, он ставит выше всего. Соединенные вместе, они враждуют друг с другом, ненавидят друг друга и оба страдают.

Страдность и тягость жизненного пути человека происходит главным образом из того, что он не ведает его смысла, цели и назначения. Самое тяжелое страдание переносится человеком легко, когда оно оправдывается или влечет его к высшей цели; наоборот, даже незначительное препятствие, незначительное страдание, может стать для него нестерпимо тягостным, когда оно представляется ему бессмысленным. Неведение цели, незнание источника, непонимание задач - это самое тяжелое бремя, и оно вечно тяготеет над человеком, когда он очерчивает пределы своих исканий узкими рамками своей личности и своей личной жизни. Печать беспросветного уныния и беспредельной неутолимой тоски тяготеет над всеми, кто ищет одной лишь земной правды, одного лишь земного оправдания. Безнадежный пессимизм царствует во всех исканиях, как в области науки, так и в области искусства, когда они перестают искать источник, причины и цель по ту сторону жизни. В жуткой тьме, в мраке непроглядном, в сумраке мглистом бродят эти люди, изнывая в бессилии что-либо понять, что-либо объяснить, но, даже сознавая ясно свое бессилие, чувствуя всем существом своим, что лишь путем тяготения к Вечному они могут утолить свою жажду, они хотя и знают силу веры, но не могут и не дерзают проникнуться ею. А между тем жизнь - это беспрерывная цепь вечных непримиримых противоречий, друг на друга нагромождающихся, друг с другом постоянно сталкивающихся, где ни на один вопрос человек не может найти определенного ответа. Каждая мысль, каждый порыв, каждое искание в самом себе несут зародыш противоречия и, рано или поздно, каждый ищущий правды с горечью убеждается в проклятии, нависшем над ним: "нет Единой Правды, нет Единой Истины".

"Solum certum - nihil esse certi".752

Плиний Старший

"Велик и грозен беспросветный мрак, окутывающий мир. Ничего в нем не видно и слышатся только из глубины его разнородные звуки - крики борьбы, ужаса, страдания, злобного торжества, вопль насыщающих себя и никогда ненасытимых злобы и мести, бессмысленный смех, вздохи грубого мимолетного наслаждения, мольбы о пощаде, мольбы о помощи, безнадежные глухие рыдания, предсмертный хрип умирающей животной жизни. Все эти звуки сливаются в мрачную дисгармонию...

Что там происходит, в этом непросветном мраке? Там царствуют слепые и немые, беспощадные законы материальной природы, там сознательная борьба невозможна, победа минутна и ее следствия - ничтожны. Там страшный и загадочный Рок собирает свою созревшую жатву...

Велик и грозен безрассветный мрак, окутывающий мир - и весь этот мир со всеми своими тайнами, невидимыми в глубокой тьме явлениями, со всей мрачной дисгармонией своих звуков - только безобразный, неведомо зачем существующий клубок материи, кишащий созданиями ее удушливых испарений...

Но вот, среди непонятной тьмы, загорается искра божественно-прекрасного света. Эта маленькая искра сразу озаряет громадное пространство мрака. Она несет в себе свет и тепло, изливает их из себя неиссякаемыми потоками, - и к ней, из глубины клубящейся и мятущейся бездны, устремляется все, что способно воспринять свет и тепло. Только самые чудовищные исчадия мрака хоронятся в недоступных глубинах его, объятые ужасом безумия...

И все, что стремится к этой животворной искре, быстро меняет свои грубые, обезображенные формы, созданные мраком. Чем больше света и тепла, чем ближе их источник, тем больше красоты, гармонии, ликований. Не будь этой всеозаряющей, всепобедной искры - не было бы и мрака, ибо нельзя было бы сознать его. Было бы одно бесконечное страдание, одна бессознательная смерть, один неумолимый Рок со своими, холодными, неизбежными законами...

Всеволод Соловьев. 753

Мир Бытия - это майя, иллюзия, сон; в нем самом нет жизни и он существует лишь поскольку он является отблеском и отражением Вселенского Духа. Человек земли сам по себе есть отблеск истинного человека Горнего Мира; удаляясь от него, он теряет свою жизненность, теряет способность к эволюции и погружается в прозябание. Нет такого человека, который сам бы по себе не ощущал бы своего личного бессилия, всякий человек знает, что его мощь конечна, а отсюда один шаг до отчаяния, которое есть уже действительная смерть духа.

"Отчаиваться бедственнее, чем согрешать".

Добротолюбие.

"Грех один только и есть смертный - это уныние, потому что из него рождается отчаяние, а отчаяние - это уже собственно и не грех, а сама смерть духовная".

Владимир Соловьев. 754

Когда человек утрачивает связь с Горним Миром, он теряет всякое представление о какой-либо цели, он не может найти никакого оправдания жизни, а потому тем сильнее страждет. Все социальные утопии имеют одной из важнейших причин самого своего возникновения неутолимое желание людей воскресить смысл и назначение жизни; однако они ставят на место истинной индивидуальной цели - цель коллективную, в которую люди тщетно силятся верить, ибо в то же время ясно сознают, что это еще большая иллюзия.

"Человечество!.. А где оно, у черта?!.. - думает Рысков, - сволочь все, и больше ничего! Где оно?.. Купцы?.. Мещане?.. Мужики безграмотные?.. Чиновники?.. Тьфу!.. На каждого в отдельности посмотришь - дрянь! А вместе - человечество! Да чтобы они передохли все, сволочь проклятая! Взять, да на первой осине и повеситься!.. Вот вам и человечество!.."

Арцыбашев. 755

В далекой цели невидимой, в неведомом счастье для людей неведомых, силятся люди найти оправдание своим страданиям, своим мукам. Силятся, но не могут, ибо не верят в разумность и не видят справедливости.

"А стоит ли все грядущее человечество, вот этих незаметных страданий, одного маленького, голодного, обиженного студента?.. И сколько еще понадобится таких маленьких незаметных мечтателей, сколько крови и мук за будущее, чтобы оно наслаждалось жизнью... Не слишком ли дорогая цена, не слишком ли велики жертвы для вас... счастливые свиньи будущего!.."

Арцыбашев. 756

Вот из этой-то именно безнадежности исканий здесь, в юдоли плача и печали, в человеке рождается стремление искать ответа во вне жизни, в недрах существа своего. То же самое стремление, те же самые искания получают иное направление, и человек начинает обретать спасение там, существование чего он сам так недавно отвергал. Всякий порыв к небу, сопутствуемый мистическим откровением, уже дает результат, сеющий в человеке первые крупинки веры, но много воды должно утечь до той поры, пока эти смутные томления перейдут в уверенность твердую и приведут человека к его высшей цели - к обретению сознания духа. Лишь поднявшись в заоблачные высоты своего светлого духа, лишь уйдя в свою собственную сущность, откинув всякую форму, человек доходит до постижения истинной жизни и ее законов, при свете которых и мрак жизни земной рассеивается и страдный путь ее становится ясным восхождением к возвышенной и прекрасной цели. Такой человек начинает понимать, что именно в хаосе противоречий видимых, спаянных высшим единством и высшей гармонией, рождается Красота, достойная величия Совершенства Творца вселенной.

"Жизнь еще передо мною
Вся в видениях и звуках,
Точно город дальний утром,
Полный звона, полный блеска...
Все минувшие страданья
Вспоминаю я с восторгом,
Как ступени, по которым
Восходил я к светлой цели".

Майков.

"Всему свое время, и время всякой вещи под небом: время рождаться, и время умирать; время насаждать, и время вырывать посаженное; время убивать, и время врачевать, время разрушать, и время строить; время плакать, и время смеяться; время сетовать, и время плясать; время разбрасывать камни, и время собирать камни; время обнимать, и время уклоняться от объятий; время искать, и время терять; время сберегать, и время бросать, время раздирать, и время сшивать; время любить, и время ненавидеть; время войне, и время миру".

Екклезиаст, 3:1-8.

Безотрадность и тяжесть человеческой жизни на земле и выражается иероглифом Аркана XVIII. Узкая извилистая тропинка, неизвестно где начинающаяся, неведомо к какой цели ведущая, есть путь жизни. Правда, в этой неведомой дали виден розовый свет, но кто знает есть ли это предвестник грядущего восхода светила дня и конец мраку сумерка или же это лишь зарево пожара, отзвук таящейся в этой дали гибели?! Воздух насыщен мглою, - такова среда человеческой жизни; виден лишь лунный свет, - человек познает на земле лишь отраженным знанием и видит при свете отраженной истины, а не при солнце ее чистоты первородной.

"Душа эта на много веков опередила души всех окружающих ее. Она воплотилась слишком рано. Поэтому боги, признав свою ошибку, заставляют ее переносить столько страданий и столько горя... Людям суждено совершенствоваться лишь постепенно и очень медленно. Высшие Силы поражают тех, кто хочет идти слишком быстро и болезнями приводят их в неподвижность".

Даниель Риш. 757

Две сумрачные башни, нависшие над дорогой - это символ жизни - царства бинеров и вечных противоречий. Между ними лежит путь человека - он должен пробиться через их преграду, а для этого он должен суметь найти просвет свободный между ними и пройти по нему. Путь познания - это неустанная борьба с рождающимися противоречиями; для того, чтобы человек мог пробиться через сонм этих бинеров, он должен сначала выявить все их полярности, обрисовать контур их крайних синтезов. Сделав это, он открывает себе свободный - путь между этими подвижными башнями, которые должны быть в сознании ясно разделены, ибо иначе, если останется хотя бы тень между ними связи непосредственной, тяготея друг к другу, они неминуемо столкнутся и погубят путника. Эта идея и запечатлена в мифе классической древности о двух скалах подвижных, Сцилле и Харибде, о смелых искателях Золотого Руна и их славном корабле Арго.

Тягостность пути человеческой жизни сама по себе есть следствие, а не причина; иначе говоря, эта тягостность не есть самостоятельный независимый закон, не есть необходимость безусловная, а является в действительности лишь последствием нарушения законов через их неведение или ложное толкование. Тем не менее, непонимание человеком своей жизни не является случайностью, - оно вытекает из общего закона, который, вместе с тем, дает и способ избежать последствий непонимания чрез веру, надежду и смирение. От человека, не могущего знать, требуется наличие доверия и чуткости, но он волен им следовать или нет. Когда он им не следует, он силой вещей должен нести последствия, которые и выливаются в тяжесть его жизни. Этот закон, о котором мы только что сказали, лежит в основе теории, известной в традиции под именем "теории перспективы"; перейдем к ее краткому изложению. Существует закон: всякое явление, событие или переживание действуют на дух человека силой, обратно пропорциональной квадрату расстояния, как во времени, так и в пространстве. Следуя этому закону, человек, в каждый данный момент переживая ту или иную эмоцию, обыкновенно как бы заграждается ею и теряет поэтому возможность определить ее действительное место и ценность в его жизни. Иначе говоря, существует и такой частный закон: Человек может иметь правильное представление о характере, интенсивности и значении какой бы то ни было системы переживаний, а также об истинном месте ее в жизненном пути только тогда, когда она отделена от него временем или же когда ее испытывает совершенно для него безразличный другой человек, благодаря чему он и получает возможность беспристрастно охватить ее умственным взором во всем ее целом. Эволюция человека и сказывается в том, что он постепенно постигает великое искусство беспристрастного наблюдения событий своей собственной жизни и спокойного объективного анализа своих волевых поступков и решений. Уходя вглубь своего духа, он начинает смотреть на жизнь и деятельность разных сторон своего существа как. справедливый и мудрый судия. Действительно, назначение чувств - оценивать единичные факторы и формы феноменального мира; цель разума заключается в оценке и управлении чувствами; наконец, духовное самосознание приводит к наличию самоконтроля во всех построениях и стремлениях разума и переживаниях сенситивной стороны человеческого существа.758 Таким образом, человек имеет возможность сделать свое Я беспристрастным свидетелем и судией не только далекого прошлого и деяний других людей, но и своих собственных дел, совершаемых в настоящее время.

"Мы познаем заблуждение лишь через посредство истины. Поэтому, заблуждаясь, мы не сознаем заблуждения, познав же истину, мы ясно сознаем ее".

Спиноза. 759

Эта способность видеть и сознавать истинную ценность, значение и место видимого явления, события или испытываемого переживания, т.е. чувство перспективы, возникает в душе человека только тогда, когда дух его развит высоко. Самое развитие этого чувства идет постепенно. Огромное большинство людей лишено его, так как события и явления жизни остаются для них непонятными, а потому бесцельными и случайными до самого их смертного часа. Если уже на заре культуры всегда и у всех народов старость пользовалась глубоким уважением, то это происходило именно из сознания глубокой ценности опыта. Жизненный опыт и есть не что иное, как возможность сравнивать всякое происходящее событие с тем, что было раньше, а потому так или иначе его оценивать. В силу преклонных лет, убеленный сединами старец самой жизнью ставится как бы за пределы непосредственных переживаний, а потому ему и дается возможность квалифицировать происходящее, так как он как бы пространственно от него отделен. Итак: опыт и есть генезис чувства перспективы Как седина в отдельной жизни есть синоним опыта, так развитие духовных качеств человека есть следствие и показатель его кармического возраста. Отдельные люди уже научаются великому чувству перспективы задолго до дряхлости и тем научаются быть спокойными и сознательными свидетелями текущих переживаний. Чем выше стоит человек на лестнице совершенствования, тем более в раннем возрасте и с большей интенсивностью развито в нем чувство перспективы, тем спокойнее и легче встречает он удары судьбы и переносит страдания духа, ибо теперь он уже сознает, что "боль есть всегда рост души или тела". Итак, единственным и естественным лекарством против духовных страданий является опыт. Горе тому человеку, кто остановится хотя на время в этой точке своего пути; тяжкими страданиями он будет искупать свою ошибку, пока не направит всех сил своих на дальнейшее развитие и совершенство. Путь развития человека бесконечно тяжел и многостраден, но безмерно велика и цель его, а потому все должно быть принесено ей в жертву.

"Из многих роз капля масла, из многих мук капля мудрости".

Из персидской мудрости.

"Стоит только хорошенько выстрадаться самому, как уже все страдающие становятся тебе понятными и почти знаешь, что нужно сказать им. Страданиями и горем определено нам Добывать крупицы мудрости, не приобретаемой в книгах".

Н.В.Гоголь. 760

"Того, кто взывает из своего сердца и ищет помощи, обожженный пламенем мира, Великая Душа видит оком милосердия и несет ему скорое утешение. Ему, приближающемуся к мудрецу с тоской по свободе в сердце и следующему по правильному пути, мудрец внушает истину, успокаивает бурю его души и дает ему покой. Не бойся ничего, о мудрец! Для тебя нет опасностей! Существует только один путь, чтобы переправиться через море мира, и по этому пути мудрецы достигали берега. Тот же путь указываю тебе и я; путь этот в том, чтобы разрушить страхи мира. Если ты пойдешь этим путем, тоже достигнешь совершенной радости. Благодаря познанию цели Учения Мудрости, рождается Высшее Знание. Тогда приближается конец мирового страдания".

Шри Шанкарачарья. 761

§2. Эзотеризм и оккультная Иерархия

"Odi profanum, vulgus et arceo".762

Horat. 763

Всякая отрасль человеческого знания делается доступной постижению только при наличии постоянной систематической работы. Какова бы наука ни была, пусть имеет она дело лишь с простейшей внешней, формальной стороной явлений - она всегда состоит из ряда последовательных положений и выводов, открываемых изучающему в определенной последовательности. Если правильная классификация есть краеугольный камень всякой отрасли знания, то необходимость строжайшего ей следования с особенной силой восстает при изучении тех наук, которые по самому характеру своему имеют дело с синтезом. Подобно математике, где непонимание любого из ее положений устраняет возможность понимания всего дальнейшего, в области отвлеченного трансцендентального мышления неумолимая последовательность заключений и совершенство классификации являются первым условием возможности познания. Так, например, одна из известнейших школ философии в Индии, сознавая всю важность сказанного, приняла наименование "санкхья" - что означает "правильное исчисление" или "совершенная классификация".764

Верховное Синтетическое Учение, обнимая собой все знания человеческие с их материалами и частными синтезами и в то же время вознося человеческий дух на предельные высоты приближения к Непознаваемому Абсолюту, имеет дело, таким образом, одновременно с неисчерпаемо грандиозным материалом и с наивысшим развитием многообразности составляющих его элементов. Очевидно, что именно в данном случае требование соблюдения последовательности постижения сказывается с наибольшей силой. Вот почему представители Верховного Знания на пути веков неизменно излагали свое учение так, что его величие в сознании ученика восставало лишь постепенно, строго гармонируя с его собственным развитием. Эта преемственная тенденция вылилась в догмат эзотеричности, оккультности Высшего Учения, приобретаемого лишь путем последовательных этапов Посвящения.

На всем пути всемирной истории толпа считала себя призванным паладином истины, будучи в действительности естественным олицетворением невежества, бессознательности и слепоты. Именно благодаря этому толпа всегда или пресмыкалась у ног высших представителей рода человеческого, или же встречала их с неистовством бешенства, зависти и злобы. Не понимая всей глубины пропасти, которая отделяет ее - простую совокупность низменных зверских инстинктов - от ясного духа искателей Истины в Мире Незримого Света, она проклинала их и в глазах выразителей ее мнений институт "Посвященных" был лишь шайкой ловких и преступных дельцов. Толпа никогда не была и не может никогда стать справедливой - ибо это качество есть высшее из присущих человеку и именно оно раскрывает истинное достоинство духа. "Справедливые более возвышенны, чем ангелы",765 - говорит Талмуд.766 Так и в данном случае, истина скрывается от толпы ради ее собственной пользы - для того, чтобы всякий действительно достойный мог ее обрести.

Между обыденными знаниями ума и Верховным Учением лежит целая пропасть. Первые из них для своего усвоения требуют лишь соответствующего умственного развития, второе же, кроме этого, делается доступным человеку лишь при удовлетворении целому ряду условий. Если в первом случае личность человека, его самоощущение и мировоззрение роли никакой не играют, то во втором случае они имеют доминирующее значение. Обыденные знания предстают перед человеком уже готовыми до того пределу, к которому дошло все человечество, - ему остается только изучать и запоминать. Знание Верховное никогда не навязывается человеку; будучи всегда пред ним раскрыто, - оно передается ему лишь в той мере, в которой он сам этого захочет. При этом возможность каждого дальнейшего постижения обусловливается не только его умственными силами, но и состоянием всего его душевного облика. Истинное Знание есть гармония, а потому, вводя в человеческое существо гармонию, оно в то же время необходимо требует готовности человека эту гармонию восприять. Таким образом, восприятие этого Знания совершается всем существом человека, не только разумом, но и его сердцем. Вот почему на пути веков все Учителя Мудрости требовали всестороннего развития ученика, сводящегося к достижению его существом гармоничности. Из сказанного уже естественно вытекает, что каждый человек, вступающий на путь Высокого Ведения, должен развиваться лишь силами своего собственного духа, что никакое знание не должно быть ему навязываемо, что он прежде всего должен стремиться к достижение покоя в своей душе и ясной гармоничности сознания. Поспешность неминуемо должна привести к остановке, ибо равновесие будет нарушено новым непереработанным материалом, чуждым существу человека - совокупности всего уже претворенного. Время же не может иметь такой ценности в глазах того, кто знает, что сансара767 человека - бесконечна. Вместе с тем, по известному биогенетическому закону, в каждой отдельной инкарнации человек должен пройти весь путь до своего конечного доступного состояния, а потому действие кармы воспоследует автоматически, широко облегая поступательное движение тому, кто в прошлом уже многого достиг.

"Будь то Моисей или Орфей, Солон или Пифагор, Фо Хи или Зороастр, Кришна или Даниил, всякий просящий ученик должен начинать с первой ступени, чтобы дойти до последней".

А.Сент-Ив д'Альвейдр. 768

Путь человека бесконечно труден, но он не должен бояться этого, ибо в его дух уже в начале времен были вложены все возможности. Следуя этому пути, он и осуществляет свою вселенскую миссию и реализует свое истинное достоинство, ибо "человек есть мирской бог, а Бог есть Человек Небесный".769 Если труден путь ученика, то сколь безмерно велика трудность управления им со стороны его руководителей?! Мало знать конечную цель, надо ведать все тайники и изгибы души ученика, все болезни ее, все страсти, все заблуждения: все это имеет свои причины, а потому учитель ничего игнорировать не может, он должен знать во всякий момент как абсолютную, так и относительную ценность переживаний ученика и тем осуществлять в действительности высшую степень ведения.

"Высочайшее знание человеческое состоит в знании всей связи духовного с телесным".

Эккартсгаузен. 770

Зная всю трудность пути искателя Истины, передовые представители учения б Ней на пути истории всегда и неизменно" предупреждали об этом всех, кто восхотел вступить на страдную стезю постижения. Лишь всесторонне испытав человека, ясно раскрыв перед ним, что путь движения вперед и вверх есть беспрерывная жертва, есть распятие всего существа, Учителя впускали его во врата Храма Знания.

"Смелый искатель, не боящийся гнева и зависти толпы, презревающий опасности и грядущие страдания, желающий приобщиться к числу немногих избранников, озаренных светом Истины, здесь, на пороге жуткого, тяжкого и страдного пути, оглянись назад, подумай о том, что ты хочешь сделать, и убедись, имеешь ли ты достаточно мужества и сил душевных, чтобы подняться в светлые области Осириса! Знай: чем больше человек совершенствуется, чем больше постигает суть вещей, тем больше убеждается в своем невежестве, в беспредельности задач и недосягаемости дели. Знай, что вместе с ростом его самого растут и испытания, сомнения все глубже прокрадываются в душу, и чем выше он идет, тем легче падение, и чем выше ступень, им достигнутая, тем падение более ужасно! Знай, что, постигнув, ты потеряешь смысл жить, возможность надеяться и радоваться, что будешь одинок и лишен всякой помощи, а твое сердце будет истерзано страданиями...

Но благословен тот и счастлив воистину, кто достигнет! Счастье мудреца в том только и состоит, что беспредельная ширь раскрывается его взорам, он видит простор и свободу, в то время как глупец окружен со всех сторон стенами своего невежества и страстей. И в этот священный для тебя миг ты должен ясно сознать, что весь твой путь совершенствования - это давать, вечно давать другим, ничего взамен не получая. Но также знай, что сколько бы ты ни давал, сокровищница не опустеет, она будет расти бесконечно, и только потеряв все, ты всего достигнешь! Движение вперед и вверх есть беспрерывная и беспредельная жертва!"

Из древних посвятительных мистерий.

"Не следует дерзко вступать на путь Высоких Знаний, но если начал идти - необходимо дойти или погибнуть: сомневаться - значить стать безумным, остановиться - упасть, отступить - броситься в пропасть".

Элифас Леви. 771

"Четыре человека вошли в рай (סדופ): бен Азай, бен Сома, Акер772 и рабби бен Акиба. Первый посмотрел на рай с любопытством и расстался с жизнью, второй увидел и потерял рассудок, третий портил молодые растения (совращал молодые умы своих учеников), один только рабби Бен Акиба вошел с миром и вышел с миром, ибо Святой, да будет Он благословен, сказал: "пощажу этого старца, ибо он достоин служить для Моей Славы".

Талмуд. 773

Верховное Синтетическое Учение есть страшное, нестерпимо тягостное бремя для слабых умов.774 Многие теории и догматы его, будучи плохо поняты, или неверно истолкованы, могут невольно привести не только к интеллектуальному краху, но и оправдать тягчайшие заблуждения и, следовательно, из ученика Чистого Ведения сделать представителя "отца лжи" - сатаны. Возвышаясь умственно над окружающими, такой человек может легко зло возвести в идеал, т.е. ринуться в мрачные бездны ментального сатанизма, полные беспросветного ужаса, тоски и отчаяния. Самое благодетельное лекарство - в большой дозе принятое, способно убить или искалечить организм человека. Совершенно подобно этому, многие истины в сознании невежества могут сделаться катехизисом зла и преступлений. Убить душу - это несравненно более ужасно, чем погубить тело, - а потому ответственность Учителя воистину безгранична! Вот почему возник институт эзотеризма - с помощью его никакая истина не может проникнуть в сознание человека, пока он не готов к ее восприятию. Как естественный закон - эзотеризм - не есть дитя рук людских, он установлен самой природой, доля же людей - ему повиноваться. Высшие сыны рода человеческого, называли ли они себя философами, законодателями или основателями религий - не могли не следовать этому принципу.

"Акроаматическое или акроатическое, по-гречески άκροαματικος и άκροατικος, от глагола άκροαομαι, слушать, внимать, быть слушателем, учеником кого-нибудь, есть прилагательное, определяющее всю тайную науку древних, которая объяснялась одним Посвященным. Противоположное прилагательное есть экзотерическое, έξωτεριχός от έξω, во вне. Экзотерические уроки были публичны и все были допускаемы. Аристотель давал в Лицее акроаматические уроки утром перед избранной аудиторией, и вечером уроки экзотерические, бывшие публичными. Он называл их δειλινόν περίπατον, курсом после-полуденным (pomeridianam deambulationem), другие же έωθινόν περίπατον, курсом утренним (matutianam deambulationem).

Драш. 775

Существует заблуждение, что эзотеризм есть явление случайное, порожденное скрытностью или гордостью. Подобно тому, как в математике необходимо излагать мысли последовательно, так, тем паче, необходимо это при изложении знаний трансцендентальных. В силу этого естественного закона, если бы кто и захотел дерзновенно сорвать покрывало Изиды, он все равно не смог бы найти ни способа, ни слов, чтобы его могла понять толпа, совершенно так же, как если бы профессор математики попробовал учить дифференциальному исчислению детей в начальной школе.

"Знайте, что мои обнародованные чтения могут быть почитаемы за необнародованные, ибо их могут понять только те, кто слушали о них пояснения. (ίσθι ούν αύτος κάι έκδεομένους, κάι μή εχδεεομένους776 ξυνετοί (sic) γάρ έισί μόνοις τος ήμών άκούσασιν)".

Аристотель.

Эзотеризм в более узком значении слова, т.е. сохранение в тайне книг и учений, есть лишь следствие сказанного. Чтобы не разжигать праздного любопытства и поддержать авторитет как провозглашаемого открыто, так и скрываемого учения, книги, содержащие по преимуществу эзотерические доктрины, на пути всех веков неизменно сохранялись в тайне.

"Всевышний сказал: первые, которые ты написал, положи открыто, чтобы могли читать и достойные и недостойные, но последние семьдесят сбереги, чтобы передать их мудрым из народа, потому что в них проводник разума, источник мудрости и река знания. Так я и сделал".

III. Книга Ездры, 14:46-48.

Разделение учения на внутреннее скрываемое ядро, предназначенное лишь для избранных, и внешние доктрины, предлагаемые массе, влечет за собой такое же разделение среди его представителей. Огромное большинство ординарных деятелей в области религии и философии остается в полном неведении относительно этого тайного знания. Так, например, несмотря на доминирующее влияние Каббалы в системе еврейских вероучений, большинство раввинов, как это не поразительно, имеет лишь весьма отдаленное представление об этом эзотерическом учении. Это нам удостоверяет такой исследователь как Wolfius777 - "Doctores cabbalistici disciplinae suae alumnos jurejurando adigere solent, ut a communicanda cum aliis scientia sua abstineant". Лишь немногие избранные, истинные руководители судеб народа, должны обладать полным знанием. Так мы читаем в Талмуде:778 "Члены Синедриона должны быть сведущи в науке магии и языческом богословии".

Подобно тому как в государственном организме осуществителями единичных проявлений закона и власти являются люди, каждый из которых нарочито приспособлен к исполнению лишь данной конкретной функции, так и в области истинного строя духовной жизни человечества исполнителями высших предначертаний в каждом отдельном случае являются люди узко следующие к их личным индивидуальным целям. Как мелкие чиновники в своей совокупности осуществляют власть верховного правительства, каждый исполняя свое дело, так и движение человеческого прогресса всегда осуществлялось людьми, которые, казалось, действовали друг от друга самостоятельно, не только не участвуя сознательно в управлении этим движением, но даже не ведая о самом его бытии. Для реализации и провозглашения какого-либо единичного конкретного идеала или частной цели необходимо наличие лишь узкого специалиста, и, даже более того, фанатик, "человек одной идеи", реализует ее несравненно лучше, чем тот, кто ведает ее антитезы. В гармонии со сказанным, учителя религий или провозгласители философских систем, каждый порознь, являются орудиями Общего Синтеза и, хотя с внешней стороны они подчас работают в противоположных направлениях, в действительности реализуют один и тот же Верховный Синтез.

Действие и активная реализация отнюдь не являются необходимым условием человеческого развития; наоборот, человек развивается сам для себя, а если его дух оказывает влияние за пределами его существа и воздействует на других людей, то это последнее следует не по законам его личной кармы, а по законам кармы того общества, где он живет. Тем не менее, всякий импульс неминуемо реализуется; человек может совершенно отказаться от активной деятельности, но его пламенеющий дух незримым путем будет жечь сердца тех людей, кто по своему развитию этого достоин. Неведомый, неизъяснимый флюид неизменно окружает всякого человека, постигающего дух, создает вокруг него ореол и устрояет связи со всеми, кто ему подобен. Таких людей больше, чем обыкновенно думают; своим испытующим духом витая в Области Света, они незримо содействуют друг другу, связываются в один Верховный Орден Рыцарей Истины. То, что я буду говорить теперь, не может быть ни выражено с совершенством, ни доказано; лишь тот, кто своим собственным опытом восчувствует это, признает, что я говорю правду.

Уходя вглубь своего существа, забывая внешний мир и погружаясь в океан своего духа, каждый человек, кто бы он ни был, перестает чувствовать себя одиноким. Неведомо откуда он слышит братский зов, он чувствует великое стремление к Свету, которое царствует во всем мире и увлекает его за собой. Ему чудится, что в неведомых пучинах мироздания есть Дивный Очаг Слова и Света, сотканный из пламенеющих сердец избранников, влекомых жаждой Истины. Все высочайшие томления, чаяния и вожделения, все виды просветления Откровенного, все гаммы чувств и сладостных томлений экстаза творчества и мук рождения его плода - все свито здесь в одно Великое Дыхание, могуществом своим пронизывающее мир, повсюду разнося победный зов... Этот Высший Светоч, Незримый Божий Град, Иерусалим Нагорний, Святой Грааль есть Некий Дух Животворящий, зовущий к жизни светлой, к бессмертью познавших Жизнь у Самого Святейшего Ее Источника... И в этом Стольном Граде Духа есть Храм Истины Победоносной - то Сердце Мира, то Родник всего того, что движется, стремится, что жаждет, ищет, что дает...

Далек тот Град! Не в силах дух людской туда проникнуть, неведомо и чудно самое о нем преданье!.. Но есть еще и Храм иной, он здесь в заветном царстве... То связь низин с Миром Высшим, Источник Света на земле. Хранимы там Скрижали Дивного Завета, там ведом путь, там ведом каждый шаг, там нет завесы, нет и страдности. Неведомые никем, Рыцари Светлого Братства свершают дивное служение Тому, Чьего Имени не дерзает произнести язык. Своей щедрой рукой Они по миру по всему несут и зов, и помощь, и влечение. И всякий ищущий Правду на пути познания всегда и вечно чувствует всем существом своим, что нет, не брошен он, что есть у него друзья, что вековой завет "раз ученик готов, - Учитель ждет его" - есть истина!

"Желай только того, что внутри тебя, желай только того, что выше тебя, желай только того, что недостижимо!"

Из древней мудрости.

"Если случайно кому-нибудь удастся проникнуть, в город тайн, за ним захлопываются двери и он уже не возвращается туда, откуда пришел".

Саади. 779

Такова Истинная Верховная Иерархия; Она является истинным Центром, власть имеющим, управляющим жизнью как каждого отдельного человека, так и всего человечества. Неведомым образом Священная Агартха 780 время от времени посылает в интеллектуальный мир человечества мощные импульсы, властные позывы к развитию в определенном направлении. Единичные одаренные люди воспринимают это импульсирующее влияние и в их разуме оно претворяется в соответствующие идеи. Этим именно и объясняется общеизвестный факт, что почти все великие идеи или открытия обыкновенно совершались одновременно несколькими людьми. Как только действительно назревает потребность в движении человеческого прогресса в определенную сторону - новые идеи как-то оказываются у всех на устах, все начинают ясно чувствовать необходимости рождения определенной доктрины, и когда один из людей наконец ее сформулирует - у всех проносится как бы вздох облегчения, и всем кажется новое столь знакомым, что как будто оно вовсе не ново. Таким образом, все передовые сыны человеческого рода, будь они учеными, философами или художниками - суть только исполнители велений великого Всечеловеческого Центра. Эта Истинная Духовная Иерархия всецело построена по законам эзотеризма. Здесь все открыто и закрыто в одно и то же время - все закрыто перед невежеством и все раскрывается пред истинным искателем, который удовлетворяет первым основным требованиям всякого Посвящения.

"Нужно знать, чтобы дерзать,
Нужно дерзать, чтобы хотеть,
Нужно хотеть, чтобы царствовать,
И чтобы царствовать - нужно молчать".

Элифас Леви. 781

Приобретение объективных знаний, хотя бы они были даже знаниями сокровенными, далеко не исчерпывает собой задачи, предстоящие пред искателем.

"Знать истинную природу огня, света солнца, магнетизма луны, электричества атмосферного и земного - есть третья четверть Священной Науки".

Oupnek 'hat.

Истинная его цель состоит в развитии чувства реальности, в приобщении к величавому покою космической жизни, к постижению того, что все оживляет, всему давая бытие.

"Вызови и пойми Небесный Огонь".

Зенд-Авеста.

Лишь следуя этому пути, человек воистину перерождается, он постигает свою истинную природу, познает и путь и цель своего развития.

"Познай в себе самом, что несотворенная душа рождается в мире для его счастья, проявляя одну частичку Сущности Верховного Духа".

Бхагавата пурана.

"Становясь всем во всем, я ясно теперь во всем вижу Бога".

Джалал-уд-дин-Руми.

"Ты не станешь уже сомневаться о чудесах святых, о силах их и действиях, и увидишь, как чистейшая и высочайшая философия сопрягается с чистейшей и высочайшей верой".

Эккартсгаузен. 782

Это объединение высших знаний с глубоким пониманием истинной ценности всего видимого и познаваемого, высочайшее развитие личной воли и совершеннейшее слияние своим духом с Безначальным Бытием - и составляет конечную цель всякого истинного искателя.

§3. Оккультные опасности и оккультные враги

"Частица силы я,
Желавшей вечно зла,
Творившей лишь благое".

Гёте. Фауст. 783

Когда человек страдает, то всякое орудие, осуществляющее это страдание, естественно представляется ему враждебной силой. Вообще говоря, эта сила может действовать по своей воле или являться орудием некоторой другой воли. Человек, живя в созданном им же самим мире, ему одному принадлежащем, естественно может встретить орудие чужой воли лишь на внешнем контуре своего существа по правилу электрической поверхности. Итак, бессознательные орудия страдания, управляемые волей Атмана, могут иметь место лишь во внутреннем мире человека, и кроме них никаких иных быть не может, наоборот, соприкасаясь с макрокосмом, человек сталкивается с чужими волевыми импульсами, и только с ними. Внешний мир, как среда, в которой человек живет, по самому существу своему сверхличен. Поэтому, вообще говоря, его факторы сами по себе по отношению к человеку безразличны, т.е. не благоприятственны и не враждебны. В полную противоположность этому, мир внутренний по самому существу благоприятственен по отношению к каждому волевому центру, и притом в высшей и совершенной степени. Внешний мир по отношению к человеку пассивен, т.е. сам по себе он не врывается в жизнь человека, а, наоборот, сам человек своей волей на него действует. Поэтому - враждебность или благоприятственность какого-либо фактора внешнего мира зависит от самого человека; самая встреча с этим фактором и действие ее результата есть следствие его воли, ибо она может сделать соприкасающийся с этим фактором аспект состава гармоничным или негармоничным, следствием чего и является благоприятственность или враждебность последнего. Понятно, что чем несовершеннее человек, тем относительнее его единичные синтезы, и чем сильнее его стремление утвердиться во внешнем мире, тем враждебные столкновения многочисленнее. Слабая индивидуальность, сталкиваясь с могучим коллективизмом, всегда будет находиться в невыгодных условиях, будет с ним дисгармонировать, а потому страдать. Коллективизм внешнего мира есть поэтому главный источник страдания слабых. Резюмируя изложенное, можно сказать, что страдания, причиняемые внешним миром, не являются следствием свойств этого мира, а происходят лишь от несовершенства собственной воли человека. На иероглифе Аркана XVIII эта идея выражается тремя фигурами. Ленивый рак в своей луже - это символ безразличности факторов внешнего мира. Волк и собака, враг и друг - этот тот же самый фактор, который может стать как тем, так и другим, в зависимости от воли человека.

Непосредственным следствием сказанного является то, что все препятствия и затруднения, встречаемые человеком на его пути, могут возникать исключительно силой его собственного духа. С другой стороны очевидно, что дух ни отклонен, ни порабощен ничем быть не может. В силу этого, препятствия a priori могут носить лишь временный характер, а потому и выражаться лишь во временном отклонении активного сознания с его пути. Все это обобщается определением, что препятствия суть заблуждения. Все, что человек чувствует или мыслит, необходимо существует; отсюда вытекает, что заблуждение в принципе не может заключаться в утверждении конкретных элементарных представлений; оно может появиться лишь с возникновением сравнивания элементов сознания между собой и выяснения их относительной ценности. Отсюда вытекает определение: заблуждение есть или отождествление негармонирующих между собой качествований, или же умышленное или невольное объективирование в определенный фактор такой совокупности качествований, которая представляет собой неустойчивую систему, т.е. систему незамкнутую.

Путь эволюции человека состоит из ряда последовательных претворении одних относительных синтезов за другими. Когда вследствие тех или иных причин он впадает в заблуждение, т.е. вводит в свое существо негармоничный относительный синтез, то он тем самым вводит эту негармоничность в самое свое самосознание Раз это случилось - в будущем он получает уже непрерывную наклонность к дальнейшим заблуждениям, которой с другой стороны противодействует импульсирующее действие духа. Первородный грех есть именно такое первичное заблуждение, ибо человек поверил на мгновение в субстанциональность зла, а потому, вообще говоря, во всяком человеке тенденция заблуждаться не может не существовать. Более того, чем ниже человек, а пределом его падения является толпа, тем более жаждет он быть вечно обманываемым. "Mundus vult decepi - ergo discipiatur",784 сказал папа Григорий VII Гильдебрант и этим своим изречением навеки запечатлел всю безграничность страха толпы пред светом. Две потенции - чувство истины и стремление к заблуждению, представляют собой генезис свободной воли человека; рождаясь из этого бинера, она имеет своей целью анализировать даваемое опытом и расчленять истинное от ложного; осуществление этого и есть путь эволюции человека. Учение об оккультных опасностях, теория познания и законы кармы неразрывно связаны между собой. Как только сознание впервые нисходит в Мир Бытия, оно тотчас же принимает за реальность первые же воспринятые элементы. Утвердив это конкретное заблуждение, сознание тем самым временно теряет связь с истинным субстанциональным духом и отождествляется с данной совокупностью элементов. Этот миг есть рождение Кармы, начало первого ее этапа. Сознание начинает жить в утвержденном, таким образом, относительном мире до тех пор, пока ни познает его относительность. Тогда наступает новый этап; при свете утвержденного относительного синтеза оно намечает себе новую совокупность элементов, принимает их за реальность, вновь отождествляется с ними, отрывается от синтеза и т.д. Это может быть формулировано законом: Утверждение какого-либо заблуждения есть отрицание реальности, влекущее за собой отрыв от синтеза и отождествление сознания с заблуждением до тех пор, пока опыт не выявит в сознании его ошибочность, его генезис и все его развитие.

Следуя принципу аналогии, этот закон одинаково управляет как полным кармическим бытием индивидуальных монад, так и дифференциальными этапами всякого развития. Опасности, встречаемые учеником, состоят, прежде всего, в возможности неправильной оценки или применения конечных синтетических законов и принципов в каждом отдельном случае. Целый ряд законов, являясь совершенными выражениями Истины, в невежественном сознании могут вылиться в тягчайшие заблуждения. Таков, например, закон кармы. Это есть истинное олицетворение правосудия, это есть совершеннейший образ его богини Фемиды, есть доктрина, которая сразу рассеивает бесчисленное множество сомнений и загадок. Тем не менее, в глазах невежественного человека этот закон может послужить оправданием всего. "Какое дело мне до будущих воплощений" если я не помню прошлых; расплата далека, да и потом быть может ее и вовсе нет! Жизнь коротка, воспользуюсь же ей, а если это и вызовет остановку на пути совершенствования, то не все ли мне равно, путь так бесконечно долог, и лучше счастье сейчас, чем неведомое блаженство в будущем", - такие мысли невольно должны возникнуть у человека толпы. Между тем, каждая жизнь должна быть использована возможно полнее, и свойственное ей конкретное сознание должно работать и стремиться так, как если бы эта жизнь была единственной, как если бы конечный суд должен был решить ее участь тотчас же по окончании данной жизни. Только при этих условиях не только жизнь, но и каждая минута в глазах человека получит ее действительную ценность. С другой стороны, вера в конечный суд над каждой отдельной жизнью вполне справедлива, ибо данная конкретная личность во второй раз на землю уже не вернется. Предупреждая возможность таких заблуждений, Великие Учителя человечества всегда окутывали опасные теории покровом эзотеризма; так, например, поступил с доктриной кармы Иисус Христос.

"Ужасна львица в пробуждения,
Ужасней тигров злой набег,
Но что все ужасы в сравнения
С твоим безумством человек?
И горе тем, кто светоч рая
Слепцам от вечности вручит:
Не свет, но пламя разливая,
Он грады, страны пепелит".

Шиллер. 785

Оккультные враги и оккультные опасности суть различные выражения того же самого явления. Если опасность, как таковая, есть лишь потенциальная возможность, то враг есть ее олицетворение, ее эмблема или ее проповедник. Такова истинная причина народных верований в демонов.786 Как сатана есть генезис заблуждения, есть "отец лжи", "обезьяна Бога", "кривое зеркало Истины", так отдельные демоны суть эгрегоры человеческих заблуждений.

§4. О мрачном конусе, о тьме внешней

"Тот, кто слеп в этой жизни, останется слепым и после смерти".

Коран.

Атман человека утверждается как реальность его проявленным существом в Мире Бытия; сам по себе, в своей собственной сущности, он есть лишь абстрактно существующий аспект Вселенского Духа, возможность Его Самосознания в определенной совокупности тональностей Его Бытия. Атман есть Первообраз, потенциальная реальность, бытие замкнутое в исчерпывающем ощущении своего продления; его проявление есть стремление к претворению в реальность через утверждение во всей совокупности расчлененных дифференциальных аспектов целостного сознания, которое в своем нераздельном единстве присуще духу в пралайе. Творчество осуществляется эманацией сознания во вне нерасчлененного единства по законам пульсации; это внешнее сознание утверждает в Атмане соответствующий ему его аспект - относительное сознаваемое Эго. Это Эго живет в мире как в нейтральной среде, и присущая ему воля, корректируемая свободной волей, управляет поступательным движением сознания в этой среде, являющейся для него мировой системой возможностей, в каковом процессе она в его сознании и претворяется в реальность, в многокрасочное ощущение своего бытия.

"Наша жизнь здесь на земле устроена всецело так, что Бог и все вещи познаются нами лишь как возможность".

Мейстер Экхарт. 787

Путь самосознания Атмана, утверждение и претворение его в реальность есть, в строгой гармонии с этим, утверждение Божества, Космического Первообраза в Космическую Реальность. Абсолютное творит и утверждает Себя через относительное, а потому воссоздание своего Эго есть утверждение всех вещей в Боге, т.е. творчество вселенское.

"Все творения стремятся к своему высшему совершенству. Все они стремятся от жизни к сущности, все переносятся в мой разум, дабы стать разумными. И я - единый, возвращаю все создания Богу. Пусть же каждый думает о том, что он делает".

Мейстер Экхарт. 788

"Спасения, нирваны, Бака или Мукты может достичь со временем каждое существо, сознательно или бессознательно, до или после смерти. Каждое существо исходит от Бога и будет обратно привлечено к Нему".

Коран.

Из сказанного представляется возможным выявить в нашем сознании назначение свободной воли человека. Познавая и ощущая мир, человек может различно относиться к нему: он может считать его самого за конечную цель, может видеть в нем лишь внешнюю форму Внутренней Непознаваемой Сущности и в великолепии внешности созерцать и проникаться Божественной Красотой Сущности, может, наконец, чуждаться мира как иллюзии, скрывающей от взора Истинную Ценность.

"Душа уподобляется тому, что она любит, любит ли она земные вещи, она становится земной, любит ли Бога - тут можно спросить: становится ли она Богом? Если бы я так сказал, это прозвучало бы невероятным для тех, чья мысль слишком слаба и не может понять этого. Я не говорю этого, но я указываю вам на Писание, которое говорит: "Я сказал, вы боги".

Мейстер Экхарт. 789

"Реки, впадающие в океан, теряются в нем, утрачивают свои названия и очертания и включаются в понятие "океан". Точно также и все 16 видов объективного познания, впадая в "Я", теряются в нем. Они теряют даже свое название и включаются в "Я". "Я" это бессмертно и охватывает все формы проявления смертного. Вывод из сказанного таков: чтобы смерть не могла одолеть тебя, познай лишь единое познаваемое "Я", в котором сходятся все формы, как спицы колеса сходятся в ступице".

Прашна упанишада.

Считать внешний мир всем или считать его ничем, представляет собой одно и то же тяжкое заблуждение, причем совершенно безразлично - в какую из этих двух бинерных форм оно выливается. В первом случае человек отрицает единственную реальность - свое "Я"; а потому все данные его опыта не связываются с ней, а она не объективируется в них; во втором случае он отрицает ценность всякого опыта в принципе, а потому также не объективирует своего "Я", оставляет свою реальность в абстрактном состоянии. Эти два вида заблуждения, с их следствиями: в первом - хаосе страстей, а во втором - аскетизме, одинаково делают жизнь человека бессмысленной. В мире нет ничего нецелесообразного; всегда и всюду каждое малейшее действие или усилие должно дать свой плод. Конечно лишь то, у чего нет бесконечной преемственности. Все определившееся теряет право на существование, ибо в нем нет никакой цели. Все, что рождает бесконечность взаимоотношений, вечность видоизменений группировок вытекающих следствий - вечно. Вечно лишь то, что в себе самом песет свое бессмертие. Человек постольку смертен, постольку дух его занят суетой преходящего; он постольку бессмертен, поскольку его дух удостоился лицезрения Вечности. Этот принцип является краеугольным камнем всей системы законов кармы. Все конкретное, частное, все определенное, недвижное, все внешнее и самая форма, все это падает в Лету, все это смертно, и человек из одного воплощения в другое не уносит об этом и тени воспоминания. Он укреплял свою личность иллюзией, он форму принял за сущность, в искании тени он прошел мимо света, а потому тьма и будет его уделом. Лишь если дух его пламенел, если он рвался в высь светозарную Вечности, если он жаждал Истины Необусловленной, если душа его купалась в лучах духовного тепла - любви несказуемой, если его личность была ничто в его собственных глазах - ему воистину суждено взойти в Заветную Область Света во всеоружии бессмертия, во всесовершенстве духовной любви, коей имя есть гармония разума и разум гармонии.

При истечении мировой Кальпы, Дня Брахмы, при разрушении части вселенной и результирующем утверждении частичного Логоса - аспекта Вселенского Духа, подводится как бы конечный итог, делается конечная оценка всего бытия данного семейства Атманов (в традиции: "группы душ"). Каждый из них предстает пред Лицом Абсолютного Правосудия, Которому он должен дать отчет о своих деяниях, доказать, что он выполнил возложенную на него задачу. Все религии мира равно гласят об этом великом и грозном миге, как конечном Страшном Суде. Безмерно счастье тех, кто нашел себя, познал цель свою, убедился в тленности круговорота явлений и форм и средь тьмы иллюзии приобщился духом своим к непреложности Безначального Бытия, царствующего повсюду, но скрытого от слепцов в волнах майи. Гордые сознанием исполненного великого дела, они спокойно приходят к подножию Бесконечного Безымянного, их сердце исполняется безбрежностью абсолютной свободы, гармонией Всемирного Разума, счастьем бездонным совершенного самосознания... Но грозен воистину беспредельно этот миг для отставших! Громовым ударом пробуждаются они от сонливости сумрачной, помимо воли их, с их глаз спадает пелена и сердце сжимается судорогой отчаяния и безнадежности, ибо здесь наступает конец всем самообманам, они постигают чем они могли и должны были стать и что потеряли они по своей слепоте! Не познав вечности своего духа, они потеряли вложенную в них возможность бессмертия; они сами сочли себя за тень преходящую, а потому потеряли право на жизнь - и грозна их доля!

"Люди, которые пребывали при жизни в Божественной Сущности (т.е. жили духовным непреходящим), не изменяются, ибо когда душа расстается с телом, она остается в Божественной Сущности, поскольку она познавала и любила Бога, а после Страшного Суда, когда уничтожатся все вещи, сущность души соединится с сущностью тела в Сущности Божественной".

Мейстер Экхарт. 790

"Всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет; а негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов. Сказав сие, возгласил: кто имеет уши слышать, да слышит!"

Евангелие от Матфея, 25:29-30.

"Тот, кто разрушает свое "Я", попадает после смерти в сферу, называемую Asurya (лишенную солнца), погруженную в глубокий мрак".

Иша упанишада.

"Это погибшие души, о друг! Те - кто, не сумев понять свободу свою, направили ее во вред себе; они не познали себя, не познали цели своей, не познали и своего призвания; они зарыли дары, данные им, в песок, они суетились в праздном смятении, ища во вне себя, они ловили туман и не видели скал гранитных. О Лану! Это те, кто забыли себя, кто потеряли Бога в себе, и знай: - они смертны, ничто не может спасти их, ибо время шло - они не двигались, был зов - они его не слышали, был свет - они не узрели его, был вопль гибнущих в смятении своем - они прошли мимо него, глаза их были закрыты, когда жизнь текла около них, они были мертвы здесь, и только смерть одну они обрящут там!"

Из летописи мира.

"Я есть истинная виноградная лоза, а Отец Мой виноградарь. Всякую у Меня ветвь, не приносящую плода, Он отсекает, и всякую, приносящую плод, очищает, чтобы более принесла плода. Вы уже очищены через слово, которое Я проповедал вам. Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есть лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают".

Евангелие от Иоанна, 15:1-6.

Перейдем теперь к исследованию тех процессов, которые происходят в существе человека при конце манвантары. Полное самосознание человека в Мире Бытия есть его проявленная индивидуальность; она создается опытом и в каждый данный момент результирующим образом представляет всю сумму успехов человека на пути эволюции и является характеристикой того, насколько выявлена сознательность в Божественной Душе. Когда наступает период пралайи для данной части вселенной, Атман человека как бы вбирает в себя обратно свой луч. В этом движении своем, переходя из плана в план, он отождествляет проекции высшего в низшее с их источниками и, в конце концов, уничтожая протяжение по порядку планов, все выявленное целостное существо человека совмещает в плоскости сознания Божественной Души. Таким образом, здесь происходит процесс обратный тому, какой был при выявлении Атманом существа человека Бытия. Когда по какой-либо причине это существо оказывается не в силах выполнить целиком предназначенную ему работу и задерживается на некоторой промежуточной точке пути эволюции, то при обратном поглощении Атманом совокупности эманированных во вне его единичных потенций, эта последняя в самом существе своем как бы разделяется на две части; одна, составленная из утвержденных элементов, становится разумным единичным фактором в Целом, другая - должна в течение следующей кальпы сызнова начинать свою работу для окончания своей миссии. При этом она воспринимает выработанные ранее частичные обобщения как тональности новой индивидуальности; бывшая раньше свобода Атмана как бы стесняется этими гранями; его роль в мироздании ограничивается и становится более частной.

§5. Об искусственных путях и частных целях. Магия и колдовство

Мысль, что цель оправдывает средства, глубоко ошибочна и противоположна истине. Строго говоря, у человека, стремящегося к Истине, цели нет, есть только путь к чему-то высокому, прекрасному и возвышенному, но это нечто выходит из пределов нашего сознания. Во всяком Посвящении человек следует принципу закона иллюзии; он ставит себе некоторую определенную цель, но эта цель не является никогда чем-то определенным и неподвижно законченным. Частная цель - это лишь намечаемая на будущее точка, через которую должна пройти со временем траектория эволютивного движения человека; задаваясь такой целью, человек лишь намечает желаемое для него направление эволюции, а потому она и является лишь частным ее этапом. Когда человек совершает какой-либо поступок, то главную ценность и значение для него имеет не результат, им достигнутый, а то побуждение, которое у него было, и тот характер, который имела эмоция, побудившая его к действию. Достижение чего-либо имеет совершенно второстепенное значение, важны лишь те усилия и те стремления, какие были положены человеком Результат есть только автоматическое следствие; ценен лишь тот путь, каким человек до него дошел. 791 В частном случае предписываемые неофиту требования относительно побеждения страстей и имеют своей главной целью вовсе не уничтожение каких-либо чувств или эмоций, но умение ими владеть чрез торжество высшей стороны над низшей. Цель его работы в этом направлении и состоит в том, чтобы постепенным трудом перерабатывать одну страсть за другой, опираясь на остальные, более возвышенные, а потому и более ценные. Вполне понятно поэтому, что если человек вырвет какую-либо страсть из своего существа каким-нибудь искусственным способом, он тем самым лишает себя возможности обладать в будущем ее высшим аналогом.

Эволюция человека совершается за счет возможностей, вложенных в его индивидуальную монаду. Эволютивное движение человека является естественным лишь когда оно совершается силой его собственного духа. Наоборот, когда человек ищет силу на стороне, он уклоняется от своего естественного пути. Отсюда вовсе не вытекает, что человек должен отрешиться раз навсегда от внешнего мира, а является лишь признанием того, что он никогда не должен переоценивать его значения. Замкнувшись в себе, человек лишился бы опыта, лишился бы побудительных толчков, лишился бы и опоры снизу, но, с другой стороны, все почерпнутое извне никогда не должно быть принимаемо без того, чтобы человек в дальнейшем с помощью своего разума не определил как его истинности и ценности, так и его места, причинного и последовательного в цепи других подобных же восприятий. Таким образом, генезисом искусственности в эволюции человека является переоценка им значения вне его лежащих факторов и восприятие их без должного анализа. Грань, отделяющая искусственные способы от естественных, чрезвычайно нежна, но, тем не менее, она есть, и в каждом отдельном случае человек всегда имеет возможность ее ясно сознать. Один и тот же прием, один и тот же метод может быть и искусственным и естественным в зависимости от того, каков человек, им пользующейся, и каковы его побуждения. Так всякий пентакль, идея, мысль и положение могут быть воспринимаемы человеком как в виде реальной и ясно сознаваемой ценности, так и в виде традиционного повеления. Как математика путем введения буквенного обозначения количеств открывает возможность изучать общие проблемы, так и всякий символ имеет силу и значение лишь постольку, поскольку он облегчает познание человеком недоступного пониманию без предварительной классификации.

На физическом плане искусственные способы доходят до максимума уродливости. На первом месте среди них являются средства, дающие возможность механическим путем не только получать сверхфизические восприятия, но и добиться выделения астрала. Сюда относятся все наркотики, как, например: белладонна, гашиш, опий и т.д. Человек, лишенный развитой сознательной воли и в то же время позитивно знающий о существовании тех или иных веществ, искусственно дающих возможность человеку воспринимать то, чего в обыденном состоянии он обрести не может, носит в традиции наименование колдуна. Колдовство вовсе не является ступенью Посвящения, оно есть лишь уродливое отклонение от естественного пути. Всякая магическая операция есть результат автоматического действия сил, вызванных к жизни по предначертанным с самого начала возможностям. На физическом плане имеются аналоги всех явлений высших планов космоса, имеются также и проводники, конденсаторы и катализаторы всех высших сил. Поэтому, в сущности говоря, каждую отдельную операцию Мага может повторить вполне обыденный человек должным подбором физических факторов, который создаст то же самое магнетическое поле, того же направления и силы, а потому и совершит то же самое действие, как и у самого Мага. Одним словом, в данном случае происходит то же явление, которое наблюдается в обыденной жизни, когда фельдшер или техник в своей узкой специальности совершают работу не хуже, а подчас и лучше врача или инженера. Из изложенного становится ясным коренное различие между Магом и колдуном.

Маг - это бесконечно высоко, по сравнению с нами, стоящий человек, обладающий не только громадными знаниями по всем отраслям наук, но и, что самое главное, приобщившийся к Общемировому Синтезу. Для него мир - единая целостная картина, а все его проявления суть ее отдельные составные части, идущие последовательно в причинном порядке. Когда Маг желает в данный момент представить своему умственному взору какую-нибудь дифференцированную деталь, он легко и свободно a priori выводит все ее свойства, качества, силы и взаимоотношения со всеми другими, исходя из Общемирового Синтеза. Не зная вовсе какой-нибудь отрасли знания, он в течение самого краткого времени из Синтетического Учения может выявить ее место в Абсолюте, а затем, зная умственное состояние человечества в данный момент, спроектировать этот аспект Абсолюта на относительную плоскость человеческого развития и тем самостоятельно воссоздать все человеческие знания в этой области. Таким образом, скрупулезному, мешкотному труду в работе истинного Адепта Науки Царственной места нет; своим орлиным взором он сразу охватывает все, и таким путем Маг заключает в себе все знания и качества всех ученых. Обладая совершенной памятью, т.е. способностью в классифицированном виде удерживать все свои восприятия в так называемой "подсознательной стороне" и затем по мере надобности извлекать из этого архива легко и свободно то, что ему потребно в данный момент, Маг и является тем человеком, которому воистину присуще имя ученого мудреца.

"Маг есть воистину то, что еврейские каббалисты именуют микрокосмом, т.е. творцом малого мира".

Элифас Леви. 792

"Слово "Маг" обозначает одинаково "великий" и "могущественный". "Магия" - значит "Великое Ведение", "Наука природы".

Фабр д'Оливе. 793

"Магия обнимает собой глубочайшее созерцание самых тайных вещей, знание всей природы. Она учит нас, в чем вещи различаются одна от другой и в чем они согласуются. Отсюда происходит ее чудесное действие, так как она сочетает различные силы и всюду связывает низшее с силой высшего; поэтому магия есть совершеннейшая и высшая из наук, высокая и священная философия, венец благороднейшей философии. Как всякая истинная философия, она разделяется на физику, математику и теологию. Физика учит нас о природе вещей, существующих в мире, об их причинах, действиях, времени и месте, об явлениях, совокупности и частях. Математика учит нас познавать природу в трех протяжениях и наблюдать движение небесных тел. Наконец, теология учит нас, что такое Бог, душа, разумные существа; ангелы, демоны и религия. Она учит нас, какие есть священные установления, обряды и таинства. Наконец, она учит о вере и чудесах, о силе слов и знаков, о священных операциях и таинствах печатей. Магия соединяет в одно целое эти три науки и дополняет их, почему она по праву с древнейших времен называется высочайшей и священнейшей из наук. Если кто хочет заниматься этой наукой, будучи неопытен в физике, неискусен в математике и несведущ в теологии, то он не поймет смысла магии, ибо магия сама не выводит ничего и нет такого действительного магического произведения, которое бы не находилось в связи с названными тремя науками".

Корнелий Агриппа. 794

Колдун - это человек, обладающий большими, способностями, твердой волей, решительностью, настойчивостью, уверенностью в себе, переходящей в дерзновение, но лишенный, вместе с тем, общего синтетического мышления.

"Маг располагает силой, которую он знает, колдун старается приноровиться к тому, чего он не знает. Дьявол, если только возможно в научной книге употреблять это слово фальшивое и вульгарное, - отдается Магу, а колдун отдается дьяволу".

Элифас Леви. 795

Лишенный способности синтетически мыслить, колдун, тем самым, лишен раз навсегда возможности идти от общего к частному. В каждом отдельном случае, при встрече с какой-либо проблемой или задачей, вместо ясного и полного дедуктивного взгляда Мага, колдун должен противопоставить кропотливое и мешкотное изучение частностей и на основании только этой своей работы воспринять данную проблему или решить задачу.


АРКАН XIX

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Veritas facunda, Virtus humana; Aurum philosophalum, Vocatio;
Sol; Lux resplendens; Солнце.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ק (Коф).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Сто.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Под ослепительно яркими лучами полуденного солнца резвятся на песке мальчик и девочка, взявши друг друга за руки; они совершенно обнажены, а их веселый, беззаботный смех громко звучит далеко кругом. Возле них видна старая кирпичная стена, местами полу-развалившаяся, местами занесенная песком выше верха. За стеной начинается берег голубого моря, спокойного, ясного. Прозрачные волны раскрывают свою тайну; в изумрудной глуби виден коралловый лес, между ветками которого пробираются свежие струйки, тревожа множество разноцветных раковин. На ясном небе вдали виден парус остроконечной формы; на светло-оранжевом фоне его под светлыми лучами солнца ясно вырисовываются разноцветные пятна, начиная со светло-желтых, кончая кроваво-красными.

§1. О Сознании Космическом

"Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине".

Евангелие от Иоанна, 4:24.

"Внимай словам даже младенцев и извлекай из них истину, говорящую твоему сердцу. Отбрасывай все, что не воспринимается твоим сердцем, как истина, как бы высоко ни стоял авторитет говорящего, даже если бы он был Самим Рожденным из лотоса Создателем - Брахмой".

Йогавасиштха.

Аркан XVIII представляет собой учение о земном человеке, о пути его жизни на земле, о ее страдности и об ограниченности ее возможностей и ресурсов; он обрисовывает жизнь человека, поскольку теснится она рамками судьбы, и довершает картину Аркана VIII, являющегося источником всех учений о подчиненности относительной воли высшим силам. Аркан XIX учит о том, как под мощью сознания духа та же самая узкая стезя жизни претворяется в триумфальное шествие к Высшей Цели. Арканы VII, VIII и IX Священной Книги Тота представляют собою учение о человеке par excellence. Аркан VII есть учение о его высшем духовном центре, Аркан VIII учит о безличной природе как среде, в которой человек живет, Аркан IX представляет собой учение о человеческой жизни как следствии Йода и Хе этого тернера - воли и среды. Арканы XVII, XVIII и XIX представляют собой подобие этого высшего Тернера, и они изображают его в том виде, в каком он проектируется в мир земли. Аркан XVII есть учение об интуиции как связи с высшим "Я" - с Атманом; он представляет собой учение о сокровеннейшей сущности человека земли, который жив постольку, поскольку он связан с Горним Миром; Аркан XVIII учит о внешнем мире как среде жизни; Аркан XIX является Bay этого тернера и представляет собой учение об истинной сознательной жизни человека.

Познание истины, восприятие отблеска Реальности и отождествление с ним осуществляется согласно основному закону интуитивного ведения, гласящего, что путь его состоит из двух этапов: в первом - человек познает необходимость бытия неизвестного в определенном направлении, очерчивает его границы, создает как бы активно жаждущую заполнения пустоту, во втором - эта пустота заполняется. Этот закон выражается также в такой формулировке: "человек познает от обратного, методом долженствования". Полученный вывод является простым следствием общего принципа антиномичности человеческого существа и окружающего его феноменального мира. Положительный член бинера никогда непосредственно не познается; человек всегда сначала устремляется к члену отрицательному, а уже потом, развив свои идеи до максимума и претворив их в минимум, он обращается к жажде познать реальность плюсового члена. Действительно, само великое падение Адама Кадмона есть сомнение в реальности, есть гордость - утверждение части как целое, т.е. выявление из интеграла отрицательного члена.

"Кто-то чертил черным по белому, и когда белое становилось черным, он начинал чертить белым".

Солонович. 796

Все существо проявленного человека по отношению к его индивидуальной монаде является совокупностью проводников. Все элементарные формы познания имеют своей целью создание тела индивидуальному центру. Анемическая сторона человека и все его познания в разуме лишь объективируют его потенции, лишь создают элементы, формы и направления, которые впоследствии долженствуют слиться в одно стройное целое. Интуиция, хотя и является высшей формой познавательных способностей человека, все же по своей природе относится к той же группе потенции духа, как разум и сенситивная восприимчивость. Назначение всех этих способностей состоит лишь в том, чтобы приуготовить человека к восприятию его заповедного достоинства.

Развитие человека идет по известному уже закону пирамиды. Чем выше синтез, тем большее количество элементов он обнимает, и, наоборот, чем больше число познанных и утвержденных элементов, тем выше степень синтетического сознания, доступного человеку. Закон пирамиды, подобно всем законам природы, справедлив лишь в определенных пределах. Когда эволюционирующее человеческое сознание коснется впервые Мира Духа, все существо его испытывает глубочайший переворот, он становится звеном Космического Духа, его озаряет Космическое или Божественное Сознание.

Приобщение человека к этому высочайшему дару есть венец всего долгого космического странствования. Все пути, все искания, все религии имеют своей конечной целью этот дар, который есть воистину рождение человека в Жизни Вечной. Сколь бы ни старался человек, испытавший это великое счастье, описать его другим людям, - они никогда не смогут его понять. Это есть величайшее изменение всего существа человека, потрясение всех сторон его, разбитие всех оков, полная победа над миром времени и смены. Нисхождение Космического Сознания есть рождение Христа во внутреннем человеке есть победа над смертью, есть приобщение к Истине, Жизни и Вечности Вселенским. Все то, что собирал человек, делается ненужным, все знания, все чувствования, весь опыт сразу теряют всякую ценность, ибо все это может быть таким дваждырожденным человеком в любой миг воссоздано вновь с неописуемым великолепием форм и невероятной роскошью разнообразия. Как бы взойдя на высокую гору, человек видит, что его путь лишь один из многих, что вершина может быть достигнута бесконечно разнообразными путями, а потому пройденный им самим путь не может не развенчаться как абсолютный. Правда, что с другой стороны, человек ясно теперь начинает понимать, что его стезя была бесконечно гармонична с его индивидуальными особенностями, но от исключительного возвеличения ценности своих собственных деяний у него не остается и следа.

Всякий, кто испытал Космическое Сознание, невольно сравнивает его с детской радостью. Холод и суровость мира печали здесь претворяются в вечное радование, в блаженное ощущение биения пульса вселенской жизни. Высшая степень мудрости исполнена всегда простоты и нежности, ибо истинный мудрец совмещает в себе глубину знания зрелого мужа с непосредственностью и простотой детской души. Вот почему на пути веков светит людям завет "если не будете как дети - не сможете войти в Царство Небесное".797 Само собой разумеется, детская простота не имеет ничего общего с невежеством. Всякая истина всегда проста, как и все простое - всегда истинно; вот почему жизнь духа, будучи высшей гранью, высшим венцом исканий всяческих, есть, вместе с тем, достижение простоты и ясности. Чем проще истина, тем недоступнее она для человека, чем чище принцип, чем элементарнее идея, тем труднее усвоить ее, ибо для того, чтобы усвоить какую-либо мысль, надо сродниться с ней. Всякое сведение, всякое знание, почерпнутое человеком, должно быть им пережито и прочувствовано во всех своих деталях. Чем выше идея, тем больше частностей она в себе содержит, тем труднее сжиться с ней, тем труднее проникнуться ей и ей переболеть; вместе с тем, чем выше идея, тем меньше частностей вкладывается в ее выражение, в нее входит одно лишь существо - самая чистая сущность ее следствий, а потому и вид ее прост. Вот почему чем выше идея, тем труднее ее познать. Ясность и простота являются главнейшими признаками Истины. Всякая истина, имея опору в себе самой, может быть выражена лишь через самое себя, но не через что-либо другое. Истина познается приближением, но может быть познана лишь сразу путем мгновенного откровения, ибо она целостна и нераздельна.

"Все ясные идеи истинны".

Декарт.

"Sigullum naturae et artis simplicitas".798

Henr. Khunrath. 799

Разум, таким образом, вовсе не является вершиной познавательных способностей человека: его назначение состоит лишь в том, чтобы приуготовить его дух к восприятию чистой реальности. С другой стороны, представители крайнего материализма глубоко заблуждаются, когда они утверждают, что оккультное учение игнорирует разум. Нисколько не отвергая рассудочного познавания, все религии мира лишь предостерегали от излишнего увлечения им, но в то же время неизменно предъявляли к своим последователям требование обладать также и полнотой умственного развития.

"Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни".

1-ое послание ап. Павла к Коринфянам, 14:20.

Разум есть производная активной стороны человеческого духа; мягкость и пассивная восприимчивость интуитивных восприятий суть его пассивный аналог. Движение человека по пути эволюции только тогда гармонично, когда обе эти стороны развиты равномерно и друг друга дополняют до стройного целого. Излишнее увлечение как той, так и другой стороной одинаково приводят человека к бедствиям. В греческой мифологии мы можем найти красочное поэтическое описание в символической форме последствий обоих случаев увлечения. Случай слабости активной воли и полного властвования пассивности мы видим в следующем мифе. Аполлодор800 рассказывает, что аргонавты освободили от мук слепого вещуна Финея. Ослепнув, он мучился голодом, ибо всякую приносимую ему пищу похищали Гарпии, а остатки ее были насыщены таким смрадом после их ухода, что есть их было нельзя. Сыновья Борея, будучи крылаты, прогнали Гарпий и взяли с них обещание не мучить Финея. Смысл этого мифа, говорит Флоренский,801 таков. "Слепота Финея, как и слепота Эдипа, Тиресия или Гомера, для него есть условие тайноведения: для вхождения в мир иной потребна отрешенность от мира этого. Он - μάντις, но этот насильственный дар тяготит его. Ему хочется жить как все. Но лишь только пытается он войти в гущу обыденной жизни, как восхищение овладевает им, и вестницы иного мира отнимают у него то, чем живут люди, и обезвкушивают ему радости мира сего. Лишь сыны Борея,802существа, родственного Гарпиям, но соответствующего экстазу активному, мистике мужественной, прогоняют от вещуна его женскую экстатичность, его пассивный медиумизм". Противоположный случай - чрезмерное утверждение активности до полного пренебрежения пассивным началом, иллюстрируется легендой о гибели Орфея. Пренебрегая женским началом и опираясь лишь на свою активную волю Орфей мог вызвать лишь тень Эвридики, сама же она не могла слиться с ним. Оскорбленная Богиня продолжала мстить ему и довела его до гибели от вакханок, т.е. представительниц Пассивного Посвящения.

Все познавательные способности человека имеют право на существование только до той поры, пока они исполняют свою миссию. Жизнь чрез них, путь опытного самосознания есть непрерывное чередование заблуждений, ошибок и расплат. Путь эволюции есть вечное страдание, есть горение всего существа. Шаг за шагом разрушая все иллюзии мира явлений, человек постепенно создает в недрах своего духа одни грани Истинной Реальности за другими. Путь познания есть путь не только созидания, но и путь разрушения и смерти.

"Когда ученик вступает на путь он кладет свое сердце на крест; когда сердце и крест сольются в одно, тогда он достиг своей цели".

Из восточной мудрости. 803

Конечная цель человека - это смерть всего того, что имеет лишь относительное бытие: все ценности должны быть обесценены, все идеалы уничтожены, все кумиры свержены! Конец всех привязанностей есть уничтожение причин страдания, есть достижение, по учению Гаутамы Будды, вечного блаженства нирваны. Это есть смерть бренного человека, гибель всех эгоистических наклонностей, гибель личных страстей, гибель всего низменного, что притягивает человека к земле. Вот почему смерть есть освобождение от страданий, но эту смерть человек должен пережить живым; он должен восчувствовать всю глубину иллюзорности мира явлений, и тогда эта смерть для него будет рождением в новую Жизнь, Жизнь Истинную, Безусловную.

"Назиад, передай братьям моим в Ширазе, что лицо Смерти прекрасно и отливает золотом точно так же, как последняя кисть виноградной лозы, - как луна в осенних сумерках. Ты скажешь им, что поцелуй ее - единственное на свете, что может утолить неутолимую жажду..."

Саади. 804

Это рождение в новую жизнь есть восприятие Космического Сознания. Все пути ведут к этой цели, это есть венец всех исканий томящегося сознания, это есть высшая из мистерий, триумф индивидуального духа, утвердившего себя во всем, себя во всем познавшего, ото всего отрекшегося и слившегося со своим Безначальным Источником Средоточием всяческого бытия.

"Вы ищете проникнуть в мистерии? - Нет мистерии выше той, которая возводит ваши души от Света к Свету, в Царство Истины и Добра, в Область, где нет ни мужеского, ни женского, ни формы, но только Вечный Свет, о Котором не должно говорить".

Пистис София. 805

В гармонии с этим, рождение в Безначальном Бытии вовсе не есть смерть индивидуального самосознания. Нирвана не только не есть уничтожение, погружение в безымянную и бессознательную бесконечность, как это думают некоторые европейцы, совершенно не понимающие возвышенной философии буддизма, но полное падение оков, раскрытие всех возможностей, приобщение к Целому сознательной единицей. Эта идея о вечности и неуничтожаемости индивидуального "Я" выражена самим Буддой с ясностью, устраняющей всякие сомнения.

"Злой дух Алявака сказал Совершенному:

- Один вопрос я задам тебе, о странник, и если не сможешь ты ответить мне, я или развею твои мысли, или расколю твое сердце, или, взяв тебя за пяту, переброшу на ту сторону Ганга.

- Никого нет на свете, о друг, никого нет ни в мире Брахмы и Мары, ни среди живых существ, включая богов и людей, отшельников и брахман, кто бы мог развеять мои мысли, кто бы мог расколоть мое сердце, или, взяв меня за пяту, перебросить на ту сторону Ганга; итак, о друг, вопрошай о чем хочешь".

Сутта Нипата. 806

Евангелие в своей возвышенной символике повествует нам о величии Космического или Божественного Сознания, олицетворением которого является воплощенный Логос Христос. Три мага, мудреца, высшие представители знания земли, пришли поклониться Христу-младенцу; они принесли Ему в дар: золото, ладан и смирну. Эти эмблемы раскрывают нам личности магов: принесший золото был носителем Высшего Знания, ладан - представитель искусства, смирну - деятель мирской жизни. Мудрец, поэт и представитель прикладных знаний олицетворяют собой три основные ветви земной культуры. Дойдя до предельной высоты, каждый по своему пути, три мага, как носители всей науки, искусства и культуры, почувствовали границу своим исканиям, убедились, что дальнейшее слово принадлежит уже Неземной Мудрости. Движимые чувством синтеза, как путеводной звездой, они нашли Божественного Младенца и поклонились Ему, принеся Ему в дар все свои труды. В этот великий миг цивилизация древнего мира увенчалась Божественным Синтезом, а родившийся Христос приял все деяния человечества, как Свое Тело, как опору внизу для свершения Своей Великой Миссии.

Иероглиф Аркана XIX и выражает собой учение об истинной жизни и сознании духа. Ясное солнце - это Высшая Вселенская Истина, это Вселенский Дух, это Истинная Вселенская Жизнь; подобно солнцу, Они испускают Свои лучи повсюду, но только не всякий может их воспринять. Мальчик и девочка представляют собой целостного человека; они наги, но это не мешает им быть счастливыми, ибо все существо их купается в дивных лучах, исходящих из горней выси. Песчаная местность указывает на то, что источник жизни небесной наполняет ей всякую среду, сообщает ей жизненность. Далекое море - это побежденная среда, холодная и мрачная в пучинах своих, но чудная и ясная, под лучами солнца. Ограда полуразрушенная - это остатки былых оков, памятник побежденных препятствий.


АРКАН XX

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Attractio Divina; Transmutatio astralis; Mutationes in tempore;
Ressurectio mortuum; Cuput; Circulus; Cyд.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ר (Реш).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Двести.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Чудный весенний день; восходящее солнце ярко освещает местность мягким розовым светом. Издалека слышатся могучие звуки торжественного победного гимна. На краю зеленеющей равнины, переходящей в песчаный берег реки, видна раскрытая могила. Около нее стоит группа из трех людей: Мужчина благоговейно сложив руки и подняв голову кверху, смотрит на Ангела, реющего в воздухе и трубящего гимн; Женщина, опустившись на одно колено, протягивает руки к маленькому Ребенку, радостно смеющемуся и идущему к ней своими робкими шагами. Воздух чист и прозрачен; все как то замерло кругом в глубоком торжественном молчании.

§1. О доктрине Аркана XX

Аркан XX заканчивает собой цикл вторых Арканов Священной Книги Тота. Подобно Аркану X для первого цикла, Аркан XX является их конечным Принципом, резюмирующим их в одно целое. Аркан X провозглашает доктрину о Великом Вечном Мгновении, как динамической стационарности Духа: в Мире Божественном жизнь мировая есть лишь Жизнь Духа в Себе Самом, Его вечное Самосозерцание и отражение в Себе Самом; поэтому доктриной Аркана X является принцип Единства и Неизменности Вселенского Духа в Его Целом и вечного изменения видов, способов и характера Его Самосозерцания. Заканчивая учение о космогонии, этот Аркан провозглашает относительность всякой космогонии вообще и определяет ее природу как метод познания. Аркан XX, в строгой аналогии, имеет своей доктриной Великое Вечное Мгновение вселенской жизни: мировая жизнь есть вечное самопознание ее сил в себе самих и через самих же себя; поэтому доктриной Аркана XX является принцип единства и неизменности вселенной в ее целом и вечного изменения видов, способов и характера этих взаимоотношений и взаимопознаний. Заканчивая учение об антропогонии, т.е. эволюции человека, этот Аркан провозглашает относительность всякой антропогонии вообще и определяет ее как метод человеческого самопознания.

Иероглиф Аркана представляет человека в виде тернера, ибо именно эта форма, и только она, способна выразить существо Совершенного Человека. Парящий Гений, зовущий к себе и пробуждающий мертвых от сна, есть Атман, соединившийся ныне с существом человека проявленного. Женщина - это сознание Атмана, отошедшее от его сущности и единства в мир изменчивых форм и вновь к нему возвратившееся, сын - его творение - это утвержденный Логос, вернувшийся к своему первоисточнику.

Аркан XX есть учение об утвержденном Первообразе. Монада есть лишь форма Вселенского Духа, есть лишь аспект Его, существующий как абстрактная возможность. Монада есть конкретная форма Самосозерцания Божества в совокупности духовных тональностей. Тональность индивидуального духа - это вложенная в него возможность, это есть потенциальное свойство, сказывающееся при проявлении в выборе направления в системе, находящейся в равновесии. Тональности духа в своей совокупности создают склонность, проявляющуюся в цепи последовательных утверждений и реализирующуюся в определенной, ей одной присущей последовательности синтезирования дифференциальных утверждений в относительные синтезы. Эти синтезы и являются внешними показателями тех особенных характерных для данной монады наклонностей, которые в потенциальном состоянии и являются тональностями духа. Монада как таковая не может иметь собственного сознания: сознание в ней присуще Общемировому Духу; являясь Субстанцией, Он входит в нее в тональностях ей свойственных, она же сама по себе есть лишь модус Его Сознания, и, в силу этого, без Него представляет собой лишь девиз, лишенный содержания. Сознание монады рождается с того момента, когда Сознание Космического Духа, войдя в нее по свойственным ей возможностям, опустится хотя бы на дифференциально малую величину ниже плоскости, утверждаемой ее пассивной индивидуальностью. Это опускание Сознания Космического Духа, т.е. эманирование Сознания во вне Своего Единства, есть рождение Космического Логоса. В первый дифференциально малый этап времени каждая монада сознает себя только в утверждении своего бытия как такового, она является как бы формой без содержания. Во второй дифференциально малый этап времени монада сознает себя как независимую, по отношению к себе, субстанцию, как бытие, наделенное свободой, как личность, здесь монада впервые утверждается в своей индивидуальности. Третий дифференциально малый этап - это совместное сознание своего бытия и своего Эго; здесь впервые рождается формула: "аз есмь". Эти три этапа могут быть выражены формулой: "Существую". - "Я". - "Я существую". В конце третьего этапа монада сознает себя как личную реальность, но она еще не знает своих взаимоотношений и законов. Она сознает себя лишь как бытие, на все же вопросы о нем в ней нет ответа, да и нет самих вопросов. Наступает последний период, монада эманирует свое сознание во вне своего единства, она противопоставляет ему сознание своего бытия как такового, и это есть миг рождения Атмана и потенциального существа человека.

"Человек, созерцая Акт Творчества, захотел сам творить и он отделился от Отца и углубился в область творения. Обладая полнотой мощи, он созерцал творение своих братьев, и они привлекались к нему, и каждое из них связывалось с ним, согласно своему виду. Тогда, познав их сущность и разделив их по их природе, он захотел перейти предел их бытия и достигнуть мощи, присущей огню".

Гермес Трисмегист.

Первые три Аркана суть учение о Вселенском Духе; вторые три Аркана соответствуют трем этапам рождения монады; последний этап есть доктрина Аркана VII. Цепь последующих Арканов есть учение о познавании монадой потенциально заключающейся в ней системы возможностей. Аркан XX есть учение о последнем этапе этого познания, о воссоединении сознания с монадой. Монада есть Первообраз по отношению к целостному существу человека; каждое познание, каждая новая совокупность представлений, каждая новая идея, претворенная человеком в свое существо, тем самым утверждала соответствующий аспект в Божественной Душе, которая есть сознание Первообраза в себе самом. С завершением познавания сознание человека Мира Бытия уходит из этого Мира, оно соединяется с Божественной Душой и монадой; человек как бы воскресает в монаде, он сознает себя в ней уже не в одном Безначальном Бытии - в пралайе, но и во всей совокупности познанных возможностей. Космический Дух неизменно созерцает Себя в монаде, но она лишь по утверждении себя, по обретении полного самосознания, получает возможность познавать Бога. Идея о Боге в монаде рождается с эманированием ее сознания во вне, ибо только здесь рождается противопоставление Безначального Бытия конкретному бытию, ибо только здесь монада начинает сознавать себя единичным аспектом Космического Абсолютного Бытия.

"Когда я пребывал еще в Первооснове своей, у меня не было никакого Бога: я принадлежал себе самому. Я ничего не хотел, ничего не домогался, ибо я был тогда бытие без цели - и я был познающий себя самого в Божественной Правде. Тогда хотел я Себя самого и ничего другого: чего я хотел, тем был я, а чем я был, того я хотел. И тут пребывал я без Бога и вне всех вещей. Когда же я отрешился от этой моей свободной воли и получил мое сотворенное существо, тогда стал у меня и Бог, ибо раньше, чем стать твари, и Бог не был Богом: Он был То, Что Было; и даже тогда, когда появились твари и начали свое сотворенное существование, Он не был "Богом" в Себе Самом, но лишь в творениях был Он "Бог".

Мейстер Экхарт. 807

Рождаясь из Однородного Безбрежного Космического Духа в пралайе за пределами сознания и жизни в бытии Продления, монада, подобно Ему в начале лишенная сознания, таким путем утверждает свое сознание и, благодаря этому, рождается в Боге, сама став Богом.

§2. О воскресении из мертвых

"Кто постигнет духовное сознание - вознесется над смертью и приобретет бессмертие".

Иша упанишада.

Человек приходит в феноменальный мир для исчерпывающего самопознания; вся его жизнь состоит в последовательном отождествлении своей личности с рядом групп его потенциальных качеств непроявленных свойств духа. На этом пути он создает последовательно ряд частных и относительных синтезов, развивая те или иные потенции духа до возможного максимума. Закон их чередования есть закон кватернера и состоит в последовательном утверждении и отрицании всех возможных утверждений и отрицаний. В силу этого, с внешней стороны ход эволюции в аспекте феноменального мира представляется непрерывной сменой созиданий и разрушений. Все появляется для того, чтобы исчезнуть, все исчезает, чтобы дать дорогу новому появлению. Смертность всех форм этого мира есть общий закон, тяготеющий не только над явлениями, каков бы ни был их характер, но и над самим разумом их чередования, над самими их конечными законами. Стремясь к синтезу, человек подходит к нему с различных сторон, которые, синтезируясь, выявляют кватернер конечных синтезов для феноменального сознания. Каждый из них в отдельности относителен и неполон, а потому исключительное его признание не может не быть условным. Тем не менее, объединение этих синтезов во Единое недоступно человеческому сознанию; синтез ускользает из сознания и вместо ощущения Реальности остается лишь сознание о представшем пред ним Неведомом. Человек вечно жаждет Реальности и, стремясь к какой-либо цели, он неизменно верит в ее реальность, ибо в противном случае и самого стремления быть бы не могло. Отдельные относительные синтезы суть вековечные средоточия человеческой веры; стремясь к ним, человек вначале всецело охватывается их обаянием, но затем, рано или поздно, настает день, когда он убеждается в условности всех своих достижений. Мир, в котором мы живем, есть прежде всего кладбище всех наших деяний, всех стремлений и идей, всех надежд и верований.

Аркан XX есть учение о великом переломе, наступающем в человеческом духе, когда он восстанавливает себя в Мире Реального. До той поры он жил среди иллюзий, среди фантомов изменчивых и исчезающих, стремился лишь к этим фантомам, а потому и самого себя ощущал лишь в отражениях на волнах иллюзии. Восстанавливая себя в своем Первообразе, человек сбрасывает с себя все оковы иллюзии, он начинает непосредственно ощущать реальность своего бытия, и тем самым он заново координирует все свои априорные потенции. Разделение между ним и Высшей Реальностью падает в Лету, он вновь приобщается к Абсолютному Мировому Синтетическому Началу и, упоенный победой после долгого пути, наслаждается неизъяснимым блаженством непосредственного общения с Царем вселенной.

"В одной из самых таинственных и возвышенных частей неба находится дворец, который называют "дворцом любви" (הבהא לכיה); там совершаются глубочайшие таинства, там собраны все души, любимые Царем Небесным; это там Царь Небесный, Святой, да будет Он благословен, обитает с самыми святыми душами и соединяется с ними поцелуями любви (ומיחרד ןיקשנ).808 Этот поцелуй есть единение души с Той Субстанцией, откуда она получает существование".809

Зогар.

Несмотря на всю грандиозность многоразличия и многокрасочности путей, по которым сознание человеческое движется к своей цели конечной, их внутренняя природа повсюду тождественна. Человек томится жаждой Реального; с младенческих лет своего сознания он уже инстинктивно чуждается внешней стороны жизни и начинает искать То, Что, оставаясь Непреложным и Незыблемым, является Причиной всего. Все виды человеческого познавания, в том числе и разум, одинаково суть лишь средства познавания атрибутов этой искомой Реальности; они помогают ему разбираться в их множественности, оценивать их и классифицировать, но и только. Чем более развит человек, тем более сложным и грандиозным в его глазах является мир, тем очевиднее чувствует он свою "отрицательную бесконечность" (см. Соловьев. "I Чтение о Богочеловечестве"), тем сильнее он сознает величие своего призвания и грандиозность вложенных в него ресурсов. Вот почему путь познания есть, вместе с тем, путь самосоздания, которого конечная цель есть реализация потенций в открытый возможности, т.е. достижение ореола действительной власти.

"Великое Делание есть прежде всего создание человеком самого себя".

Элифас Леви. 810

Все познаваемые объекты, атрибуты Внутренней Реальности, кроме самого своего содержания заключают другой элемент степень своей отдаленности от Реальности по порядку синтеза. Эта Совершенная Реальность отражается в конкретных феноменах с различной степенью совершенства, и именно из этого человек черпает свое эволютивное понимание космоса.

"Совершенство и несовершенство суть основания многоразличности вещей".

Эзра Азриель. 811

Ничто преходящее человека удовлетворить не может; двигаемый жаждой Реальности, человек, опираясь на данные своего эмпирического опыта, начинает строить гипотезы, цель которых состоит в том, чтобы вознести его сознание над явлениями и формами и приблизить к лицезрению Истины. Каждая такая гипотеза по порядку синтеза лежит выше самого опыта; человек погружается в созерцание существа такой гипотезы как таковой, и в стройной закономерности ее повествования он впервые начинает чувствовать отблеск Конечной Цели. Всякая закономерность неразрывно связана с красотой и именно через посредство этой последней даже несовершенное сознание начинает ощущать Истину.

"Красота есть блеск Истины".

Элифас Леви. 812

Различные виды человеческого познания и все попытки их обобщения, их синтезирования, все же продолжают лежать в области относительного. Никакие восприятия, никакие усилия разума не дают человеку перешагнуть заветный порог Области Непреложного и Абсолютного. Всякий самоанализ в этом направлении неминуемо приводит к пессимизму, ибо конечным выводом всегда является признание, что все искания человеческие замкнуты в заколдованный круг, в котором изменяются лишь формы и углы зрения, но сущность как таковая остается все столь же далекой для величайшего титана разума, как и для младенческого состояния ума. Это сознание повлекло за собой разочарование в самом познании даже у самых выдающихся представителей мышления. Подвергая анализу пессимизм, мы не можем не убедиться, что источником его является так называемое смешение оснований. Пессимизм рождается тогда, когда метод, долженствующий лишь выявить проблему, ошибочно принимается за способ ее разрешения. Все виды познания, лежа в феноменальном мире, по принципу могут давать лишь феноменальные же результаты; ни чувства, ни разум не могут дать сознания Реальности, ибо сами по себе они суть лишь феноменальные Ее отражения. Сознание Реальности может дать лишь Сама Реальность, и цель эволютивного пути человека состоит в постепенном Ей уподоблении. Человек как микрокосм в искре своего духа песет как Самую Реальность, так и способ Ее достижения. Реальность может быть постигнута лишь сознанием духа, все же другие формы познавания имеют своей целью лишь дать этому сознанию простор и свободу.

"Человеческая личность только потому может свободно изнутри соединяться с Божественным Началом, что она сама в известном смысле божественна, или точнее - причастна Божеству".

Владимир Соловьев. 813

Таким образом, хотя путь познания в разуме имеет лишь посредственное значение, он все же неминуемо должен быть пройден человеком для возможности приобщения к наивысшим способам ведения; вот почему огульное отрицание разума, как средства Богопознания, есть одно из вопиющих заблуждений. Хотя зачатки интуиции у некоторых людей встречаются без соответствующего развития разума, все же эта высшая способность быстро притупляется и дает лишь ничтожные результаты, когда человек одновременно с ее развитием не стремится параллельно развивать свой разум. Человек только тогда является таковым, т.е. микрокосмом, несущим в себе отблеск вселенной, когда он разумен, когда он во всеоружии всех видов познавания стремится к своей Конечной Цели. Необходимость развития разума признавалась одинаково всеми богоискателями, достойными этого имени; так, например, Плотин открыто говорит, что он "видит человека только в человеке мыслящем" (ή ψυχή έστιν ό άνθρωπος αύτος).

Конечная цель всех видов феноменального человеческого познания выражается традиционной формулой "видеть Единство во множественности и множественность в Единстве". Начав с изучения явлений, человек, в конце концов, приходит к познанию единства природы.

"И ты познаешь, если Провидению это будет угодно, что природа повсюду подобна".

Пифагор.

Единство космической совокупности форм и явлений в глазах познающего человека становится следствием Единства Конечной Реальности, раскрывающегося во множественности атрибутов, связанной в единство закономерностью и взаимными соотношениями.

"Эта вселенная вся целиком есть Бхагават, Единое Существо, Душа творений, насыщенных Единой Душой, Разумное через Самого Себя, проявляющееся внутри и во вне вещей; познай, о царь, что это майя делает Его множественным".

Бхагавата пурана. 814

Ясное выявление этой доктрины и является целью Синтетической Науки; будучи абсолютной, она вполне обнимает собой всю множественность a priori возможных конкретных форм приближения к этой результативной доктрине; она является одновременно и целью, и совокупностью путей. И вот здесь на конечной грани исканий человеческих встает та же проблема, которая впервые толкнула его пойти по пути ведения. -

Что есть Реальность?

Если раньше в младенческую пору разум еще пытался что-то лепетать на этот вопрос, то теперь он уже достаточно познал себя, чтобы хранить абсолютное молчание, - а в этом он и дает ответ. Полное молчание, возведенное в принцип, достигающее своего максимального развития и утвержденное во всей непреложности, есть исчерпывающий ответ. Верховное Синтетическое Учение начинает свое повествование с определения Реальности, как "не то", как "Молчание". Тогда это была лишь философская форма, это было лишь обозначение Сущности, но не ответ. Пройдя долгий путь, человек встречает те же слова, но теперь они уже живы для него. Замолкнуть совсем - это значит уйти в глубь своего Я, войти в свой дух, отказаться от всяких исканий в области майи, и раз человек способен это сделать - победа достигнута. Голос Безмолвия воистину страшен; в мире нет ничего и ничего быть не может, что могло бы сравниться с его дуновением, ибо все гибнет, все рушится пред ним. Это есть смерть человека, конечная, абсолютная смерть, это есть предел всех его исканий.

На пути своей жизни человек долго был рабом, потом он сознал в себе властелина, он увидел в себе Победителя, гордо шествующего на колеснице, запряженной сфинксами, он реализовал всю его мощь, он поднялся до затаеннейшей его сущности и тем воплотил его в себя. Он дошел до конечных ступеней знания и сам стал его олицетворением, он понял Верховный Закон, достиг Великого Делания, стал истинным властелином, упиваясь в торжестве своего утвержденного "Я": "все - Я и это Я - мое Я". И он готов был провозгласить "Я есть все". Но только что поднял он руку со скипетром своей власти и знания, он увидел", что он убил себя, его власть стала слишком велика, чтобы мир мог ее вместить. Он обернулся опять на свое "Я", но на его месте он увидел лишь пустоту; Я исчезло; нет более Я; нет никакого Я; есть лишь Безначальное и Безымянное "Есмь"...

"Stirb und werde!
Denn, so lang du das nicht hast,
Bist du nur ein triiber
Cast Auf der dunkeln Erde".

Goete. 815

Высшая степень самоутверждения исчерпывающего - утверждение своего Я, - есть его смерть. Человека не стало в мире, его долгий путь кончен и в миг этой смерти он возрождается в Мире Реальности.

"Und als letztes und Höchstes: in der Weise frei soil er (der Meusch) sein, das er sein eigen Selbst vergesse und mit allem, was er ist, zürtick fliesse in den grundlosen Abgrund seine Urquelle".

Meister Eckehart. 816

"Дух испытывает страдания жизни и смерти до тех пор, пока не отрешится от связи с природой. Подобно тому как танцовщица, показавшая себя собранной толпе зрителей, кончает пляску и уходит, так удаляется производящая природа после того как она показала себя духу во всем своем блеске. Танцовщица уходит, потому что ее видели, а зрители уходят, потому что они насмотрелись; так же расторгается полным знанием связь духа с природой. "Я видел, насмотрелся на Нее", говорит дух. "Меня видели", говорит природа - и они отвращаются друг от друга, и нет более причины для их связи и для происходящего от этой связи творения".

Санкхья Карика. 817

Аркан XX есть учение о воскресении из мертвых, о великом переломе в бытии человека, об обретении им истинной жизни. Разбив оковы феноменального мира сознанием духа, постигнув с исчерпывающей полнотой его суету, замкнувшись в своем Я, человек умирает для этого мира. Если частная смерть есть преддверие будущего существования в новой форме и при новых условиях, если Посвящение есть приобщение к тайнам Духа, то эта конечная смерть есть заветные врата Царства Духа и Истинной Жизни. Первородный грех искуплен, человек вновь вернулся в небесный Эдем, вновь стал деятелем Горнего Мира, стал звеном Природы Божественной, в Которой каждая часть знает Целое, ибо она есть и часть и Целое. Индивидуальность видоизменяет свою природу, она претворяется из уединенной Божественной Мысли в модус Единого Божественного Самосознания, который чувствует свое бытие не только в себе самом, но и в том Целом, Которое в нем выражается.

"Лишь тот может действительно вступить в Бытие Осириса, кто уже сам, как Осирис, достиг врат вечного миропорядка. Таким образом, высшая жизнь, на какую способен человек, должна заключаться в том, что он превращается в Осириса. В сознательном человеке уже в жизни преходящей должен обитать возможно совершенный Осирис. Живя как Осирис и проделав все, что проделал Тот, человек становится совершенным".

Рудольф Штейнер. 818

Человек возвращается не один в этот мир, ему сопутствует его Божественная Душа, воскресающая вместе с ним; дотоле она была лишь пассивным архивом его деяний - теперь же она исполняется бытием его духа и становится его жизнью. Его деяния - его детище приходит также за ним. Отчужденность между ними падает, он живет вместе со своим сознанием в своем опыте, утвердившем как его самого, так и его Айшу. С этой высоты он оглядывается вниз, он начинает созерцать жизнь мира, и под его пламенным взором все мертвое оживает.

"Теперь, оглядываясь назад, за собою мы видим мертвую жизнь; все имена слетели с вещей, все виды творчества распались в прах, пока мы стояли у преддверия; стоя во храме, мы должны, как первозданный Адам, дать имена вещам, музыкой слов, как Орфей, заставить плясать камни. Стоя в магическом ореоле истинного и ценного, мы созерцаем лишь смерть вокруг этого ореола; перед нами - мертвые вещи. Давая имена дорогим мертвецам, мы воскрешаем их к жизни; свет, брызнувший с верхнего треугольника пирамиды, начинает пронизывать то, что внизу; все, умерщвленное нами в познании и творчестве, вызывается к жизни в Символе. Теперь, как Маги, мы спускаемся вниз по пирамиде, и там, где ступаем мы, возвращается право - познанию быть познанием, возвращается право - творчеству быть творчеством. Мертвая пирамида становится живой; знание жизни, умение воскресить носит в себе Посвященный в третью ступень".

Андрей Белый. 819

Относительные формы, относительные пути, относительные синтезы - все группируется стройным хороводом, облекая его бытие, и исполняется им в свою очередь. Все становится на свое место, все обретает смысл, все проникается сознанием цели. Свет Конечного Синтеза проникает до конечного дифференцирования, все делает разумным и сознательным, т.е. - живым. Вот почему достижение конечного этапа человеком есть воистину воскресение из мертвых, обретение истинной жизни во всей ее полноте.

§3. О покидании уз материи

Максимальное развитие отчужденности от мира материи есть полное покидание ее уз. Эволюция человека в том и заключается, чтобы постепенно перерабатывать материю, в которой он находится, и тем переходить из одного плана в более высший. Эта переработка идет одновременно как воздействием сверху, так и воздействием снизу: снизу - это давление духа, заключенного в воплощенном человеке, сверху - это давление Эа чрез материю, присущую тому плану, в котором Эа находится. В метафизическом пространстве это можно представить так. Несколько параллельных горизонтальных плоскостей разделяют пространство на пояса, на различные планы космоса. Как только активной деятельностью духа воплощенного человека некоторое количество материи будет переведено в более эфирное состояние, свойственное высшему следующему за ним плану, она не только перейдет туда, но и вызовет в том плане повышенное давление, в котором часть материи второго плана перейдет в первый и тем начнет активно действовать утоняющим образом на материю первого плана, вызовет вновь активное стремление духа и, таким образом, получается замкнутый цикл. Изложенное формулируется законом: Каждому плану вселенной свойственна известная степень конденсации и напряженности давления материи. Работа духа создает увеличение этого давления, заставляющее часть материи нижнего плана перейти в высший, и обратно - часть высшего спуститься в низший. Таким путем образуется частичное смешение соседних планов, влекущее за собой утонение низшего, и только после того, как вся материя первого плана перейдет в материю второго, наступает переработка материи третьего. Последнее относится к работе одного какого-либо Эа: так как эволюция совершается одновременной работой всех Эа, то переработка материи идет одновременно во всех планах, так что масса материи в каждом плане, за исключением низшего, остается постоянной, в низшем же неизменно уменьшается до полного уничтожения, после чего человек и покидает вовсе низший план.

"Каждая сфера бытия стремится к более высокой сфере, ибо до нее достигают откровения и предчувствия высшего. Идеал, в какой бы форме он ни проявлялся, есть лишь предвидение, пророческое прозрение в это высшее существование, к которому стремится каждое живое существо. Это высшее существование бывает всегда и более внутреннее по своей природе, т.е. более духовное. И как вулканические извержения выбрасывают на поверхность тайны земных недр, так же и энтузиазм и экстаз - только мимолетные взрывы глубин внутреннего мира души, и вся жизнь человеческая только приготовление и преддверие к этой жизни духа. Ступени Посвящения неисчислимы. Поэтому бодрствовать должен ученик жизни, тот, который несет внутри себя будущего ангела; он должен работать над ускорением расцвета своей души, ибо Божественная Одиссея не более как ряд метаморфоз, где каждая форма, результат предшествовавших форм, является одновременно и условием для последующих. Божественная жизнь есть ряд последовательных смертей, когда дух сбрасывает свои несовершенства и свои символы и отдается растущей силе притяжения, исходящей из Неизреченного Центра всех сил, из Солнца разума и любви".

Фредерик Амьель.

Разрыв материальных уз - это высшая ступень эволюции человека земли, но уже задолго до того человек получает возможность сознательно проникать в планы высшие, и притом двумя путями. Первый - это ясновидение, т.е. способность сознательно пользоваться силами высших планов, благодаря связи между планами воплощенной души чрез Эа с планами космоса. Второй путь есть высшая степень этого умения - способность временно покидать физический организм чрез выделение астросома. В последнем случае человек почти целиком предвосхищает те переживания, какие он будет иметь после окончательного разрыва уз материального мира.


АРКАН 0 ИЛИ XXI

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Radiatio; Signum; Materia; Furca; Безумный.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ש (Шин).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Нуль или Триста.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Средь заоблачных высот горных вершин, подернутых синеватой дымкой, на краю крутого обрыва нависшей над пропастью скалы стоит застывшая фигура. Кристальный воздух раскрывает в глубинах своих сонм утесов, долин и вечных снегов, сплетающихся в общий причудливый узор, постепенно тающий вдали и как бы расплывающийся в блеклых тонах воздуха. Вечер; солнце еще золотит ледники вершин розовым светом, но внизу мрак уже начал сгущаться и глубокие долины уже зияют черной бездной. Тишина царит совершенная, ни один звук, ни одно движение не нарушают безмолвия далей. Странен вид Человека, стоящего пред пропастью. Он одет в шутовской наряд, но время заставило поблекнуть его когда-то яркие краски и обратило его в землистый, красновато-желтый саван. На голове его надет дурацкий колпак; он смотрит не на обрыв, где ему грозит неминуемая гибель, а куда-то в сторону, где ничего не видно. Он не замечает крокодила с отверстой пастью, притаившегося за обрывом, не обращает внимания на истерзанность своего платья, еще вдобавок раздираемого псом, следующим за ним по пятам. В правой руке безумного Путника красуется прочный жезл, на который он не опирается и которым даже не пользуется, чтобы отогнать собаку. Левой рукой Безумец придерживает конец папки, на которой за его плечами подвешен значительных размеров куль. У ног его лежит повергнутый во прах обелиск, но он его не замечает.

§1. Великий символ Таро, Триада Верховных Арканов:
Аркан 0, Аркан XXI и Аркан XXII

Священная Книга Тота имеет своим символом верховным иероглиф: квадрат, внутри его треугольник и посредине точка. Система Великих Арканов Таро есть учение о Боге, человеке и вселенной. Единая Реальность, Первопричина - есть непостижимое "Не То", Брахман; 820 учение о Нем есть доктрина Аркана 0. Мир есть космическая греза Брахмана, утверждаемая расчленением Его Самосозерцания на Самосозерцание в Себе Самом в Своей Единой Сущности, как Вселенском Едином Синтезе и на Самосозерцание в Своей целостной грезе - в космической беспредельности Своих единичных грез. Аркан XXI есть учение о Самосозерцании Брахмана в аспекте Единого Однородного Духа; Аркан XXII - есть учение о Самосозерцании Брахмана в аспекте Космического Сознания, как совокупности сознания всех монад. В аспекте Аркана XXI творческое Бытие Брахмана познается в бытии индивидуальных монад, монада - человек, как образ и подобие Божие, силой своей собственной мощи утверждает как свое бытие как таковое, так и свои категории, тяготения, качества, возможности и самые их законы. В этом аспекте космос как таковой представляется абстрактным понятием; он существует постольку, поскольку он выявляется единичными субстанциями - монадами; каждая из них создает свой собственный относительный мир, независимо от других живет в нем и себя познает; космос в его целом есть априорное представление о совокупности этих относительных миров. В аспекте Аркана XXII Творческое Бытие Брахмана познается в совокупности Его дифференциальных проявлений. Единичные проявления изменяются в круговороте, переходят одно в другое, но их космическая совокупность является абсолютной реальностью, ибо их взаимоотношения, тяготения, категории, качества, возможности и их законы проистекают непосредственно из Творческой Силы Брахмана и, действуя на аспекты Его Духа - монады, являющиеся лишь абстрактными представлениями, их утверждают по законам гармонии в их собственных сознаниях. В этом аспекте космос познается как Брахман, Единая Реальность, а индивидуальное самоутверждение монад представляются следствиями Космической Воли Брахмана.

"La substance unique avec deux ordres de propriétés, deux faces, l'une physique, l'autre spurituelle - une unité à deux faces, - semble satisfaire à toutes les exigences de la question".

Bain. 821

"Первый из Сущих есть Вечный, Несотворенный, Бог Творец всех вещей. Второй есть Его подобие, это есть рожденный им мир, который Он зиждет и питает; он получил бессмертность от своего Отца, он вечно жив. Бессмертность отлична от вечности: Вечный не был никем рожден, Он утверждается Самим Собой, или вернее Он Себя вечно творит. Кто говорит Вечный, говорит Вселенский; Отец вечен в Себе Самом; мир получил от Отца жизнь текущую и бессмертие".

Гермес Трисмегист.

Арканы 0, XXI и XXII в своем целом представляют собой Верховный Божественный Тернер. Аркан 0, как учение о Высочайшем Синтезе, есть интеграл этого Тернера; Аркан XXI как плюсовой член бинера, как тезис, лежит на одной оси аналогии с интегралом. Для нашего сознания, лежащего бесконечно ниже истинной природы Арканов, оба они сливаются в один; Аркан XXI становится аспектом Аркана 0, из него проистекает и рождается, становясь равноправным членом цикла Арканов. Аркан XXII как минусовой член бинера, как антитеза, имеет лишь мнимое Бытие; проистекая из Аркана 0, он рождается вместе с Арканом XXI как соответствующий ему член бинера, для сознания совмещенного с циклом Арканов.

"В начале Ормузд, Возвышенный над всем, был неразделен с Верховной Премудростью, с Чистотой, в Свете мира. Этот Трон Света, Область, в Которой обитал Ормузд, есть То, Что именуется Первичным Светом".

Зенд-Авеста. 822

"Rex summus lucis, splendor purus, lux magna. Non est mensura, numerus et terminus ejus splendori, luci et majestati. Totus est splendor, totus lux, totus pulchritudo, totus vita, totus justitia, totus miserecordia. Creator onmium formarum, pulchrarumque artifex, retinens veró suae sapientiae, suique obtegens, nee sui manifestus.

Codex Nasareus. 823

Аркан XXI и Аркан XXII, будучи высшим и единственно реальным космическим божественным бинером, сами по себе являются высшими синтезами. Аркан XXI как учение о Самосозерцании Брахмана в Своем Единстве и утверждении Его через индивидуальные волевые центры, является синтезом первых десяти сефиротических Арканов Священной Книги Тота. Эти десять Арканов в своей совокупности исчерпывают космогонию Вселенского Духа, отдельные аспекты Самосозерцания Брахмана, их взаимные связи и их взаимные друг в друге утверждения; они являются аспектами Аркана XXI, и Брахман заключает в Себе всю последовательную цепь космических деятелей, учениями о которых являются эти Арканы. Аркан XXII как учение о Самосозерцании Брахмана в Его грезе о феноменальной природе и Самоутверждении через совокупность отдельных грез является синтезом вторых десяти Арканов Священной Книги Тота. Эти десять Арканов в своем целом исчерпывают Жизнь Вселенского Духа чрез Самосозерцание в совокупности отдельных грез, их взаимные связи и их взаимное друг в друге утверждение; они являются аспектами Аркана XXII, и Брахман заключает в Себе всю последовательную цепь космических деятелей, учениями о которых являются эти Арканы. Стремясь к Высшему Синтезу, мы должны выявить в нашем сознании, что действительно Аркан XXI содержит в себе первую декаду Арканов, а Аркан XXII - вторую. В конечном выводе - АРКАН XXI ЕСТЬ УЧЕНИЕ О САМОСОЗЕРЦАНИИ РЕАЛЬНОСТИ КАК ТАКОВОЙ В ВЫЯВЛЕННЫХ ЕЮ БИНЕРАХ, АРКАН XXII ЕСТЬ УЧЕНИЕ О САМОСОЗЕРЦАНИИ РЕАЛЬНОСТИ КАК ТАКОВОЙ В САМОМ СОЗНАНИИ О ПРОЯВЛЕННОМ; АРКАН XXI ЕСТЬ УЧЕНИЕ О БОЖЕСТВЕННОМ ТЕРНЕРЕ И САМОСОЗЕРЦАНИИ В ТЕРНЕРАХ, АРКАН XXII ЕСТЬ УЧЕНИЕ О БОЖЕСТВЕННОМ КВАТЕРНЕРЕ И САМОСОЗЕРЦАНИИ В КВАТЕРНЕРАХ. АРКАН О, ВОССОЕДИНЯЯ ОБА АРКАНА, ЕСТЬ УЧЕНИЕ О СЕПТЕРНЕРЕ КАК ПОЛНОТЕ РЕАЛИЗАЦИИ СУБСТАНЦИИ. Это и есть высочайший конечный синтез всего Царственного Знания.

"Не было ни дня, ни ночи, ни неба, ни земли, ни тьмы, ни света, ни того, что стало, за исключением Единого, Непостижимого разуму, или Того, Кто есть Брахма, Пуме - Дух и Прадхана - материя".

Вишну пурана, I, II.

Человек, как подобие Брахмана, познает Его одновременно в обоих аспектах: в Его Сверхсущем Единстве - в Аркане XXI, и в Его Космической Безбрежности - в Аркане XXII. По своему седьмиричному существу человек сам по себе есть септернер, что и является высочайшим определением его бытия как такового: он триедин в Божественном Мире и квадриполярен в Мире Бытия. Своим подобием Брахману человек и замыкает всю цепь инволютивного Самосозерцания Брахмана и, утверждая свое собственное единство, он восстанавливает и утверждает Единство и Самосозерцание Брахмана. В силу этого, Наука Царственная есть учение о Боге, человеке и вселенной как трех нераздельных Ипостасях Единства Космической Безбрежности.

§2. Идея об Абсолюте в разуме как комплекс Конечных Мировых Бинеров.
Иероглиф Аркана 0

Во всех исканиях своих, по какой бы стезе он ни шел, человеческий Дух всегда и неизменно жаждет познать Конечную Причину, ту Первооснову, атрибутами Которой являются как данная цепь феноменов сама по себе, так и их взаимоотношения, влияния, средства и сама закономерность движения. Стремясь к синтезу, человеческое мышление вырабатывает, как первооснову разумно-постигаемого бытия, совокупность Конечных Дилемм - Принципов, выраженных в бинерах. Чем выше синтез, тем могущественнее эти бинерные противоречия, тем общее число их меньше, тем более потенциальной силы они в себе заключают. Все более и более совершенствуя свой синтез, человек, рано или поздно, приходит к тому, что все отдельные частные бинеры растворяются или обобщаются с этими высшими Конечными Бинерами, в своей совокупности выражающими всю массу неразрешимых мировых противоречий.

"Каждая мысль о Нем, чтобы не быть недостойной Всесовершеннейшего, должна простираться в бесконечность".

Эккартсгаузен. 824

Человеческий разум рождается с началом сравнивания, противопоставления и выбора; его цель есть синтез, и он заканчивается там, где сравнение невозможно, невозможен и выбор, а есть лишь одно противопоставление; оно именно и является первым и последним днем разума. Разум приводит человека к своей последней грани, различной для различных людей, но незыблемой в принципе; за этой гранью начинается область ignorabimus. Утверждение противопоставления в виде некоторого частного бинера есть созидание в разуме конкретной разности потенциалов, определяющей некоторое ей свойственное протяжение. Это протяжение представляет собой некоторый a priori существующий путь мышления, оно является как бы геометрическим местом точек цепи представлений, исходящих из одного полюса и постепенно трансформирующихся в другой. Утверждение такого бинера есть накопление потенциальной энергии, которая может черпаться или из низших сторон существа человека путем опыта, или из высших - путем интуиции.

"Мы имеем два источника идей: ощущение и размышление".

Локк

Всякая сила имеет своим источником разность потенциалов. Весь познаваемый мир есть мир энергии, а все формы и явления суть ее различные модификации. Мир разума, как совокупность бинеров, есть, в свою очередь, мир той же энергии, и именно этот признак осязательно указует на их тождество, на то, что мышление есть творчество. Живя в мире формы, времени и меры, человек ощущает себя в разуме, а потому цель всякого познания, каков бы вид его ни был, есть преложение его данных в разум. Но куда бы человек ни шел, куда бы ни стремился, он всем существом своим испытывает тяготение Неведомого и Непостижимого. Это Неведомое - Конечная Первопричина всех вещей - отделена от человека гранью сонма космических противоречий. Чем больше стремится к Ней человек, тем дерзновеннее эти противоречия спорят друг с другом, тем сложнее и необъятнее становятся бинеры Вселенского Синтеза. Непостижимость Божества есть следствие бессилия человеческого умиротворить и связать между собой бинерные представления о Нем в своем разуме. Божество - это синоним совокупности всей массы мировых противоречий.

"Бог есть нечто Сущее - это неправда; Он есть нечто Преизбыточное, Он Сверхсущее Небытие".

Мейстер Экхарт. 825

"Когда говорят, что все вещи возникли из "Ничто", вовсе не хотят говорить о "ничто" в буквальном смысле слове, ибо никогда бытие не может возникнуть из небытия. Но под Не-Бытием понимается То, Что не может быть выражено ни по Своим причинам, ни по Своей Сущности; Это, одним словом, Причина причин, это Ее мы называем Первобытным Не-Бытием (דומדק ןיא), ибо Оно внутри вселенной, из Него мы не только воспринимаем материальные объекты, но также Мудрость, на Которой мир основан. Если теперь спросят - какова сущность Мудрости и каким образом Она содержится в He-Бытии или Верховной Короне, - никто не сможет ответить на вопрос, ибо в He-Бытии нет никаких качествований, никаких модусов Бытия. Не может быть тем паче понято, как Мудрость существует отождествленной с Бытием".

Авраам бен Дауд. 826

Чем выше бинер, тем более высокую грань Божества он раскрывает в разуме; каждая совокупность представлений, объединяясь в своем конечном синтезе, тем самым становится аспектом Общемирового Синтеза, т.е. Божества. Вот почему противопоставление бинерных относительных синтезов на конечной грани разума есть, вместе с тем, противопоставление отдельных аспектов Божества друг к другу. Несовершенность синтеза есть расчленение Божества; относительность мышления приводит к забвению Его Всеобщности; введение в разум элемента борьбы есть внесение его в космос. На пути веков все Откровения во всех Посвящениях неизменно выражались в антиномиях;827 именно здесь, когда разум с очевидностью для себя самого сознается в бессилии, его оковы рушатся и высшие стороны человеческого существа впервые получают возможность воспринимать непосредственно сознанием духа.

Аркан 0 есть учение о Мировом Абсолюте, о Верховной Вселенской Первопричине, об Источнике бытия всего. Его учение есть совокупность трансцендентальных доктрин, лежащих выше чем самый принцип разума, а потому это Верховное Учение и раскрывается Священной Книгой Тота в виде совокупности крайних противоречий, запечатленных на иероглифе этого Аркана. Действительно, он раскрывает пред нами горнюю высь, что одинаково может свидетельствовать как о победе и господстве над землей, так и об оторванности и отчужденности от нее. На краю обрыва скалы стоит Путник - но кто может сказать, стоит ли он перед концом долгого пути или вскоре погибнет в бездне? Он одет в лохмотья - но разве они не украшают одинаково пророка и бродягу? Он смотрит вдаль, как бы не видя пропасти, зияющей около его ног, - что одинаково может указывать как на безумство Путника, так и на достижение полной власти, для которой опасностей быть не может. За плечами в мешке у Путника лежат атрибуты Мага: меч, чаша и сикл; Путник несет их как ненужный скарб, но почему, - потому ли, что он не знает об истинной цене своей ноши, даже не подозревает о ней, или потому, что он слишком много знает, чтобы ощущать необходимость в этих внешних признаках власти? У обрыва лежит во прахе обелиск, - эмблема и хранитель мудрости; Путник не смотрит на него, но потому ли, что он, как глупец, не знает цены ему, или потому, что, постигнув все, он знает и то, о чем гласит обелиск, а потому для него он есть лишь мертвый камень? За обелиском виден притаившийся Тифон - огромный крокодил с отверстой пастью, лохмотья одежды разрываются собакой, но Путник не обращает на это никакого внимания - потому ли, что он не понимает опасности, потому ли, что он пренебрегает ей? Весь иероглиф Аркана О, таким образом, исполнен бинерных противоречий, даже более того, он есть сам по себе классически выраженный бинер. - Ясной, определенно сознаваемой гранью Аркан 0 расчленяется на бинер: безумец и Совершенный Маг. Это есть высшая бинерная полярность, вкладывающаяся в рамки человеческого разума; большей противоположности, большего противоречия человек себе в принципе представить не может; этот бинер является для него высшим доступным аналогом Первопричины, Которая есть прежде всего совокупность всех антиномий.

§3. О Дыхании Вселенском

Общей для всего цикла Арканов является доктрина о том, что мир есть феноменальное отражение Единого Ноуменального Духа в волнах майи, т.е. по тем протяжениям, которые соответствуют бытию конкретных групп тональностей, присущих виду проявления духа в каждом отдельном случае. Феноменальный мир есть прежде, всего мир относительного движения, мир вечного кругооборота форм - частных λογος'ов, обусловливающих бытие конкретных феноменов. Мир относительного рождается и зиждется Миром Абсолютного, а потому движение относительного имеет своим генезисом Мир Абсолютный. Абсолютное в Себе Самом недвижно по принципу, но, будучи Источником всякого движения, Оно порождает его изменением Самосозерцания; Божество в Себе Самом одновременно сознает нераздельный синтез и синтез как совокупность частностей; Оно Едино и Всеобъемлюще, и, противопоставляя один этот аспект Самосознания другому, Оно и порождает феноменальную природу как звено между этими аспектами. В этом противопоставлении Божество вечно варьирует тональности совокупного синтеза через вечное изменение не только порядка, но и самых законов последовательности и этим порождает жизнь, т.е. вечную трансформацию феноменальной природы. Это движение в Абсолюте, преобразование Самосозерцания Божества есть Дыхание Вселенское, Мировая Пульсация.

"Бесконечное Бытие подобно светлому кристаллу, который принимает в себя все цвета и испускает их опять; однако это не портит и не уменьшает его прозрачности и чистоты. Оно подобно бриллианту, который поглощает свет, окружающий его, и сияет в темноте, испуская его".

Ману.

"В самой сущности нет действия. Ибо хотя силы, посредством которых она действует, вытекают из основы души, в самой основе - одно глубокое молчание. Только здесь покой и обитель для того рождения, для того, чтобы Бог Отец изрек здесь Свое Слово, ибо эта обитель по природе своей доступна только Божественной Сущности".

Мейстер Экхарт. 828

"Ничто не истекает из Самого Бога - Его Субстанция совершенно не изменяется. Ничто не выходит из Него и ничто в Него не возвращается. Все, что начинается, что появляется, разделяется, растекается и проходит, - все это начинается, появляется, течет и проходит в тени Его. Сам по Себе Он Непреложен в Свете Своем и пребывает спокойным, как старое вино, которое не пенится, а спокойно покоится на дрожжах своих".

Сифра Дзениута.

"Мировое Проявление происходит по закону, который мы выражаем словом "Vivartha",829 т.е. Причина, производя Свое действие, остается тождественной Сама Себе, другими словами: действие не изменяет Причины, Которая его производит. Таков Закон Проявления (Манифестации) в противоположность закону превращения (трансформации)".

Браман Чаттерджи. 830

Утверждение Субстанции во вне Своей Собственной Сущности в порожденной Ей же Самой цепи атрибутов есть классический вид ноуменального движения, пульсации. При изучении цикла Арканов мы уже выявили в своем разуме ряд законов и принципов, следуя по которым эта пульсация протекает. Аркан X своей доктриной о Великом Вечном Мгновении уже раскрыл нам, что Мировое Творчество происходит всегда и непрерывно в вечном нарождении одних миров и разрушении других.

"Действие Бога есть осуществление вечного предопределения воли; у Бога нет деления времени".

Абеляр. 831

"У Бога нет ни прошлого, ни будущего, одно только настоящее" - говорит Дон Кихот Санчо Пансе.832

Где есть форма, ограниченность и относительность бытия - там есть и ограниченность бытия во времени. Время как протяжение феноменального пространства, обусловливающее самую природу его, есть необходимо присущая ему категория, без наличия которой самое понятие о феноменальности бытия теряет смысл. Порядок планов или миров в метафизическом пространстве обусловливается степенями свободы, т.е. наличием большого или меньшего числа координатных стеснений. Всякое ограничение, понижающее порядок фактора, должно как бы химически взойти составляющим членом во все его категории, причем в категориях однородных этот стесняющий фактор тоже, естественно, будет однородным. При переходе из одного плана или мира в другой изменяется, как мы знаем из Аркана VIII, не число стеснений, каковое может зависеть также и от угла зрения, но именно глубина, сочность, яркость качеств. Грань между ноуменальным и феноменальным мирами совершенно определенна и непреложна: мир феноменов - это мир частных Логосов, мир конкретных форм, существующих как таковые, так как реальность их бытия есть modus vivendi бытия самих конкретных феноменов; мир ноуменов это мир по существу однородный, но заключающий в себе в потенциальном виде всю массу возможных разделений через порождение относительных граней. Эта форма, эта ограниченность в относительном мире по самому существу своему не может не простираться, согласно только что сказанному, по всем координатным направлениям, т.е. и по временному протяжению. Все, что относительно - смертно, все что абсолютно - вечно. Все, что знает наш низший манас, малый разум, все познается нами временно - все уйдет в Лету, забудется как мгновенный слепок с величественного хода мировой жизни. Вселенная наша ограничена в существовании как в прошлом, так и в будущем. Постоянно и бесповоротно происходит процесс обезличения энергии через рассеяние в космическом пространстве теплоты, что выражается законом Карно-Клаузиуса: "энтропия вселенной стремится к своему максимуму", - материя вечно переходит в энергию, энергия вечно развивается. Это приводит нас признать логическую необходимость Божественного Творчества как Акта, который связал эти гигантские массы энергии в атомную материю. Творчество не могло быть только первичным, ибо тогда самое бытие мира было бы невозможно. Действительно, в каждой конкретной части вселенной, т.е. в определенном объеме космического пространства, как бы велик он ни был, могло бы быть заключено только определенное количество кристаллизированной энергии в виде атомной материи. Как бы это количество велико ни было, все равно при вечности вселенной оно уже должно было быть израсходовано и рассеяно в космических пустынях.833 Повышая порядок нашего рассуждения, как бы интегрируя его, мы логически заключаем, что единое первичное космическое творчество есть логический nonsense с точки зрения элементарных основ механики. Необходимо в космическом просторе должен иметься Деятель, который восстанавливает это вечно нарушаемое равновесие. Этот Деятель должен быть Активен и Самодовлеющ, Его Бытие должно обладать Субстанциональностью, ибо только в этом случае Он способен осуществлять Свою миссию, так как извне Своей Собственной Сущности Он ниоткуда в принципе даже одного килограммометра энергии получить не может. И действительно, астрономия раскрывает пред взором нашим образования в космических пространствах туманностей, являющихся генезисом будущих миров; эти гигантские вихри рождаются из ничто, из космического эфира, существование которого в форме самостоятельной субстанции ныне наукой окончательно опровергнуто.834 Итак, мы логически приходим к необходимости признать существование Вселенского Деятеля, осуществляющего непрерывность мирового творчества Силой Своего Собственного Субстанционального Бытия; этот Деятель и есть Мировая Первопричина - Божество.

Основной закон термодинамики, закон энтропии, является верховным космическим деятелем, вечно переводящим мир кристаллизированной и свободной энергии в мир безличной пустоты с потерей в пучинах вселенной всех разностей потенциалов, с погружением всей мощи этой в неведомое; с другой стороны, второй Верховный Деятель осуществляет обратную работу, черпая мощь из неведомого; естественно, мы заключаем, что оба эти Деятеля должны быть связаны единством, а тогда непонятное исчезновение энергии с одной стороны и неведомое ее появление с другой претворяются в вечное колебание единой космической энергии от кристаллизированной формы - материи - до Сверхличной Единой и Однородной Энергии, наделенной Субстанциональностью Бытия и силой Своей Собственной Мощи осуществляющей этот космический круговорот.

"Этот Вечный не рождается и не умирает, не становится ни больше, ни меньше, Он не изменяется и не распадается при распадении этого тела, как пространство не исчезает, если разбивается горшок, Высший Дух, Параматман, отличается от Пракрита (природы) и ее проявлений; Он не составной и проявляет эту бесконечность деятельности и недеятельности. Сущность, лежащая в основе представления "Я", проявляется в состояниях бодрствования и других, как свидетель (зритель, субъект) Буддхи. О, ученик! Владей своими чувствами; ты сам в себе должен видеть его, этого Атмана, как "это - Я"; увидь его в покое Буддхи; пересекай по всем направлениям безбрежное море полного перемен бытия, волны которого есть рождение и смерть, и твердо укрепляйся в Образе Брахмы в духовном сознании".

Шри Шанкарачарья.

Эта доктрина и лежит в основании всех эзотерических учений о мировом творчестве, как Самоутверждении Мировой Первоверховной Субстанции в порождаемой Ей же Самой вселенской иллюзии, майи, сотканной из конкретных феноменальных атрибутов - запечатленных образов единичных аспектов этой Субстанции. Когда Божество Свое Самосозерцание сводит в Единый Нераздельный Синтез, наступает пралайя, Ночь Брахмы; когда же Божество Свое Самосозерцание утверждает в совокупности Своих феноменальных аспектов, наступает бытие мира - День Брахмы.

"Это Он, это Бхагават в покрове Своей майи проявил под формой, как то, что существует, так и то, что не существует для наших чувств, и, облекшись качествами, от которых Верховный Сущий по Природе Своей свободен, создал в начале эту вселенную. Проникнув вглубь Своих качеств, манифестированных майей так, как если бы Он Сам имел эти качества, Сущий проявился во вне мощью и энергией Своей Мысли. Так как это тот же самый огонь, который горит во всяком дереве, где он проявляется, так и Дух Единый, Душа Мира, таящаяся в каждом из существ, показался таким, как если бы Он был раздельным. Проникнув в существа, порожденные произвольным соединением тонких элементов, чувств и сердца, принципов веществ, порожденных качествами, Он проник все представления, который возникают у каждого из них".

Бхагавата пурана

"Существуют недвусмысленные указания, что материальная вселенная, как мы видим ее в настоящее время, прогрессирует от какого-то акта творения или от какого-то перерыва в существовании, время которого может быть приблизительно указано научными умозаключениями. Она прогрессирует, стремясь к такому состоянию, в котором способная действовать энергия рассеется по бесконечному окружающему пространству, и тогда вся материя сделается холодной и безжизненной. Это составляет как бы исторический период физической науки, на который может более или менее простираться наше научное предвидение. Но в этом, как и в других случаях, мы не имеем права истолковывать наш опыт отрицательно и умозаключить, что так как нынешнее положение вещей началось в известное и определенное время, то прежде этого не было никакого существования. Может быть, что настоящий период материального существования есть только один из неопределенного ряда подобных периодов. Все то, что мы видим и чувствуем, о чем судим и умозаключаем, есть, может быть, так сказать, только часть одной отдельной пульсации в существовании вселенной".

Стэнли Джевонс. 835

Течение Дней и Ночей Брахмы непрерывно, хотя оно существует лишь по отношению к единичным факторам; каждый феномен, заканчивая свое существование, видит в своем собственном аспекте ночной луч Брахмы; возрождаясь вновь, он видит Его день. Творчество и уничтожение имеют место лишь по отношению к частным единичным мирам; в Мире Абсолютном они сливаются в одно Субстанциональное Бытие, выражающееся в вечной мировой пульсации - во Вселенском Дыхании Брахмы, вдыхающем и выдыхающем миры.

"Должно представлять себе Великое Существо Верховным Владыкой мира, более мелким, чем атом, столь же блестящим, как чистейшее золото, таким, которое можно понять лишь умом, погруженным в самое отвлеченное созерцание. Одни поклоняются Мне в элементарном огне, другие - в Ману, Господе творений, третьи - в Индре, четвертые - в чистом воздухе, пятые - в Вечном Брахме. Это Тот Бог, Который, даровав тело всем существам, образованное из пяти элементов, заставляет их последовательно переходить от рождения к возрастанию, от возрастания к разложению в движении, подобном движению колеса".

Maнy.

§4. Аркан 0, как учение о Вселенском Синтезе

Все существо человека, освещаемое сознанием, все средства общения с внешним миром, все силы в нем живущие, чувства, эмоции и самые законы их жизни, развития и деятельности, одинаково имеют лишь относительное бытие, лишь условную ценность. Живя в себе самом внутренним движением, осуществляемым относительным перемещением частей своих, человек вечно изменяет в свете своего собственного сознания не только вид, качества и интенсивность составляющих его элементов, но и самый состав их, который в разделении большего промежутка времени может стать совсем иным. Среди всей этой грандиозной массы тяготений и свойств, наклонностей и отдельных многокрасочных обликов испытующий разум человеческий и непосредственное внутреннее сознание приводит, тем не менее, человека к убеждению в единстве первоисточника, который и претворяется в этот многообразный сонм. Атман человека, неведомый и непостижимый в своей истинной природе, в своих целях, тем не менее познается на всяком пути искания, во всякой деятельности, во всех сторонах человеческого существа. Познавая атрибуты, человек тем самым выявляет в своем сознании одни за другими отдельные свойства - аспекты субстанции, и последовательно строит на них эволютивную цепь относительных синтезов, благодаря чему и приближается постепенно к Синтезу Абсолютному.

"Я обращаюсь к тебе с этой речью, о Тат! для того, чтобы ты стал посвященным во Имя Высшего Бога. Если ты это поймешь, то То, что кажется Невидимым, для тебя будет повсюду Проявленным. Если бы Он был Проявленным, Он бы не был Богом; все проявленное сотворено, потому что оно выявлено, эманировано; Невидимое существует всегда без необходимости в манифестировании. Оно есть всегда и делает все вещи видимыми. Невидимое, потому что Оно Вечно, проявляет все, не раскрывая Себя. Несотворенное, Оно эманирует все вещи в проявлении; проявленность присуща только тварным явлениям, она есть не что иное, как рождение. Тот, Кто Един и Несотворен, в силу этого Невыявлен и Невидим, в то же время манифестированием всех вещей выявляется в проявлении и через него становится Видимым для тех, кто хочет Его найти".

Гермес Трисмегист

"Я учу о бесконечности вселенной как результате действия Бесконечной Божественной Силы, ибо было бы недостойно Божества ограничиться созданием конечного мира, в то время как Оно обладает возможностью творить все новые и новые миры. Я утверждаю, что существует бесконечное множество миров, подобных нашей земле, которые я представляю себе, как Пифагор, в виде небесных тел, похожих на луну, планеты и другие звезды. Все они населены; бесконечное их множество в безграничном пространстве образует вселенную. В последней существует Всеобщее Провидение, благодаря Которому все живое растет, движется и преуспевает в своем совершенствовании. Это Провидение или Сознание я понимаю в двояком смысле: Во-первых, наподобие того, как проявляется душа в теле, т.е. одновременно в Целом и в каждой отдельной части; такую форму я называю природой, тенью, Проявлением Божества; затем Сознанию присуща еще одна форма Проявления во вселенной и над вселенной, именно ни как часть, ни как душа, а иным, непостижимым для нас образом".

Джордано Бруно. 836

"Все мы - не больше, как огромная процессия созданных фантазией существ. Мы бродим повсюду, бродим вокруг прекрасного светила Солнца, которое Начальник процессии держит в руках своих. Мы - безжизненные игрушки, пешки на той шахматной доске, где расположены Дни и Ночи. Начальник церемонии заставляет нас ходить, бегать, останавливаться, рождаться, умирать"...

Кяийяма. 837

"Все видимые существа вселенной суть выражения и образы возможностей и образов Бога точно так же, как мы рассматриваем все наши произведения, как чувствуемые выражения нашей мысли и наших внутренних возможностей".

Сен-Мартен. 838

Еще до начала всякого познания человек в праве по простой аксиоме, что если есть следствие, то должна быть причина, заключить, что имеется какая-то Реальность, Которая Своей Субстанциональной Мощью утверждает все конкретные проявления. Идея об этой Реальности лежит вне и выше каких-либо гипотез, логических построений, логики и самого разума. В своей общей форме, т.е. что такая Реальность есть - эта идея представляет собой аксиому, ибо всякий вопрос или сомнение в этом есть уже проявление этой Реальности. Сомнение в этой основной идее всякого познания вообще есть или недоразумение, основанное на непонимании игры слов, или же заведомое для себя самого ложное утверждение невежества. Все явления мироздания, все законы его, вся космическая цепь причин и следствий связана Единством Первопричины. Неведомый и Недосягаемый Параматман есть Космическая Абсолютная Реальность, Субстанция, атрибутами Которой являются все манифестации мироздания и все его законы.

"Трояко можно сказать о Боге. Первое: Он есть Единая Сила, нераздельно сущая во всех вещах. Затем: Он есть Единое Добро, совмещающее в Себе все раздельное. Если же вы хотите познать Бога воистину, то должны признать, что Он есть Нечто Неведомое".

Дионисий.

"Оно есть в Себе Самом пребывающее неизменное Единство и царящая Тишина, но в то же время и Источник всех обособлений".

Мейстер Экхарт. 839

"К Нему тяготеет все течение событий, как периферия к центру; к Нему сходятся все радиусы круга времен".

Епископ Феофан Затворник.

"Подобно тому, как ничто бы не могло существовать без Творца, так точно Он Сам не существовал бы, если бы Он не творил беспрерывно в воздухе, на земле, в глубинах, во вселенной, во всякой части вселенной, во всем, что существует и во всем, что не существует, ибо во всем мире нет ничего, чего бы не было в Нем; Он Тот, Кто есть и Тот, Кто не есть, так как то, что Он не проявил - то, что не есть, - Он заключает в Себе Самом. Таков Высший Бог в Своем Имени, Невидимом и Проявленном, Который проявляется духу, Который раскрывается глазам, Который не имеет тела и Который имеет много тел или, вернее, все тела, ибо нет ничего, что не было бы Им, и все есть Он Единый. Он имеет все имена, ибо Он есть Единый Отец, и вот почему Он не имеет Имени, ибо Он Отец всего. Что можно сказать о Тебе, что можно Тебе сказать? Куда я направлю свой взор, чтобы Тебя прославлять, - в высь, в низины, внутрь или во вне? Нет пути, нет места, которые были бы вне Тебя; не существует других сущих, все существует в Тебе, все исходит от Тебя, Ты даешь все и не принимаешь ничего, ибо Ты управляешь всем и нет ничего, что бы Тебе не принадлежало".

Гермес Трисмегист.

"Все явления вселенной,
Все движенья вещества -
Все лишь отблеск Божества,
Отраженьем раздробленный.
Врозь Его лучи скользя,
Разделились беспредельно".

Алексей Толстой. 840

"Иди и смотри; написано: "Я есмь Сам - прежде всех вещей". В первом Я есть, а в последних из всего Я есмь Сам, весь Целый. Все есть Он, ибо все Его открывает; Он скрывается во всем сущем; Дыхание Его одушевляет все живущее".

Сифра Дзениута.

Священная Книга Тота - есть учение об Абсолютном Синтезе, о познании Реального, о Вечной Истине, в отдельных аспектах своих запечатленной на пути веков во всех религиях и во всех философских системах мира. Великие Арканы Таро представляют собой отдельные аспекты Единого Знания Царственного, расчлененного согласно требованиям абсолютного разума с абсолютным же совершенством. Аркан 0 представляет собой учение о Вселенском Синтезе в Его Собственной Сущности. Его доктрина - есть учение об Эйн Софе, и в этой чистой форме своей Аркан 0 представляет собой Трансцендентальную Истину, безмерно возносящуюся над возможностями человеческого познания, символом чего и является самое цифровое обозначение этого Аркана.

"Бог есть ничто", говорил Дионисий. Под этим можно разуметь то, что у Августина выражено так: "Бог есть все"; это значит: "в Нем нет ничего". А когда Дионисий говорит: "Бог есть ничто" - это значит никаких "вещей" нет у Него. Поэтому должен дух подняться над вещами и всякой вещественностью, над всяким ликом и образом, даже над сущностью и над подобием сущности. Тогда проявится в нем полная действительность блаженства, обладать которым дается существу, как творящему разуму".

Мейстер Экхарт. 841

Все Арканы Книги Тота связываются воедино Арканом 0, и цель, стоящая пред нашим эволютивным сознанием, заключается лишь в том, чтобы убедиться непреложным образом в тождестве Аркана 0 со всеми Великими Арканами. Сравнивая последовательно каждый Аркан с Арканом 0, мы будем неизбежно убеждаться в их тождестве, в том, что каждый Аркан может быть как бы наложен на Аркан 0. Следуя этому пути, мы с очевидностью убедимся в том, что Аркан 0 действительно является их общим синтезом. Не будучи в силах обхватить своим сознанием всю совокупность уже познанных нами доктрин и законов на пути толкования цикла Арканов, мы приходим, таким образом, к конечной грани наших способностей, за пределами которой уже начинается заветная область сознания духа.

I. Аркан 0 заключает в себе Аркан I

Верховной категорией Космической Реальности является Ее Единство; Мировое Проявление начинается с утверждения Ею "Аз есть", с рождения в Ней Самосознания о Субстанциональности Своего Бытия. Аркан 0, Великая Реальность эманировал из Недр Своих Аркан I утверждением Вселенского Единого Духа как Мировой Первопричины, Единой Субстанции. Начало Проявления, утверждение дилеммы Неба и Земли, противопоставление Бытию - небытия, Единому Однородному Духу - космического хаоса чрез выявление Творящего Божества есть рождение Аркана I из Аркана 0, ибо дар творчества есть высший атрибут Реальности. Утверждение Неба и Земли и связывание их воедино есть утверждение Божественного Самосознания через порождение принципа противопоставления относительным делением и создание возможности относительных миров.

Аркан I гласит о Всемирном Активном Начале, активность есть первый признак и даже более того - синоним субстанциональности; Мировое Творчество, утверждение Первопричины в Своих атрибутах есть высшее проявление Субстанциональности. Аркан I есть учение о микрокосме, о подобии его макрокосму, о божественности достоинства оживляющей его монады; он есть аспект Аркана 0, потому что Мировое Проявление связано законом единства и единения всеобщего, что осуществляется законом подобия или аналогии. Аркан I есть учение о воле; воля есть высшая категория Духа, она присуща только Ему, ибо все явления и тяготения представлений создают лишь благоприятствующие возможности, создают поле деятельности, побуждают к решению, но самого решения сделать не могут. Власть утверждения и отрицания присуща только субстанции, она одна имеет власть критерия, решения и исполнения своих желаний. Иероглиф Аркана I - Первоверховный Маг есть тот Человек Совершенный, который развил свою волю, т.е. достиг мощи решать, не считаясь с феноменальными тяготениями и препятствиями. Аркан 0 есть также учение о Космической Воле, ибо все Мировое Проявление есть выявление Божественной Воли и Ее утверждение. Здесь именно Она достигает максимума мощности к независимости, здесь именно во всем величии раскрывается субстанциональность духа, выливающаяся в / абсолютность его власти над волей.

Аркан I представляет Совершенного Человека во всеоружии; он победил все препятствия, он выявил все вложенные в него потенциально качества и силы; атрибуты Мага - жезл, чаша, меч и сикл - исполняют во всей полноте свой миссию, реализуют все свое могущество. Путник иероглифа Аркана 0 имеет также все эти атрибуты, он также владеет ими, но около себя он сохранил лишь жезл - неотъемлемую эмблему божественного достоинства своего духа, другие же атрибуты для него не имеют уже цены, будучи лишь внешними запечатлениями воли. Победитель Аркана I есть венец пути человека, он постиг великое искусство иметь опору в себе самом, он стал могучей силой, твердо стоящей на своих ногах. Найдя в себе опору, Великий Маг в себе же самом имеет и свой критерий; он полон сознания своего достоинства и застыл в вечном мгновении готовности проявить свою власть. Путник Аркана 0, как показывает его иероглиф, также стоит у конца пути своего, он также один и его решения проистекают из его собственной воли, ибо он также опирается на себя самого, также считается лишь с своим собственным критерием и твердо идет к одному ему известной цели, не обращая внимания на то, что людям его деяния кажутся безумными.

II. Аркан 0 заключает в себе Аркан II

Аркан II есть учение о Внутреннем Самосознании Божества. Великая Матерь всего существующего, Изида Божественная, Мировая Первопричина, Высшая Пракрити (Шаптасати) есть Начало Сознания, Генезис Вселенского Разума. Утверждение самосознания рождается чрез противопоставление, чрез порождение принципа бинера, на котором зиждется относительное бытие, мировая иллюзия, майя. Аркан II есть учение о бинерности сознания в разуме, о познании человеком мира через бинеры всех форм восприятий, запечатлений и претворении. Аркан 0 есть также учение об утверждении Самосознания Духа и творчестве мира через утверждение разделения Сознания на бинеры, утверждающие относительный мир. Брахман в Своей Собственной Сущности грезит о возможности бытия отдельных качеств Своих, Он противопоставляет их друг другу, грезит о возможности бытия отдельных бинерных вихрей, как изменчивых эволютивных отблесков Своих единичных аспектов. Аркан 0 есть учение об Абсолюте, как maximum maximorum всего комплекса мировых бинеров, он учит о познании Абсолютного за гранью относительного мира, очерчиваемого совокупностью мировых антиномий. Греза Брахмана, порождая бинеры, порождает и Начало Разума и разделение его на большой и малый разум. Разум Божественный проявляется в антиномиях, разум малый живет по отдельным членам бинеров и цель его бытия есть выявление этих бинеров. Малый разум есть средство или орудие познания, это есть агент высшей воли, назначение которого сводится к ориентировке и составлению групп, утверждению качеств, выявлению отличий по категориям; Разум Божественный есть само познание. Малый разум дает средства познания, приуготовляет его возможность, т.е. делает возможности свободными, претворяя ignorabimus в ignoramus, Разум Божественный осуществляет самый акт познания, является целью познания и самой его сущностью.

Аркан II есть учение о второй Ипостаси Божества, о Вечной Истине - Абсолютной Мудрости царствующей в мироздании и создающей его жизнь. Этот Аркан является учением о Производящем Лоне Вселенском, о Мировом Вечно-Женственном Начале, о Материнской Силе природы, о Пассивном Начале, о Мировом Начале Красоты, о Космической Гармонии. Аркан 0 есть учение о Самосозерцании Брахмана, об Истине как Верховной Сущности Его, Основе Его Бытия и Его Высшей Форме. Брахман как Сущий пребывает в Форме Космического Духа, как Единой, Безбрежной, Вездесущей, Всенаполняющей Духовной Материи, Которая есть Мудрость в Себе Самой, есть Животворящий Дух, Художник мира. В этой Ипостаси Своей Брахман есть Творческое Дыхание Вселенское, рождающее все, есть Великая Матерь, Начало Красоты совершенной, ткущее светозарную сеть вековечной гармонии.

Аркан II есть учение о Мировой Душе, о Сознании Божественном, брошенном в пучину меры, о страдании этого расчлененного Сознания, о неусыпной работе Его, о сбирании частей Своих, о ткании Им Своего Божественного Облика, оплакивающего расчлененность Целого, о вечном вопле, звучащем в пространстве миров безбрежных, о Божественной Изиде, Кибелле Великой, собирающей прах Осириса, Диониса и Атиса. Аркан 0 есть учение о двойственности Самосозерцания Брахмана, о сознании Себя Единым в Своей Сущности и в синтезе частей Своих, о жизни мира как вековечном прорастании одного Сознания другим, о вечной изменчивости, вечном вибрировании, вечном стремлении отдельных волокон этих Сознаний, исполненных жаждой неутолимой любви.

III. Аркан 0 заключает в себе Аркан III

Аркан III есть учение о третьей Ипостаси Божией, о той Божественной Природе, Которая в Целом Своем есть отражение Единого Духа в Своем Космическом Бытии, в Своей Мировой Всеобъемлемости, в Своем Внутреннем Самосозерцании. Это - Мир Первообразов, Мир Истины, запечатленной на скрижалях вековечного простора вселенского, Мир Глагола Недвижного в продлении бесконечном. Этот Аркан имеет своей доктриной верховной великую дилемму Горнего Мира и Мира Бытия; он учит о том, что все сущее в мире времени есть лишь отражение в майе небесного Реального Мира Абсолютных Истин, Абсолютных Законов и Истинной Жизни. Аркан 0 есть учение о бытии мира как грезе Брахмана. В этой грезе Своей каждому аспекту Своему Брахман дает иллюзию независимости бытия, в каждой частной грезе Своей Брахман созерцает в ее тональностях всю совокупность других грез, т.е. созерцает Себя Самого в Целом. В этом аспекте Брахман порождает Сознание Себя, как Natura Naturans всякого частного бытия, природа которого Natura Naturata образует фон глубинного Самосозерцания. Этот аспект Самосознания Брахмана утверждается рождением в Его Собственной Сущности принципов Essentia и Existentia. На грани их и восстает бинер Divina Natura и Partus Generatio. Divina Natura есть отражение в Духе Divina Essentia (Гнозис), это есть Самосознание Брахмана в аспекте совокупности потенциального бытия частных Логосов, связанных всеобщностью взаимных отражений, единством порядка по степени духовности. Partus Generatio есть отражение и Духе (в аспекте Аркана II) Самосознания Брахмана (в аспекте совокупного бытия предельных, дифференциальных манифестаций, потенциально заключенных в единичных частных Логосах, недвижных в готовности самоутверждения). По отношению к Сущности Брахмана, Его Самосознание в этом аспекте есть Divina Natura, по отношению к совокупности проявлений, синтезированных в этом Самосознании Брахмана, Оно есть их Partus Generatio. Этот аспект Самосознания Брахмана есть действительно Источник Произрождения, ибо в этом Самосознании Своем Брахман есть Космический Логос; Он есть Совокупность Первообразов, Мир Самосознающей Истины, Мир Горний, отражением которого и является вселенная.

Аркан III есть учение о Первообразе - недвижной, по совершенству своему, сущности конкретного бытия. Первообраз - это запечатленный аспект Духа со всеми взаимоотношениями его с другими, со всей совокупностью всех a priori возможных следствий; утверждая их, Первообраз, тем самым, обратно, сам утверждается ими. Аркан 0 есть учение о Брахмане, как Первообразе мира. В аспекте Аркана I, Аркан О утверждает Бытие этого Первообраза; в аспекте Аркана II, Аркан 0 утверждает сущность этого Первообраза, как Великую Мать Мира, как Истину, основу его бытия; в аспекте Аркана III Аркан 0 созерцает этот Мировой Первообраз, Свою Divina Natura - Partus Generatio всех Первообразов. В более низком аспекте своем Аркан 0 учит о конкретной субстанции - относительно бесконечной монаде - как Первообразе совокупности ее манифестаций. Он также учит о том, что потенциальный Логос, утверждающий бытие относительной субстанции второго рода, есть, в свою очередь, первопричина своего проявления и его законов.

IV. Аркан 0 заключает в себе Аркан IV

Аркан IV есть учение о Мировом Творчестве как Проявлении во вне Триединого Творящего Божества - Активного Космического Логоса, т.е. о рождении Мирового Принципа Формы, утверждающего возможность бытия отдельных частных волевых центров. Этот Аркан имеет своей верховной доктриной Первичное Творчество, как претворение Единого Вселенского Духа в совокупность индивидуальных монад. Каждая отдельная монада утверждается своею индивидуальностью, как совокупностью тональностей духа, обусловливающих данную его форму. Монада божественна, она представляет из себя субстанцию, подобную Вселенскому Духу, но она обладает лишь относительной бесконечностью и утверждает свое бытие в своем собственном самосознании, из которого и рождается свойственный ей конкретный относительный мир. Аркан 0 есть учение о грезе Брахмана. В Своем Собственном Существе Он утверждает Свою грезу, Он противопоставляет Себя по отношению к ней в виде Бога-Творца - Брахмы, Иеговы Библии и Личного Бога наших дней. Брахман утверждает Свою грезу Своей Творческой Волей, и это творчество есть претворение Потенциального Бытия, с его нераздельностью отдельных аспектов, в Бытие Реальное, по отношению к присущему данному аспекту сознанию. Утверждение этой грезы Брахмана есть расчленение Его Совокупного Сознания, есть порождение иллюзии, утверждаемой Принципом формы. Совокупность всех форм утверждается Космическим Логосом, являющимся в своей собственной сущности выявленной Творческой Активной Волей. Активный Логос становится таковым, т.е. претворяется из своего потенциального состояния, соответствующего Самосознанию Брахмана в аспекте Аркана III, лишь постольку, поскольку он сам по себе в своем сознании имеет независимое от Сущности Брахмана бытие. Поэтому творчество есть эманация во вне Синтетичного Самосознания атрибутов Брахмана, есть выявление Космических Принципов, утверждающих совокупность законов мироздания в виде самодовлеющих в их сознании субстанций, наделенных, таким образом, относительным бытием. В Своей Всеобъемлемости Сознание Брахмана входит в сознание каждой отдельной монады согласно ее тональностям и тем утверждает ее, как часть в Целом. Единый Вселенский Дух, утверждая бытие отдельных монад, тем самым растворяет каждую из них в Себе; Брахман сознает Себя в каждой монаде; утверждая каждую из них, Он утверждает соответствующую совокупность тональностей Духа и тем самым обусловливает ее форму, т е. индивидуальность, связывает все монады воедино и каждую из них утверждает и познает в Лоне Своего Собственного Единства. Именно этим Брахман делает божественность и субстанциональность монады реальностью и тем утверждает ей свойственный относительный мир.

V. Аркан 0 заключает в себе Аркан V

Аркан V есть учение о Второй Пассивности, об индивидуальности монады как форме Вселенского Духа, утверждающей монаду как таковую, о том, что цель независимого бытия монады есть утверждение своей индивидуальности. Великий Иерофант есть прообраз Мирового Вечно-Женственного Начала, это есть сенситивная природа человеческого существа, это есть среда духа, посредник монады в ее общении с феноменальной природой. Этот Аркан учит об истине верховной, присущей данной монаде, т.е. об истине относительной вообще, но абсолютной для данного индивидуума. Великий Иерофант есть отблеск Горней Изиды, это есть мудрость, отблеск Мировой Истины. Аркан V имеет своей доктриной верховной потенциальное свойство индивидуальной монады самосозерцать себя в двух аспектах и, двигая сознание свое по этим двум руслам, расчленять существо свое в бинер, наличие которого и утверждает бытие монады как таковой. Эти два априорные вида утвержденного самосознания и интерпретируются бинером двух пентаграмм и двумя людьми, изображенными на иероглифе Аркана V. Аркан 0 есть учение о грезе Брахмана. В аспекте Аркана IV Аркан 0 утверждает грезу Брахмана чрез утверждение бытия отдельных индивидуальных монад как таковых, т.е. в виде субстанций второго рода, а потому и их индивидуальностей; в аспекте Аркана V Аркан 0 утверждает грезу Брахмана чрез утверждение индивидуальностей, отдельных монад, а потому и монад как таковых. Утверждение индивидуальности есть утверждение свойственного монаде относительного мира, ее законов, ее возможностей; это есть утверждение тональностей Духа, осуществляющих форму монады, т.е. ее индивидуальность, благодаря чему Самосознание Брахмана в аспекте Аркана I переходит в Самосознание в аспекте Аркана IV, и есть в то же время утверждение тональностей свойственного этой монаде самосознания Духа и соответствующей ей истины, осуществляющих форму монады, т.е. ее индивидуальность, благодаря чему Самосознание Брахмана в аспекте Аркана II переходит в Самосознание в аспекте Аркана V. Через один аспект Брахман утверждает Аркан V как учение о субстанциональности, независимости, свободе и законченности целостного человеческого существа, а через другой аспект Он утверждает этот Аркан как учение о незыблемости, абсолютности и вне условности цели всего бытия монады, истины и мудрости, эмблемой которых и является Великий Иерофант.

Брахман созерцает существо человека в двух аспектах Самосознания. С одной стороны, Брахман в аспекте Аркана IV сознает Себя в его монаде, созерцая чрез сознание монады в аспекте Аркана V; с другой стороны, Он сознает монаду как часть нераздельного Целого, чрез Свое Единое Вселенское Сознание, как нераздельную совокупность всех частных сознаний, т.е. Он созерцает Себя в аспекте Аркана III. Это созерцание по отношению к человеку в космическом Едином Сознании утверждает прообраз сознания, присущего его монаде; этот прообраз есть Божественная Душа человека. Созерцание Брахмана в аспекте Аркана IV, Созерцание отдельных индивидуальных монад, соответствует Самосозерцанию Брахмана в аспект Аркана III, Созерцанию потенциального бытия индивидуальных монад как a priori возможных проявлений самостоятельных аспектов Единого Духа. В строгой гармонии с этим, Самосозерцание Брахмана в аспекте Аркана V, Созерцание через отдельные индивидуальные сознания соответствует Самосозерцанию Брахмана в аспекте Аркана III, Созерцанию потенциального бытия индивидуальных сознаний, как a priori возможных проявлений самостоятельных аспектов Единого Сознания. Отсюда явствует, что расширяя свое самосознание, индивидуальная монада тем самым расширяет Самосозерцание Брахмана в Своем Существе; в гармонии с этим, монада утверждает и расширяет свою Божественную Душу, т.е. Самосозерцание Брахмана в прообразе, соответствующем сознанию человека Мира Бытия. Таким образом, мы выявили в нашем сознании, что Брахман созерцает человека одновременно как через него самого, так и через его Первообраз или, иначе говоря, Брахман созерцает Себя в аспектах Арканов IV и V как непосредственно, так и через Аркан III. Арканы последующие вытекают из IV и V Арканов, а посему мы приходим к выводу, что все Арканы созерцаются Брахманом через Аркан III через Свою Divina Natura, через третью Ипостась Духа, вечно рождающегося Сына. Отсюда явствует, что Самосознание Брахмана и Реальность Бытия заканчиваются Арканом III, и все другие Арканы лежат в области майи. Первые три Аркана суть учение о трех Ипостасях Единого Духа, Который суть Единая Вселенская Реальность, Брахман, а весь мир - Его сновидение.

Созерцая Себя в аспекте Аркана V, сознавая Себя индивидуальной монадой, Брахман утверждает это сознание одновременным Самоощущением в двух аспектах самосознания монады, интерпретируемых бинером двух типов людей иероглифа Аркана V. Созерцая Себя в одном аспекте в Своем Единстве, Брахман исполняет другой аспект Своего Сознания (совокупного синтеза тяготений к Нераздельной Сущности) Творческой Силой Своей; Брахман утверждает Свою грезу, влагая в основу ее существа стремление к конечному средоточию всех видов синтезов относительных. В этом аспекте Брахман проявляется как Космическая Сила тяготений всех отдельностей грезы Его к своему Центру, Единому Первоисточнику. Входя в Свою грезу, Брахман утверждает бытие каждой отдельной грезы исполнением ее самой стремлением к развитию, к доминированию, к растворению всего с ней гармонирующего. В этом аспекте Брахман сознает Себя Самого Силой Инволюции, Всеобъемлющим Деятелем, утверждающим Бытие дифференциальных феноменов, ткущим изменчивый мир майи, т.е. осуществляющим самое Бытие Самосозерцания Брахмана в мире единичных грез, через свойственные им единичные сознания. В каждой отдельной грезе Брахман сознает Себя в сознании, свойственном этой грезе, как самостоятельный деятель, независимый и субстанциональный, действующий силой присущей ему воли. Он утверждает бытие единичной грезы, как отдельный аккорд вселенской гармонии сонма единичных независимых деятелей. Он сознает в тональностях, присущих этой отдельной грезе, пантеизм мировой красоты. В этом аспекте Своего Самосозерцания Брахман сознает Себя совокупностью гармоний Своих грез, Он утверждает ее тварность и безграничность ее многокрасочности.

VI. Аркан 0 заключает в себе Аркан VI

Аркан VI есть учение о мировом творчестве как отражении Триединого Творящего Божества в волнах Майи. Он имеет своей верховной доктриной подобие мироздания Божеству; вселенная как совокупность отдельных проявлений есть аналог Божества, как совокупность Его аспектов, потенциальных прототипов, Первообразов единичных проявлений. Этот Аркан учит о замкнутости, целостности и единстве мироздания по принципу, которое есть внешняя расчлененная по протяжениям познающего сознания интерпретация Единого Вездесущего Вселенского Духа. Единство и целостность мироздания, проистекая из аналогичности его Божеству и Его Единства, утверждаются Первоверховным Законом Аналогии, законом всеобщего единства всех связей гармонических. Аркан VI учит о феноменальном мире, о бытии относительном, о его связи и его подчиненности Миру Ноуменальному, он учит о мире как о среде, утверждаемой и утверждающей феноменальные проявления. Этот Аркан есть учение об утверждении Первообразов, о космической семье их феноменальных утверждений, их феноменальных обликов, о феноменальной природе как совокупности взаимных влияний и тяготений отдельных мгновенных сознаний, рождающихся и заключенных в соответствующих им Первообразах, по отношению к которым эти мгновенные сознания утверждают в феноменальной среде им свойственные геометрические места точек - пути, по которым движутся эволютивные познающие сознания. Аркан 0 есть учение о грезе Брахмана как расчленении Его Самосозерцания на два аспекта, на Самосозерцание в совокупности Первообразов как нераздельных аспектов Единой Сущности и на Самосозерцание в совокупности Первообразов, утвержденных как отдельные единичные грезы. Брахман в Себе Самом противопоставляет Самосознанию Себя в синтезе Первообразов, Его аспектов, имеющих потенциальное бытие, Самосознание Себя в синтезе утвержденных отдельностей. Эти два вида Самосознания Себя в синтезе утверждают друг друга, и один представляет собой отражение другого через претворение бытия потенциального отдельных грез в бытие, утвержденное в им присущих сознаниях. Эти два вида Сознания подобны, но не равны друг другу, и Брахман последовательно созерцает Себя в одном как таковом, а в другом через первое Сознание. Второй вид Самосозерцания Брахмана разрывается с Самосознанием Своего Единства Нераздельного и претворяется в Сознание Своего Единства как синтеза. Эти два вида Самосозерцания и утверждаются в своей аналогичности изменением направления сознавания. В одном Брахман сознает Себя Единым, порождающим совокупность Своих аспектов, в другом Он сознает Себя в совокупности Своих аспектов, утверждающих Его Единство. Самосозерцание Брахмана в совокупности Своих аспектов утверждает замкнутость, целостность и единство этого Сознания, ибо Оно подобно Самосозерцанию Брахмана в Своем Единстве. Познавая Свое Целое в совокупности частей и сознавая каждую часть, как часть Целого, Брахман, тем самым, утверждает Единство всех видов Своих Самосозерцаний через незыблемость перманентности сущности и подобие форм Сознания. В этом аспекте Брахман сознает Себя как Космическую Силу Единства всех видов единичных грез, как Верховный Деятель, утверждающий целостность всей грезы космической, Он сознает Себя деятельным Законом Аналогии, реализующим это Сознание. В Своем Самосозерцании, порождая независимость своих единичных сознаний в единичных грезах, Брахман, тем самым, утверждает принцип относительного бытия, утверждает феноменальную природу и связывает ее законом подобия с Миром Первообразов. Феноменальная природа как таковая, как арена деятельности отдельных грез, есть их среда, есть фон, аспект Самосозерцания Брахмана в совокупности единичных грез как утвержденных присущих им Первообразов. Сознавая Себя в Первообразе и утверждая его, в себе самом в присущем ему сознании, Брахман созерцает Себя во всей эволютивной цепи мгновенных сознаний, каковые своими взаимными тяготениями и утверждают относительный мир.

VII. Аркан 0 заключает в себе Аркан VII

Аркан VII есть учение об утверждении монады в Себе самой; он имеет своей верховной доктриной учение о септернере и отходе первого Тернера. Утверждение индивидуальных монад есть предел Божественного Творчества; дальнейший ход Проявления управляется и утверждается монадами, становящимися quasi-самостоятельными субстанциями. Аркан VII есть учение о присущем монаде относительном мире, о его целостности, замкнутости и независимости бытия от других подобных, о божественности достоинства целостного существа человека, о микрокосме - подобии макрокосма. Этот Аркан учит о выявлении Атманом своего существа, об его самоутверждении как самосозерцании через различные виды сознаний. Разность сознаний утверждает разность миров существа человека, подобие их и единство одухотворяющего начала. Самосознание осуществляется расчленением целостного сознания на сознания в частях - элементах. Сознание в элементах утверждает их бытие, как волевые центры низшего порядка, утверждает наличие состава, как совокупность этих элементов, как самосознание Атмана во вне себя. Каждый элемент, будучи волевым центром, обладает тяготениями к другим подобным, а посему Аркан VII, как учение о составе его элементов, есть учение о воле и ее законах. Аркан 0 есть учение о грезе Брахмана как Самосозерцании в совокупности Своих отдельных аспектов Своих единичных грез. В аспекте Аркана VII Брахман созерцает Себя в каждой индивидуальной монаде как независимую субстанцию, абсолютную для свойственного ей относительного мира. Независимость Самосозерцания Брахмана в отдельных монадах утверждается разрывом совокупного в монадах Сознания с Сознанием их единства и целостности через Мир Первообразов. В аспекте Аркана VII каждый Первообраз, утверждая сознание в своем собственном существе, тем самым разрывает связь со свойственным ему Миром, кладет раскол с другими Первообразами, ему подобными. Потеря самосознания о своей истинной природе есть падение Первообраза. Сознание монады, оторванное от Единства, должно утвердить себя во всей совокупности в ней потенциально заключенных частностей и тем возродить Первообраз, восстановить самосознание монады в Целом. Падение Первообразов есть великий раскол Самосозерцания Брахмана, есть падение Первозданного Логоса, Люцифера. В Своем Самосозерцании Брахман сознает Себя в каждой монаде и в присущем ей относительном мире в двух аспектах. С одной стороны, Брахман, сознает Себя Атманом, внутренней первопричиной и первоисточником, чувствует Себя центром, Брахманом этого относительного мира. С другой стороны, Брахман созерцает Себя во всех сознаниях человеческого существа, утверждается на присущих этим сознаниям составах, на основании их элементов создает относительные синтезы и, совмещая с ними феноменальное сознание, созерцает Атман, его Эа, их свойства, качества и возможности и, таким образом, созерцает Себя в аспекте феноменальной природы.

VIII. Аркан 0 заключает в себе Аркан VIII

Аркан VIII есть учение о феноменальной природе, о среде, в которой протекает феноменальная жизнь - круговорот единичных феноменальных сознаний. Атман живет не только в себе самом, но и является частью всего проявленного мира, а потому жизнь его проявленного существа управляется с одной стороны законами, утверждаемыми волей Атмана, а с другой стороны - законами феноменальной безличной среды. Подобно тому, как в Мире Ноуменальном жизнь Первообраза слагается из его бытия в себе самом и бытия как часть Divina Natura, так и в феноменальном мире жизнь конкретного феномена зависит не только от него самого, но и от совокупности всех других подобных. Аркан VIII есть учение о законах космоса, слагающихся из двух групп: законов личности и законов среды. Верховной доктриной Аркана VIII является принцип причинности, закон чередования причин и следствий. Этот Аркан учит, что подобно тому, как все вещи в мире суть феноменальные отражения ноуменальных Первообразов, так и взаимоотношения между ними, законы их бытия, проявления и развития суть феноменальные проявления законов Мира Первообразов, Мира Нагорнего. Аркан 0 есть учение о грезе Брахмана как Самосозерцании в совокупности взаимоотношений Его отдельных аспектов - Его отдельных грез. В аспекте Аркана VIII Брахман созерцает Собственное Космическое Сознание о Своих грезах отдельных. Созерцая Себя в каждой отдельной грезе через сознания монад, Брахман синтезирует отношения каждого проявленного феноменального существа каждой монады, т.е. сознание ее об этом существе, в Целое Самосозерцание Брахмана в феноменальной природе как таковой, т.е. как среде, в которой протекают феноменальные сознания отдельных монад, единичных грез. В аспекте Аркана V Брахман также созерцает Себя в совокупности сознаний монад, но это синтезирование протекает в Мире Первообразов. Сознание монады в Аркане V лежит в Области Духа и оно неразрывно связано с монадой как таковой, ибо именно наличие этого сознания и утверждает самое бытие монады. Сознание Божественное, Божественная Душа Аркана V есть то же самое сознание монады, но обращенное к синтезу; иначе говоря: постольку, поскольку монада Аркана V утверждает свое бытие как часть в Целом, как аспект Вселенского Духа утверждает свое индивидуальное бытие, - она сознает себя в сознании Хе, в пассивной индивидуальности; постольку, поскольку монада Аркана V утверждает свое бытие как божественную субстанцию, как самодовлеющую реальность, т.е. поскольку она провозглашает: "аз есмь" - она сознает себя в сознании Божественной Души, ибо она попросту утверждает присущее ей божественное достоинство без отношения к последующему индивидуальному утверждению. Сознание Аркана V, индивидуальность как таковая, в своей собственной сущности и лежит поэтому на грани Абсолютного и относительного, макрокосмичности и микрокосмичности монады. В аспекте Аркана VIII Брахман созерцает Себя в совокупности сознаний монад в присущих им относительных мирах; синтезирование этих единичных самосозерцаний протекает уже не в Мире Первообразов, а в мире феноменальном, в среде, где происходит феноменальное самоутверждение единичных грез. Созерцая Себя в двух аспектах: в аспекте Аркана VII и в аспекте Аркана VIII, Брахман, тем самым, сознает каждый феномен с двух сторон: во-первых, через сознание монады - соответствующей единичной грезы, а с другой, через совокупность тех соотношений тяготений и влияний, который этот феномен имеет со всеми другими подобными. Таким образом, Брахман каждое феноменальное проявление созерцает в человеке через него самого и тем утверждает в его аспекте окружающую среду, а во-вторых, через самые тяготения всех других феноменов мироздания к имеющему появиться феномену, т.е. через соответствующий этому феномену аспект среды, и тем утверждает этот феномен как таковой. Эти два вида Самосозерцания Брахмана - через ноуменальные монады и феноменальную среду - утверждают два вида законов. Начало Законодательное есть атрибут, неотъемлемо присущий Реальности, Субстанции и только Ей одной. Самосозерцание Брахмана есть творчество; творчество есть утверждение законов; каждый вид Самосозерцания Брахмана утверждает и свои законы. Оба вида Самосозерцания по Аркану VI подобны друг другу, а потому совокупность законов среды подобна совокупности законов Мира монад, Мира Горнего. Один вид Самосозерцания Брахмана является Первообразом другого; Законы Горнего Мира суть Первообразы законов среды. Самосозерцание Брахмана через монады утверждает законы индивидуальные. Брахман созерцает Себя в феноменальной среде в аспекте Аркана VIII через расчленение Сознания о ней с Сознанием Своего Единства; в этом Самосозерцании Брахман как бы эманирует Свое Сознание в недра Им же порожденной грезы. Жизнь феноменальной природы осуществляется относительным движением; созерцая Себя в этой природе, Брахман рождает в Своем Сознании относительное движение Своих отдельных грез. Вот почему жизнь мира, Самосозерцание Брахмана, есть пульсация Божественного Сознания. Созерцая Себя в Атманах, Брахман созерцает Себя в их пульсирующих сознаниях. Сознавая Себя в феноменах или относительных синтезах, Брахман утверждает их в им свойственных сознаниях и тем восстанавливает Первообразы и Всеобщий Синтез.

IX. Аркан 0 заключает в себе Аркан IX

Аркан IX есть учение о Тройственной Триаде как абсолютной системе равновесия Духовной Субстанции, утвержденной в выявленных Ею атрибутах. Принцип Тройственной Триады гласит о тройном утверждении субстанционального Первообраза в бытии как таковом, т.е. в своей собственной единой и нераздельной сущности, в бытии в совокупности эманированных им во вне его сущности аспектов - единичных атрибутов и в бытии в каждом отдельном единичном аспекте. Первый Тернер Арканов утверждает Эйн Соф в Себе Самом в Его трех Ипостасях; второй Тернер Арканов утверждает Эйн Соф в совокупности индивидуальных монад; третий Тернер Арканов утверждает Эйн Соф в каждой отдельной монаде. Аркан IX есть учение об утверждении и познании человеком на пути своего бытия своей индивидуальности, о независимости и обособленности его проявленного существа. Утверждение индивидуальности осуществляется Атманом последовательным объективированием и утверждением всех его единичных потенций согласно свойствам и законам каждой из них. Атман, сознавая себя в монаде, претворяет свое самосозерцание в тот вид, который соответствует среде в данном отдельном случае. Утвердив себя в феноменальной природе, выявив все заключенные в нем потенциальные аспекты, Атман, основываясь на них, воссоздает синтез и поднимает свое сознание, благодаря чему все проявленное вновь приближается к своим Первообразам и восстановляет их в виде утвержденных синтезов. Аркан 0 есть учение о грезе Брахмана как Самосозерцании в трех аспектах: в Своем Единстве, в совокупности единичных грез и в каждой грезе в отдельности. Созерцая Себя в аспекте Аркана IX, Брахман утверждает все виды тональностей Своих, всю совокупность Своих отдельных аспектов - единичных грез; сознавая Себя в их сознаниях, Брахман утверждает все индивидуальности, все обособленности, все единичности и, вместе с тем, Он сознает их совокупный синтез по их Первообразам и Конечный Нераздельный Синтез. Это утверждение единичных грез протекает по относительным законам в свойственных им сознаниях. Одновременным сознанием всех видов Самосозерцания Брахман восстанавливает как Свой Целостный Вселенский Первообраз, так и Первообразы всех относительных синтезов в сознаниях, им свойственных. Таким образом, в аспекте Аркана IX Брахман утверждает высшую дифференциацию Своей грезы и восстанавливает Свое Космическое Единство с возвращением Своего Божественного Достоинства всем индивидуальным монадам.

X. Аркан 0 заключает в себе Аркан X

Аркан X есть учение о целостности, единстве и законченности мироздания, о перманентности его и вечном круговороте его отдельных составляющих. Он имеет своей доктриной верховной Великое Вечное Мгновение вселенной, он учит о непрерывности творчества мироздания и непрерывности возврата его в пралайю. Аркан X есть учение об эманировании Абсолютным относительного через утверждение принципа последовательности - закона причинности, непрерывности течения причин и следствий. Этот Аркан учит о природе всякой космогонии как выявлении из абстрактного представления об Абсолюте принципов и законов - активных деятелей, управляющих течением мировой жизни. Аркан X есть учение об истинной природе утвержденного Первообраза, о целостности и законченности его сущности и совокупности его феноменальных утверждений. Аркан 0 есть учение о грезе Брахмана как одновременном Самосозерцании во всех видах Сознания. Одновременность, всеобъемлемость и единство Самосозерцания Брахмана во всех единичных грезах Его утверждают Его целостную космическую грезу в перманентности ее целого и в вечном круговороте ее отдельных аспектов. Сознание Брахмана скользит по Его мировому составу, Оно вечно утверждает бытие единичных грез, Брахман вечно сознает Себя в Своих отдельностях; в этом аспекте Самосозерцания Он является космической силой созидания. Утверждая отдельности в Своем Самосозерцании, Брахман вечно приобщает их к Своему Синтетичному Целому, Он созерцает их в аспекте их Первообразов в виде потенциальных возможностей и, наконец, созерцает их в Своем Нераздельном Единстве; в этом аспекте Самосозерцания Брахман является космической силой разрушения, вечно переводящей все отдельности в пралайю. Греза Брахмана есть Само Его Существо, когда Он входит в нее Своим Сознанием, утверждает ее, проявляется в ней и в ней познается, - вот почему Брахман есть вселенная. Греза сама по себе есть лишь отражение Самосознания Брахмана как такового. Он входит в нее, но она есть лишь облик Его, - вот почему вселенная не есть Брахман. Космическая греза Брахмана как Целостное Самосозерцание Его, едина, но именно в ней Абсолютное расчленяется на относительное. Утверждение раздельности Самосозерцания Брахмана в единичных грезах осуществляется, таким образом, динамическими сознаниями отдельных монад - Его отдельных грез. С другой стороны, эти именно динамические сознания в момент наивысшего самоутверждения каждой из них вновь восстанавливают Единство Самосозерцания Брахмана. Действительно, сознание всякой единичной грезы Брахмана, утверждаясь в себе и в других подобных, подымается в синтезе, и чем выше этот относительный синтез, тем более в сознании монады отражается Космическое Сознание, Свойственное Брахману, а потому Единое. Вводя в Свое Самосозерцание принцип последовательности, Брахман, тем самым, начинает Созерцать Себя в творчестве на пути относительных космогонии. Устраняя этот принцип, Брахман сознает Себя Вселенским Утвержденным Первообразом, как в Его Единой Сущности, так и в совокупности феноменальных утверждений. В этом Самосозерцании Брахман воссоединяет воедино все аспекты Самосозерцания, соответствующие первым десяти Арканам Священной Книги Тота.

XI. Заключение

Арканы второй декады суть аналоги Арканов Сефиротических, а потому Аркан 0, как Интеграл Бинера Арканов XXI и XXII, есть, действительно, Верховный Синтез, Истинное Вместилище и Средоточие всего учения и всех доктрин Священной Книги Тота.


АРКАН XXII

I. ТРАДИЦИОННЫЕ НАИМЕНОВАНИЯ:

Absolution; Adaptatio; Operis Magni; Omnipotentia Naturalis;
Corona Magica; Mundus; Мир.

II. БУКВА ЕВРЕЙСКОГО АЛФАВИТА:

ת (Tау).

III. ЧИСЛОВОЕ ОБОЗНАЧЕНИЕ:

Четыреста.

IV. СИМВОЛИЧЕСКОЕ НАЧЕРТАНИЕ:

Средь космической пустоты и мрака реет в пространстве обнаженная фигура Женщины. Ее волосы распущены и пышными складками ниспадают по бедрам; правая нога слегка согнута в колене; в руках, несколько отклоненных от бедер, она держит два жезла на одном уровне. Плавным овалом вокруг Женщины реет в пространстве змея, держащая во рту свой хвост. По четырем сторонам расположены эмблемы четырех стихий: человек, орел, лев и телец.

§1. Начала учения о Великом Астрале, Telesmi - Азоте

"Бог может быть познан через Его природу".

Коран.

"Это, о Сатьякама, то высшее и вместе с тем низшее".

Прашна упанишада.

Аркан XXII вытекает из Аркана 0 как бинерный аналог Аркана XXI. Верховный Бинер этих двух Арканов есть конечное выражение Абсолюта в наивысшем аспекте, доступном человеческому разуму. Каждый из этих Арканов, в свою очередь, является Высшим Началом не только как синтез, но и как верховный определитель тех тональностей, в которых выражается каждый из других Арканов. Связанные Законом Аналогии, они утверждают наивысшую из антиномий, раздваивают Самосозерцание Брахмана. В Аркан XXI Брахман созерцает Себя синтезом вселенской семьи монад, образующих Его как бы атомное космическое тело; в каждой из этих монад Брахман сознает Себя в активном аспекте, является субъектом, зрителем течения мировой жизни. В Аркане XXII Брахман созерцает Себя в инертной космической среде, однородной и единой; в каждом проявлении космической жизни, Он является объектом действия активных сил, но давая им опору, Он тем самым сообщает им реальность бытия.

"Я обожаю Тебя, Пуруша, Тебя, Первого из Существ, Верховного Владыку, господствующего над Пракрити без атрибутов, распростертого внутри и во вне всех творений. Ты, Кто, окутанный покрывалом майи, разоблачаешься перед моим неведением, Ты, Кто выше науки, рожденной из чувств, Ты вечно Недвижный, Ты, вечно Скрывающийся от глаз человека заблудшегося".

Бхагавата пурана. 842

"Капила не представлял себе Пракрити в качестве некоторой грубой материи, как это обыкновенно утверждают многие западные писатели. Напротив, его идея "Пракрити" может быть выражена словом "Природа" в том смысле, как оно употреблялось Бруно и иными мыслителями, т.е. ему представлялась тонкая, эфирная субстанция, приближающаяся скорее к природе энергии, чем материи, - субстанция более тонкая и разреженная, чем мировой эфир современной западной науки".

Йог Рамачарака. 843

"Владыка вечности есть первый Бог, мир есть второй, человек третий. Бог, Творец мира и всего того, что он содержит, управляет всей этой совокупностью и отдает ее под управление человека. Этот последний делает его объектом своей собственной активности, в каком аспекте мир и человек взаимно утверждают друг друга, и это есть причина того, что мир по-гречески называется κόσμος. Человек знает себя и знает мир; он должен поэтому определить все то, что находится с ним в общении, что имеет свое назначение и имеет право на признание; обращая к Богу свои молитвы и великодушные поступки, он должен прославлять мир - Его образ, и помнить, что он сам по себе есть второе лицо Бога, ибо Бог имеет два образа: мир и человек. Природа человека тварна, эта часть его, которая состоит из души, чувствования, духа и разума - божественна, и высшие элементы представляются могущими взойти на небо, в то время как часть космическая, мировая, составлена из огня, земли, воды и воздуха - смертна и остается на земле до тех пор, пока погрузившееся в мир их не восстановит. Вот почему человечество состоит из одной части божественной и одной части смертной, из тела. Закон этого двойного существа, каким является человек, есть религия, под которой подразумевается добро. Совершенство достигается, когда часть смертная предохраняет себя от желаний и отстраняет от человека все то, что ему чуждо, ибо земные вещи, которыми тело желает обладать, чужды всем частям Божественной Мысли. Их можно назвать владением, ибо они не родились с нами и были определены позже; они, следовательно, чужды человеку, и тело само по себе нам чуждо, вследствие чего мы должны остерегаться от объектов желания, которые нас делают способными к вызову желаний. Дать разуму управление душой - такова задача человека до тех пор, пока уподобление Божеству не сделает его способным восприять в себя сущность своей смертной части, которая в нем объединяется для сохранения низшего мира. Для того, чтобы человек был законченным в своих двух частях, заметь, что каждая из них содержит в себе четыре бинерных подразделения: две руки и две ноги, который вместе с другими органами тела входят в соприкосновение с низшим миром или земным; в другой части четыре способности, - чувствование, душа, память и предвидение, которое ему позволяет знать и предвосхищать вещи Божественные. Он может, таким образом, объять своими способностями различия, качества, аффекты, количества. Но если он слишком придавлен видом тела, он не сможет проникнуть в истинную сущность вещей".

Гермес Трисмегист.

Арканы XXI и XXII в совокупности с дилеммой пралайи и Проявления утверждают наивысший конечный Божественный Кватернер как абсолютное тело Его Триединой Сущности. В Аркане XXI Брахман утверждает Свое Бытие в монадах, а затем утверждается в каждой из них путем соответствующего ей опыта; таким образом, этот Аркан есть утверждение утверждения Брахмана. В Аркане XXII Брахман отрицает Свою волевую Природу и путем опыта всей космической жизни утверждает это отрицание. Таким образом, Бинер этих двух Арканов есть утверждение бинера: утверждение и отрицание. В пралайе Брахман, с одной стороны, отрицает Свое утверждение в Аркане XXI, т.е. - это есть отрицание утверждения, а с другой, Он отрицает и Свое отрицание в Аркане ХХII. Эти два отрицания для нашего разума сливаются в одно и приводят к выводу, что Пралайя как таковая без Проявления есть nonsens, ибо там на первом месте стоит отрицание, т.е. ничто, Asat, не могущее содержать в себе Бытие, Sat, а потому и Сущности Брахмана.

Безличная среда Аркана XXII, как и Чистый Дух Аркана XXI, одинаково недоступны познанию, но могут вечно познаваться. В низших ступенях множественность и числа приближаются к бесконечности,844 но в то же время разумная сущность вещей постепенно ослабляется до тех пор, пока она не станет чистым небытием. В этом состоянии она становится материей, что Порфирий845 называет "отсутствием всякого бытия" (έλλειψις παντός τού όντος) или "истинным небытием" (άληθινόν μή όν), что Плотин нам представляет под поэтическим изображением "тьмы", которая показует предел нашему знанию.846

"Материя, это - противоположный полюс проявленного духа. Это - энергия в состоянии покоя. Это - сила и движение в состоянии полного равновесия; словом материя есть дух кристаллизованный".

Томас Генри Бургон. 847

Аркан XXII, как подобие Аркана XXI, есть первоисточник такой же целостной системы мировоззрений. По учению Кришны, Абсолют Аркана 0 - Wodh или Karta эмалирует в этих двух Арканах два аналогичные друг другу Триединые Начала - Божества Творящие - Ишвару и Пракрита. Первый выливается в известную нам Троицу: Брахма, Вишну и Шива, а другая порождает другую космическую троичность: Сарасвати, Лакшми и Бхавани (сфера духовная, сфера анимическая и сфера инстинктивная). Таким образом, тот же самый Брахман есть и Источник бытия всех отдельностей, и та сфера или среда, в которой как каждая отдельность, так и вся их совокупность обитает. Бог есть Творец творений и то Космическое Лоно, в котором эти творения имеют бытие.848 Если Бог Всеобъемлющ, то акт Его творчества не может нарушить Его единения со Своими потенциями, будь они утверждены для разума или нет.

"Бог есть начало и конец всех степеней творчества, все эти этапы носят Его отпечаток и Его характер и их совокупность нельзя выразить иначе, как через Него".

Зогар. 849

"Также как в Талмуде, Сефер Иецире и Зогаре, Бог Филона есть "Вселенское Лоно" ό τών όλων τόπος, содержащее все вещи, но не содержащееся ни в чем. Когда Зогар говорит: "Он есть Един и все" (אלכו רחא), не скажут ли, что он переводит: είς καί τό πάν из Leg. Alleg. lib. I и когда он называет Бога "Источником" самым древним, Источником вселенским, не скажут ли, что он думает ο ή πρεσβυτάτη πηγή ?".

Карпп. 850

"Бог есть Сам по Себе Вселенское Лоно (ό τών όλων τόπος), так как Он объемлет все. вещи; Он есть Источник вселенной, а сама она - Лоно, в котором Он Сам Себя содержит и заключает".

Филон. 851

В Зогаре, как и у Филона,852 мы находим с одной стороны утверждение двух необходимых Принципов: Принципа Активного или Абсолютного Разума и принципа пассивного или материи, инертной и неодушевленной, получающей движение и жизнь из Абсолютного Разума, благодаря эманации из Прототипов, или Первообразов, которые этот Разум Сам в Себе содержит.

"О Ты, Кто есть Господин, Душа и Форма вселенной!"

Бхагавата пурана, I, VIII, 41.

"Моя Мать, Первичная Божественная Энергия, находится и внутри мира явлений и вне его. Дав рождение миру, Она живет в нем. В Ведах мы находим, как это иллюстрируется примером паука и паутины. Она паук и Она же сотканная Ею паутина. Паук выделяет из себя материал, из которого создается паутина, и потом живет в этой паутине. Моя Мать одновременно Содержимое и Содержащее".

Шри Рамакришна Парамахамса. 853

Учение об этом Вселенском Лоне и составляет доктрину Аркана XXII - эта мировая инертная среда есть фундамент всего бытия вселенной, есть основа всякого творчества, есть хранилище всего комплекса космических сил, свершающая жизнь вселенной, есть самая великая из сил, есть самый принцип таковой в наивысшем своем развитии. Доступная управлению индивидуальной воли и имеющая самое оправдание своего бытия именно в этом, эта космическая сила может служить человеку, может сделать его всесильным, когда он во всеоружии знания, и делает его в то же время рабом своего собственного невежества.

"Эта сила была известна древним: она заключается во всемирном Агенте, верховный закон которого есть равновесие, и управление которым непосредственно проистекает из Великого Аркана трансцендентальной магии".

Элифас Леви. 854

"Существует созданное Богом нечто, которое есть предмет всякого почитания, которое находится на земле и в небесах, которое находится в животном, растительном и минеральном царствах, которое находится повсюду, которого почти не знают, которого никто не может назвать своим именем, ибо оно скрыто под числами, фигурами и загадками, без которого ни алхимия, ни магия не могут иметь успеха".

Корнелий Агриппа. 855

Учение об Астрале лежит в основе всех эзотерических наук. В настоящем труде я ограничусь тем немногим, что уже было сказано. Будучи весьма сложным по самому своему существу, это учение, вместе с тем, обладает столь грандиозным материалом, что для изложения хотя бы одной его частной дисциплины потребовались бы многие сотни страниц. Тем не менее, ввиду того, что Аркан XXII является верховным синтезом всех законов бытия и жизни Астрала, я считаю необходимым сказать несколько слов об основных его законах - "законе магической цепи" и "законе кватернера".

I. Закон магической цепи

Основным признаком природы волевой энергии является наличие направления; воля по самому существу своему динамична, она всегда активна, всегда тяготеет в некотором направлении. Воля есть кинетическое состояние духа, ибо дух один располагает волей, которая всегда носит отпечаток индивидуальности породившего ее духа. Воля есть первичная эманация Духа в пралайе и именно своим эманированием она утверждает в Непроявленном Духе Его потенцию Проявления, вызывает к бытию волевой центр - духовную монаду. Наличие направления воли есть синоним наличия объекта; этот объект имеет два аспекта: с одной стороны он обладает той или иной внешней формулировкой, лежащей в области феноменальной природы, а с другой он обладает некоторой внутренней сущностью, которая начинает активно же притягивать к себе волевой центр с интенсивностью, равной напряженности волевого импульса; это и выражается законом: всякое волевое действие требует для своего свершения наличия воспринимающего объекта, притягивающего волевой центр с силой бинерной силе волевого импульса. Таким образом, всякое проявление воли вообще есть следствие бинерного тяготения некоторой долженствующей проявиться потенции духа и соответствующей ему неутвержденной потенции космической среды. Отсюда явствует, что вся мировая жизнь, каковая есть не что иное, как космическая совокупность волевых импульсов, есть следствие тяготения друг к другу вечно стремящихся проявить свои потенции Духа и среды; иначе говоря, течение мировой жизни есть следствие стремления мира нейтрализировать Бинер Арканов XXI и XXII. Именно этот Бинер разностью своих потенциалов питает космос энергией, двигающей его по пути продления.

Инертная среда, в бинерную противоположность воле духа, направления не имеет, так что в метафизическом пространстве она представляется компактной неразрывно-сплошной эластичной, упругой массой. Хотя она и есть такое же средоточие, и притом исчерпывающее, всех a priori возможных потенций, как и Чистый Дух, но она в то же время отлична от Него по самому существу природы этого обобщения единичных потенций. Дух есть синтез, Он все в Себе содержит; будучи Единым и Однородным, в Себе Самом Он может порождать отдельные относительные аспекты путем Самоограничения, т.е. утверждения Своего Самосознания в некоторой относительной плоскости. Эту идею каббалист Эз-ра Азриель выражает следующим образом:

"Бесконечный есть Сущий, Абсолютно Совершенный, без недостатков. Следовательно, когда говорят, что есть в Нем беспредельная сила, но не сила Себя ограничивать, вносят в Его Совершенство недостаток. С другой стороны, если говорят, что эта вселенная, которая несовершенна, исходит непосредственно от Него, тем самым объявляют, что Его Могущество несовершенно. Следовательно, так как нельзя приписать никакого недостатка Его Совершенству, необходимо допустить, что Эйн Соф может Сам Себя ограничивать, каковая Мощь сама по Себе безгранична".

Эзра Азриель. 856

Сознание, свойственное Духу как таковому, по самому существу своему не тварно: отдельные потенции методом эволютивного возрастающего синтеза как бы спаяны в нечто вполне единое и однородное. Именно в силу этого Дух обладает личностью, ибо индивидуальная монада и самый Вселенский Дух вполне едины, определенны и утверждены. Дух не может быть разделен: Он может грезить о множественности, но все же Он вечно Един, Неразделен и Неизменяем. Космическая среда, подобно Духу, содержит в себе все a priori возможные потенции бытия; давая существование как феноменальной, так и ноуменальной природам, она, естественно, есть неисчерпаемый кладезь модусов и тональностей существования. Вместе с тем, ее бинерное противоречие с Духом утверждается природой ее обобщающего могущества. В противоположность Духу, среда не есть синтез, а является лишь суммарностью; все ее отдельные потенции попросту как бы сложены одни с другими, а потому сама она есть как бы космический архив, безразличное хранилище форм и тональностей. Отсюда следует, что в противоположность Духу, среда тварна, т.е. не однородна. Давая форму какому-либо существованию, она свободно позволяет Духу черпать из своего лона те ее элементы, которые Он захочет, безразлично относясь к этому в своем целом. Если при этом дух встретит какие-либо затруднения, то это последнее есть следствие его собственного неведения и неумения изъять из космического хранилища то, что ему нужно, не затрагивая или бесцельно не нарушая покой других вещей. Таким образом, Дух и среда полярны друг другу в двух аспектах, причем атомность в одном бинере лежит в Духе, а в другом в среде. Эти две атомности различны по природе и, в свою очередь, полярны друг другу, что составляет Кватернер, именуемый в традиции Кватернером Атомности.

Брахман, грезя о множественности, порождает первичную атомность в сфере Духа. Каждый такой духовный атом Атман есть аспект Брахмана и полный Его аналог. Атман есть Брахман в аспекте индивидуальности Атмана и, в силу этого, потенции их обоих одинаково безграничны. Итак, атомность в Духе утверждается тональностями индивидуальностей.

"Богу, как Цельному Существу, принадлежит вместе с единством и множественность, - множественность субстанциональных идей, т.е. потенций или сил с определенным особенным содержанием".

Владимир Соловьев. 857

Атомность среды совершенно отлична от атомности Духа. Каждый атом среды есть часть ее целого, но он ей вовсе не подобен и его потенции ограничиваются лично ему присущими рамками.

Таким образом, в Духе атомность есть греза, рождающаяся в истинном Единстве, а по отношению к среде атомность есть реальность, сводящаяся в грезу об Единстве. Как проявление ноумена во вне есть объективирование той или иной совокупности аспектов - потенций, так по отношению к воспринимающей среде этот акт есть расчленение ее суммарного целого, очерчивание, объективирование той или иной совокупности ее составляющих. Когда волевой центр проявляет свой импульс, он тем самым вызывает тяготение гармонирующих составляющих среды к некоторому средоточию. Это и есть акт творчества в его чистейшей форме и в самом его существе. Здесь дилемма Мира Горнего и Мира Бытия реализуется в реальность через нейтрализацию этого высшего метафизического бинера. Здесь именно и проявляется великий принцип: "quod est superius est sicut quod est inferius et quod est inferius est sicut quod est superius". Этот закон в аспекте Telesmi приобретает следующую формулировку: "Семья космических ноуменов, импульсирующих волевых центров, совокупностью своих потенций (частных относительных синтезированных сумм первичных "атомных" волевых импульсов) представляет собой как в целом, так и в любых частичных сочетаниях, полный аналог совокупности и ее частей потенций среды (дифференциально малых первичных "атомных" качествований), взятых в соответствующих сочетаниях". Этот закон, таким образом, гласит, что потенции Духа и потенции среды равновелики, аналогичны, но не равны, что объективизация одной потенции вызывает объективизацию потенций в другом аналоге, и что потенция Духа относится к потенции среды как активный член бинера к пассивному. В этом последнем и состоит закон автоматизма космической жизни. "Утверждение потенции духа автоматически влечет за собой утверждение соответствующей потенции среды".

"Пракрита способна действовать в силу присущей ей собственной энергии только автоматично, но она не обладает способностью чувствовать и сознавать самое себя; чувство и мысль возможны для нее лишь в силу побуждения и внушения со стороны пуруши".

Философия Капилы по йогу Рамачараке. 858

Когда возникает некоторый волевой импульс, то тем самым по этому закону в космической среде объективируется аналог, в это мгновение находящийся в неустойчивом равновесии и стремящийся воспоследовать появившемуся напряжению сродства между членами антиномий. Именно об этом мгновении творчества и говорит Зогар: "Когда Бог возжелал сотворить мир, все вещи на мгновение предстали пред Ним". Этот текст дает случай определить отношения Духа и среды так: "Дух тяготеет к творчеству, среда же стремится предстоять пред Ним".

"Кем был бы Божественный Отец без Небесной Матери? Что представлял бы из себя Йод без Хе? Сам Бог проявляется при посредстве Своей Вечной Супруги - Natura Naturante, Чья роль состоит в доставлении тем принципам, которые Он обнаруживает, пластической субстанции, где Она могла бы определиться и жить. Дух остался бы непостижимым без Жизни, которая реагирует, перерабатывая Его, а Жизнь осталась бы неоформленной и хаотичной бессмысленностью за отсутствием Духа, который бы перерабатывал и отделывал ее".

Станислав де Гуайта. 859

За этим первым этапом реализации следует второй, заключающийся в том, что элементы - потенции среды в своей собственной природе - начинают объективировать свое совокупное начало - суммарностъ своих качествований - проекцию синтеза потенции духа, по свой природе лежащего в области духа. Этот этап носит в традиции наименование рождения динамизма, ибо в этом акте в самой среде возникает двигающее начало, некоторая разность потенциалов, заимствующее свою энергию из духовного синтеза. Другое название тому есть рождение центра или точки опоры. В этом именно этапе и состоит вся ценность реализации, ибо последний этап есть уже следствие, и притом автоматическое; так именно надо понимать изречение: "дай мне опору - и я переверну землю". Под этой опорой Архимед разумел эквивалент своей воли в среде, ибо осуществление этой воли, раз этот эквивалент утвержден, есть лишь следствие. Вся совокупность магических наук и есть учение об утверждении опор путем исследования соотношений и аналогии между мирами различной степени синтеза. Отсюда и вытекает совершеннейшее определение магии: "Магия есть наука об изыскании и утверждении точек опор человеческой воли в среде феноменальной природы".

"Прежде чем какая-нибудь сила может где-нибудь проявиться, она должна иметь точку соприкосновения, или какое-нибудь соотношение с предметом и местом своего проявления, или, другими словами, - и как это было установлено относительно электрического тока, - место и объект феномена должны быть приготовлены для того, чтобы сила могла проявить себя".

Томас Генри Бургон. 860

"Искусство Божественной Магии зиждется на способности определять сущность вещей в Свете природы (Астральном Свете) и в употреблении способностей души и духа для воспроизведения материальных вещей, извлеченных из невидимой вселенной, причем в этих операциях высшее и низшее должны быть объединены и приведены к гармоническому существованию. Дух природы (Астральный Свет) есть единство, создающее и образующее все вещи, и, действуя с помощью человека, он может воспроизвести чудесные дела".

Иоанн Тритемский.

Третий этап творчества выражается законом магической цепи, уже отчасти известным позитивной науке под именем закона Ампера: "Всякий ток порождает вокруг себя вихревое магнитное поле". Переход от второго этапа к третьему совершается автоматически, и мы имеем идеальный пример в области астрономии. Солнце притягивает планету к своему центру; из Аркана XI мы знаем, что поле тяготения претворяется в реальность наличием планет. В любое мгновение времени мы видим, что планеты тяготеют к центру солнца с силой, как раз равной той, чтобы совместно с силой инерции поступательного движения описывать замкнутую орбиту.861 Создание поля тяготения и есть второй этап реализации - образование центрального средоточия; результативное движение есть последний этап. Отсюда вытекает закон рождения вихря: "как только точка опоры утверждена, возникает вихревое движение; этот вихрь и есть феномен среды - аналог ноуменального импульсирующего центра".

Эти законы обнимают собой всякое творчество и суть те первичные принципы, познание которых путем эволютивного приближения и составляет, предмет Верховной Синтетической Науки - Реализационной Магии.

II. Закон Кватернера

Из только что сказанного следует, что конечным этапом творчества является рождение вихря вокруг точки опоры. Ясно, что утверждение этой опоры только тогда может быть совершенно, когда утверждающая воля не только в совершенстве ведает Закон Аналогии, но и самый автоматизм реализации; иначе говоря, необходимо знать не только соотношение опоры с ноуменом, но и с результативным феноменом; первое сводится к Закону Аналогии, а второе к закону вихря или Кватернера. В этом именно и состоит вековечная загадка Сфинкса, предлагаемая всякому новому Эдипу, вступающему на путь знания. "Что в начале покоится на четырех, затем на двух, и, наконец, на трех? Прежде чем приступить к подробному изучению Закона Кватернера, мы должны сначала очертить рамки нашей проблемы, выявить ее истинное существо и связать его со всем изложенным ранее. На пути предыдущего изложения мы уже не раз встречались с понятием о Кватернере в его динамическом аспекте. Поэтому в настоящее время нам надлежит ясно обрисовать различие между этим динамическим кватернером - условной формой мышления, и его первоисточником - Ноуменальным Первоверховным Принципом Кватернера в его стационарной природе.

Из толкования Аркана IX мы уже знаем в одном случае различие и соотношение между стационарным истинным видом принципа и его динамическим аспектом. Принцип Тройственной Триады может быть перефразирован так: Триада есть совокупность трех тернеров, совмещенных вместе, т.е., что каждый член Триады является последовательно всеми тремя членами Тернера в трех различных тернерах, т.е. что Йод в одном тернере есть Йод, в другом Хе, а в третьем Bay, и т.д.

"Учение истинного Зороастра тождественно с чистой Каббалой, а идеи его о Божестве подобны идеям отцов Церкви. Разнствуют лишь имена: так, он называет Триадой то, что мы именуем Троицей, и в каждом числе Триады он находит целиком весь тернер. Это есть то, что наши теологи называют circum incessium Божественных Ипостасей. Зороастр выводит из этого умножения Триады на самое себя истинный абсолютный разум числа 9 и всемирный ключ ко всем числам и ко всем формам".

François Patricius. 862

Таким образом, переход принципа из стационарного его истинного положения в состояние динамическое не только суживает его значение рамками условности и относительности, Но и изменяет самую сущность этого принципа как такового. Перейдем теперь к анализу Кватернера стационарного, как той перманентной сущности, относительным аспектом которой является динамический Кватернер. В том относительном мире, который был создан нами при толковании цикла первых десяти Арканов, проблема о Кватернере вполне абсолютно разрешалась Тетраграмматическим Циклом Йод-Хе-Вау-Хе". Понятие о реализации мы вывели совершенно условно с абсолютной точки зрения в виде этапа творчества, в котором самодовлеющие силы высшего плана переходят в план низший. В наших построениях принцип Хе" был лишь некоторым условным коэффициентом, был лишь абстрактным понятием, то время как действующий тернер Йод-Хе-Вау был истинной реальностью. Действительность диаметрально противоположна изложенному выше. В мир существует лишь одна Реальность - Абсолют, Который познается в двух аспектах: в Абсолютном Бытии - в пралайе и в Бытии Проявленном, которое есть весь этот мир. Таким образом, реализация и реальность понятия равнозначащие, мир. вполне реален, ибо он есть отблеск Божества. Наоборот, все наши построения и всякие понятия о Йод, Хе и Bay совершенно условны и никакой реальности не имеют. Итак, в мире есть лишь две Реальности: это точка в Тетраграмматическом цикле (הוהי׳) и Хе"; оба они сливаются в одном великом Шин, который и есть Абсолютная Реальность.

"Скрытое проявляется через контрасты; но так как у Бога нет контраста, Он всегда остается скрытым. Свет Бога не имеет в ряду творений контраста Себе, через который Он мог бы обнаружиться для наших глаз".

Джалал-уд-дин-Руми.

Действие, с помощью которого триединая динамическая сила претворяется в устойчивую систему взаимоотношений и тяготений, называется реализацией. В этом процессе может быть наблюден целый ряд сложных явлений, которые и помогут нам подойти к постижению принципа Кватернера.

  1. Первый и основной принцип истинного Кватернера в его стационарной сущности - это равноправность его членов.

  2. Вторым по значению принципом является принцип замкнутости, целостности и устойчивости этой системы.

Триединый Дух как таковой познается нами лишь как Первооснова всех вещей и явлений. Будучи Субстанцией, Сам по Себе Он Непостижим, доступны познаванию лишь Его атрибуты, и поскольку постигаются эти последние, постигается и Самый Дух. Мы живем, чувствуем и совершенствуемся в мире, который в своем великом целом есть естественное и абсолютное олицетворение устойчивости. Наиболее возвышенная из идей, познанных нами - это доктрина о Вечном Мгновении, которая одинаково справедлива, будем ли мы ее понимать в ее чистой метафизической форме, или будем вводить принцип времени. Мы познаем мощью вложенного в нас духа, но как в целостном мире, так и в нас самих, мы никогда этот дух в его чистоте ощутить не сможем. Всегда и вечно мы видим лишь его отражения, правда бесконечно многообразные и беспредельно асимптотически приближающиеся к чистоте духа, но, тем не менее, мы всегда живем лишь в мире его бесконечных атрибутов. Итак, раз навсегда мы в принципе лишены возможности выйти из мира реализации. Отсюда непосредственно следует, что полное познание закона Кватернера, как принципа реализации, есть полное познание мира и осуществление возможности Великого Делания.

Выше нами было дано определение Триады как совокупности трех тернеров, и было сказано, что каждый член Триады представляет из себя также тернер. Это положение и позволяет нам подойти к постижению понятия о стационарности какого-либо принципа. Стационарным состоянием принципа я называю такое, в котором он сам по себе в своей собственной сущности является целостной, замкнутой и законченной системой, т.е. когда он заключает в себе самом не только свою доктрину, но и весь процесс ее осуществления во всех возможных случаях. Член Триады тем и отличается от соответствующего ему члена тернера, что в нем самом имеют место все те последствия, которые произойдут при наступлении взаимоотношений между ним и факторами вне его лежащими. Из изложенного следует, что для того, чтобы Кватернер действительно представлял собой устойчивую и замкнутую систему, необходимо, чтобы каждый из его членов в себе самом заключал свою реализацию независимо от влияний внешнего мира. Таким простым путем мы и выявили в нашем сознании первый закон Кватернера: Все члены Кватернера равноправны между собой, друг от друга в своих проявлениях независимы и каждый из них в себе самом несет возможность реализации, т.е. каждый член Кватернера есть тоже Кватернер. Эта доктрина непосредственно вытекает из общего закона магии: Для того, чтобы система находилась в равновесии, необходимо и достаточно, чтобы каждый член ее уже носил в самом себе все те последствия, которые могут возникнуть при вхождении этого члена во взаимодействие с другими; вследствие этого самое осуществление взаимодействия становится бесцельным; бесцельного ничего не может быть, а потому и самого взаимодействия произойти не может. В силу этого общего закона, каждый член Кватернера должен заключать в своей собственной сущности все сочетания со всеми другими членами. Так, например, член Йод должен быть Йод-Йод, Йод-Хе, Йод-Bay, Йод-Хе". Но этот частный Кватернер есть не что иное, как интерпретация реализации данного члена общего Кватернера, взятого в своей собственной сущности. Итак, будем ли мы исходить из устойчивости каждого члена Кватернера по отношению к тяготению его, как активной и динамической силы, к низшей пассивности, или из его устойчивости по отношению к тяготению его к другим членам Кватернера - все равно, как в том, так и в другом случае, мы логически приходим к только что приведенному Закону Кватернера.

§2. О Трансмиссионном Кватернере

Когда ноумен начинает проявлять себя в некотором аспекте, то он прежде всего объективирует, очерчивает этот аспект в своем собственном существе; он сосредоточивается на нем и тем вызывает к бытию разность потенциалов, соответствующую этому аспекту. Одновременно с сим, по Закону Аналогии в аспекте Телесми в среде также объективируется разность потенциалов, аналогичная и бинерная своему ноуменальному прототипу. Это выражается законом: "Дух способен утвердить в себе безграничное множество разностей потенциалов, причем все они всегда положительны, т.е. активны; они также реальны, так как способны давать энергетические эквиваленты. Среда также способна выявлять разности потенциалов, но они всегда отрицательны, т.е. пассивны; они мнимы, т.е. неспособны давать эквивалентов". Таким образом, дух способен выявлять из себя безграничное множество сил и деятелей, среда же выявляет лишь пустоты - просторы манифестациям духа. Эти просторы или пустоты лишь сопутствуют всегда соответствующим импульсам духа, сами же по себе они возникать не могут, ибо в противном случае среда сама бы оказалась субстанциональной силой. Неизменно следуя за проявлениями активного духа, она с одной стороны осуществляет его манифестации, а с другой - осуществляет принцип косности энергии (см. Аркан XI), что и выражается традиционной формулой: "природа боится пустоты".

Когда обе разности потенциалов возникли, то между ними возникает тяготение, как между полярными членами бинеров. Здесь происходят два процесса: с одной стороны каждая из этих пар порождает вихри с общей осью, а с другой оба эти вихря начинают между собой сближаться, причем на всем этом пути разности потенциалов, т.е. плечи пар, остаются друг другу перпендикулярными до предельного момента слияния обоих вихрей, наступление коего знаменует собой утверждение манифестации духа. В этот последний этап различие между разностями потенциалов падает до нуля, два вихря сливаются в один, представляющий собой исчерпывающее феноменальное отображение аспекта ноумена, действующий далее на среду как самодовлеющая триединая сила. Изложенное и представляет собой истинный ответ на загадку Сфинкса, предложенную Эдипу, который и является первой половиной доктрины Кватернера: Кватернер есть ноуменальный закон утверждения опоры, перенесения мощи ноуменального центра в среду через порождение в ней импульсирующего источника. Проявляющийся ноумен порождает в себе пару, влекущую за собой порождение пары в среде. Эти две пары образуют собой Трансмиссионный Кватернер: стягиваясь друг с другом по бинерному влечению, они низводят ноуменальный вихрь в плоскость среды. В первый этап ноумен утверждается в четырех, при совмещении пар ноумен утверждается на двух, в конечный этап ноумен превращается в триединую самодовлеющую силу. Этот третий этап, когда дух утверждается на трех, по отношению к нему является конечным, ибо с этого мига дальнейшая манифестация следует по Закону феноменального Квадриполярного Кватернера. Эта идея и выражается традиционным пентаклем [image] . С помощью этого Кватернера дух переливается вечно в среду, что и осуществляет текучесть природы в аспекте перманентного синтеза и является источником ее собственных превращений по законам, лежащим уже в ее аспекте.

"Ναί ματόν άμέτερα ψυχά παφραδόντα τετράχτον
παγάν άέναυν φύσεως ριξώματ' έχουσαν".863

Эта идея и выражается иероглифом Аркана XXII. Шекина, утверждающееся сознание духа, держит два жезла. Они выражают собой власть рождения сил вихрей в двух аспектах Самосознания Брахмана - в духе и в среде. Поза ног выражает ее движение - сознание вечно переходит из духа в среду. Эмблемы стихий и змий Ананта представляют собой результативный космический вихрь - эмблему Трансмиссионного Кватернера Дальнейший путь инволюции духа - Закон Квадриполярного Кватернера - составляет доктрину II-ой части Священной Книги Тота - Малых Арканов Таро.

§3. Начала учения о Квадриполярном Кватернере

Изложенное на предыдущих страницах показывает, что воздействие ноумена по законам трансмиссионного Кватернера порождает в результате аналог ноумена - опору в виде некоторого вихря. Этот вихрь имеет место на предельной грани среды и отделен от нее дифференциально малым метафизическим протяжением; иначе говоря, с точки зрения среды эта опора все же представляется внешней. В силу этого, таковая опора, вообще говоря, активна по отношению к среде во всей совокупности ее качествований; эта активность стремится к реализации и ее результатам и выливается в так называемый Квадриполярный Кватернер. В первый этап разность потенциалов вихря опоры по Закону Аналогии вызывает к бытию аналогичный бинер в среде; с другой стороны можно сказать, что этот бинер среды есть тот же самый, который был порожден по Закону Аналогии бинером в аспекте ноумена. Рождение этого бинера есть объективирование и группировка в среде некоторого комплекса качествований, в своей совокупности уже образующих тот материал, который, будучи надлежащим образом оформлен, долженствует явить собой феноменальное запечатление первоначального импульса ноумена. Второй этап - это реализация закона магической цепи. Порожденный бинер в среде приходит во вращение, под влиянием чего качествования среды перегруппировываются следующим образом. В начале они объективировали лишь некоторое метафизическое направление, т.е. утверждали возможность некоторой траектории поступательного передвижения ассоциаций. Вращение объективирует новый элемент, замкнутость этой системы. Здесь соединяется возможность с действием: потенциальное утверждение и отрицание объединяются с деятельным утверждением и отрицанием в одну совокупную систему. Иначе говоря, бинерное строение совокупности качествований среды переходит в строение квадриполярное. В вихре утверждается закон Йод-Хе-Вау-Хе", ибо протяжение Хе-Хе" притягивает на себя протяжение Йод-Bay; данный этап реализации есть перенесение активности в самую среду, что и изображается традиционным пентаклем [image] . Этот вихрь по существу отличен от вихря опоры, имеющего чисто бинерное строение; последнее и выражается традиционной формулой: среда есть мир добавочной полярности. Этот Кватернер лежит на внешней грани среды и представляет собой систему, находящуюся в неустойчивом равновесии. Под влиянием импульсирующего действия ноумена этот вихрь начинает вращаться, благодаря чему каждая совокупность качествований среды, которые в первичный момент расположены по этому Кватернеру, последовательно оказываются под действием всех четырех полюсов Кватернера, и потому каждая из них сама претворяется в Кватернер. Это и выражается конечным Законом Реализации: ноуменальное воздействие на среду порождает в ней систему Квадриполярного Кватернера в виде системы шестнадцати объективных форм. Действием этого закона исполняется требование закона равновесия: каждый член Кватернера в себе самом заключает все те последствия, которые должны были последовать при взаимодействии с другими. Приведенный закон является фундаментом всего учения о мире феноменальном. Всякий ноумен в феноменальном сознании должен быть освещен с шестнадцати различных точек зрения. Доводя этот закон до его высшего максимума, мы видим, что Высшая Идея - Идея о Божестве - должна выливаться в шестнадцать Верховных Принципов.

"В начале Бхагават, желая сотворить мир, принял форму Пуруши (Дух и Человек-Мир), форму, составленную из 16-ти частей, из Махата (Разума) и других принципов".

Бхагавата пурана.

Священная Книга Тота как учение по существу ноуменальное, само по себе лежит выше закона Квадриполярного Кватернера. Оно едино по принципу, но для полноты претворения в наше феноменальное сознание оно должно быть изложено в шестнадцати аспектах. Исполнение этой задачи есть будущая цель человеческого разума. В настоящем исследовании я придерживался главным образом следующих аспектов: космогонического, энергетивного, теории познания, психологического, этического, религиозного, отчасти затрагивая и другие.


Дополнение

Благодаря трудности, а подчас и полной невозможности в наше грозное время разыскания и выписывания из-за границы книг, я оказался совершенно не в силах с должной полнотой исследовать новейшую литературу о Священной Книге Тота. Когда печатание моей работы уже совсем заканчивалось, мне удалось в одной частной библиотеке найти следующие сочинения, не упомянутые, к сожалению, при обзоре трудов, посвященных Таро.

I

Iwan Gilkin. Stances Dorées, commentaire sacerdotal du Tarot. Ouvrage orné de 22 gravures. Paris, Librairie Générate des Sciences Occultes, Bibliothéque Chacornac. - Небольшая брошюра из 22-х четверостиший, каждое из которых выражает вкратце доктрину соответствующего Аркана; наиболее удачным мне представляется посвященное Аркану XV.

"Si ton dieu n'est pas Dieu, tu ne sers quo le diable.
Tout desordre est Satan; c'est le feu dévorant.
N'affronte point sa foudre ou sois invulnérable,
Mais le mal n'est que l'ombre ou dort le Dieu vivant".

Приведенные в этой брошюре изображения иероглифов Таро в высшей степени неудачны: они являются лишь воспроизведениями жалких карт гадания, этих сердце леденящих обломков Высочайшего Памятника мудрости, который известны под именем "Марсельского Таро".

II

J.-G. Bourgeat. Le Tarot. Paris, Bibliothéque Chacornac, 1913. - Попытки философского истолкования иероглифов Таро чрезвычайно примитивны и несовершенны. Слишком много места уделено гаданию, ибо истинные методы предугадывания, т.е. априорного вывода грядущих событий, всецело относится к области эзотеризма; популяризация же того, что по природе своей составляет исключительную принадлежность немногих избранных - в лучшем случае есть шарлатанство. Наибольший интерес представляют карты некоторых Арканов Таро, приводимые автором, согласно его восприятию. Во всех них чрезвычайно ярко просвечивает его личная индивидуальность, чрезвычайно своеобразное настроение. При этом представляется вполне ясным, что ментальные восприятия давались ему с большим трудом и в весьма расплывчатой форме. Во всех этих картинах астральные тональности чрезвычайно доминируют и их одному господству мешает лишь несомненное в то же время понимание им, что совершенная интерпретация Арканов в их истинной природе по существу ментальна. Наконец, весьма интересен цитируемый автором фрагмент М.A.Vaillant из его знаменитого и редчайшего труда "Histoire spéciale des Rom-Muni ou Bohémians. - "Форма, расположение, сочетание этих карт и те иероглифы, которые они представляют, несмотря на многообразность их видоизменений и толкований на пути веков, являются столь преисполненными символизма и эти символы столь гармонируют с доктринами нрава, философии и религии древнего мира, что не представляется возможным спорить против признания их синтезом всего того, что составляло веру древнейших народов земли. Это есть дедукция из Звездной Книги Еноха, именуемой "Hernoca", она распростерта по звездному пути Athor, которая есть As Tharoth, столь схожая с Ot-tara индусов, Полярной Медведицей или Arctura срединного пояса; она есть высшая сила (tarie), на которой зиждется железная устойчивость мира и звездное влияние на землю. Подобно тому как из Полярной Медведицы произошли солнечная колесница, колесницы Давида и Артура, она есть час греков (tuché), предназначение китайцев (tiko), случай египтян (tiki), судьба (tika) цыган. Вращаясь бесконечно вокруг Полярной Медведицы, звезды посылают на землю счастливые и печальные дни, свет и тьму, жар и холод, откуда вытекают добро и зло, любовь и ненависть, которые создают счастье (ev-tuchie) несчастье (dis-tuchie) людей".

III

"Le Grand Etteilla ou l'Art de tirer les Cartes" par Julia Orsini sibylle de Faubourg Saint-Germain. D'après la Méthode de Mademoiselle Lenormand. Эта книга начинается с заметки, что Jacquemin Gringonneur вовсе не первый познакомивший Европу с картами Таро, ибо они были известны уже при Карле V, который почтил своей дружбой Jehan de Saintré, за объяснение какой-то "карточной игры". Весьма интересен фрагмент Court de Gebelin'a из его "Le Monde primitif, analysé et comparé avec le monde moderne" (1775-1784, в 9 томах in-folio), цитируемый автором на 7-8 стр. - "Если бы кем-либо была услышана весть, что до наших дней сохранилось сочинение древних египтян, существующее уже 3957 лет, единственная книга, избегнувшая пламя, пожравшее их грандиозные библиотеки, и содержащая самую чистую их доктрину о наиболее интересных проблемах, то несомненно всякий поспешил бы изучить эту книгу, столь драгоценную, столь необыкновенную. Если же к этому прибавить, что эта книга весьма распространена в большей части Европы, что на пути ряда веков она находится в руках всего мира, то изумление оказалось бы еще несравненно более сильным. Но оно достигнет своей наивысшей степени, когда станет известно, что ни один человек еще не подозревал ее египетского происхождения, что ей обладают так, что ей в действительности вовсе не обладают, что никто еще не попытался дешифрировать ее хотя бы один лист, что этот плод мудрости всеми рассматривался лишь как собрание экстравагантных фигур, которые ничего не означают сами по себе! - А потому не скажут ли скорее всего, что всем этим хотят лишь позабавиться и поиграть доверчивостью слушателей?! Между тем, этот факт глубоко истинен! Эта книга египтян, единственный остаток их великих книгохранилищ, существует до наших дней: она даже находится во многих руках. К несчастью, эта драгоценная книга не понимается большинством тех, кто располагает ее копиями. Представляется чрезвычайно желательным, чтобы кто-нибудь, одаренный достаточной силой, посвятил свою жизнь ясному объяснению ее содержания". Исключая краткое описание истории и философского значения карт Таро, вся остальная часть книги Орсини целиком посвящена гаданию по Таро, а потому в наших глазах лишена всякой ценности. Любопытны прилагаемые рисунки Таро Эттейлы. По ним воочию видно, что знаменитый парикмахер чересчур легко относился к древнему памятнику; он не только совершенно нарушил правильную нумерацию и последовательность Арканов, но и некоторые из них заменил вымышленными символами, не представляющими собой никакого интереса.

IV

"Clef absolue de la Science Occulte. Le Tarot des bohémiens le plus ancien livre du monde. A l'usage exclusif des inities" par Papus. Paris, 1911, Hector et Henri Durville, Éditeurs. Эта работа Папюса не лишена известной ценности, так как автор, хотя и поверхностно, но все же пытается более или менее всесторонне объять проблему. Однако, несмотря на громкое название и желание доказать мировое значение Книги Тота, исполнение этой задачи оказалось для автора делом непосильным. В сущности, на протяжении всей книги Папюс повторяет на разные лады общеизвестную идею Динамического Кватернера Йод-Хе-Вау-Хе", понимая ее при этом в самом низком и примитивном ее аспекте. Так, несмотря на признание им самим того, что не только полное, но и сколько-нибудь совершенное понимание Великих Арканов немыслимо без такого же понимания Малых, он все же пытается прилагать к ним тот же закон Динамического Кватернера, совершенно забывая, что они имеют свою собственную руководящую идею - Закон Квадриполярного Кватернера. Тем не менее, нельзя не признать безусловной ценности его схем расположения всех Арканов Книги Тота в виде гармонических фигур. Наиболее важной частью работы Папюса является, как я это уже указывал, рисунки Таро Габриеля Гулината, составленные под руководством Папюса. Если не считаться с их чисто художественными недостатками и сравнительно второстепенными ошибками в деталях, приходится признать Таро Папюса работой исключительной ценности, которая несомненно даст своему автору заслуженную вековую славу. Достойно также полного одобрения то, что Папюс прилагает к своей книге рисунки наиболее известных Таро: Курта де Гебелина и так называемого "Марсельского". Папюс приводит также главнейшую литературу о Таро; я укажу здесь те из трудов, на которые у меня нет ссылок:

  1. Иероним Кардан. 1511-1576. Его трактат "О проникновенном" (1550) целиком базируется на ключах Таро.

  2. Христиан. Он опубликовал оккультный манускрипт о Таро, смешивая свои личные грезы с астрологией - "L'Homme Rouge des Tuileries" (1854).

  3. Жозефина Пелладан часто упоминает о Таро в своих произведениях (1855-1859).

  4. "The Platonist" (1888). В этом американском оккультном журнале был помещен краткий и довольно несовершенный очерк о применении Таро к толкованию гороскопов.

  5. Барле. Его небольшой этюд о Таро целиком цитируется Папюсом. Весьма любопытно его сопоставление двенадцати Великих Арканов X-ХХ+ХХII с "Нуктамероном", приписываемым Аполлонию Тианскому.

  6. Пуарель - издатель Таро (1889).

  7. Ely Star. Les Mysteres de l'horoscope. Paris, Hector et Henri Durville editeurs - содержат главу о Таро.

  8. Ch. de Sivry. Extrait du livre sacré de la tribu Opâchti, de la famille primitive qui adorait Otchavatri representant le dieu unique Otchâwatrâ. La tribu habitait autour de l'Hymalaya. Эта книга посвящена символизму Таро.

  9. Mathers - английский автор опубликовал компилятивную небольшую брошюру о Таро.

  10. Barroit. Dactylogie ou langage primitif.

Касаясь новейшей истории карт Таро, Папюс ссылается на следующие сочинения:

  1. Chatto. Facts and speculation of the origin and history of paying carts in Europe. London, 1848, in-8°.

  2. Boiteau. Les cartes a jouer et la cartomancie". Paris. 1854. m-4°.

  3. Merlin. Origines des cartes à jouer, recherches nouvelles sur les naibis, les tarots et sur les autres especes de cartes. Ouvrage orne de 70 planches. Paris, 1869, in-f°.

Папюс делает также ряд интересных сопоставлений с Таро различных старых карточных игр Jeu de Montegna, Minchiate de Florence, Tarot Venitien, Tarotchino de Bologne, а также с играми индийских мусульман Gungeifu или Ghendgifeh. Что касается китайского Таро, рисунков М. Pauthier, то они не являются символами, а, подобно буквам еврейского алфавита, служат простыми обозначениями соответствующих доктрин. Ряд новейших изданий Таро можно выписать от Librairie Hector et Henri Darville, 23, rue Saint-Mem à Paris.


§6. О Великом Посвящении

"Да дарует Осирис твоей жаждущей душе освежающую воду".

Надгробная надпись.

Громадное большинство людей, которых мы видим вокруг себя, находятся в стадии развития, наилучшим определением которой будет то, что она представляет из себя период выработки элементов. Человек тут еще настолько слаб, что он так же легко и беспомощно подчиняется внешним силам, как насекомое, несомое ураганом. Эта эпоха жизни человека есть период полного неведения, отсутствия всякой сознательности и рабства пред случайностями, ибо в это время он может плыть только по течению и самые желания его - лишь рефлексы окружающей обстановки.

Приуготовив на пути веков потенциальную возможность познания через приобретение отрывочных единичных сведений, человек естественно приходит к началу новой эры. Этот переворот есть зарождение чувства синтеза, есть период стремления соединить в единое целое разрозненные и разбросанные части. Он сказывается в человеке прежде всего в том, что в нем постепенно распыляется чувство обособленности и оторванности от внешней жизни. Кроме личных непосредственных интересов у него появляются другие, он начинает прислушиваться и всматриваться во все происходящее вокруг его, в нем рождается голос, требующий ответа на общие вопросы. Под влиянием проснувшейся жажды познания человек начинает все силы свои направлять на раскрытие окружающих его мировых тайн. Побеждая одни препятствия за другими, он постепенно делается из восторженного, но наивного и часто заблуждающегося искателя - сознательным работником, адептом, уверенно идущим к далекой, но определенной цели вполне продуманным путем. Шаг за шагом он воссоздает в своей душе целостный аспект Синтетического Знания, провозглашает новую идею или доктрину. Свершение этой задачи и есть тот миг, который именуется в традиции малым или Первым Посвящением - заключительным венцом цикла познавания.

Несмотря на обширность познаний и рост глубины мысли, человек еще всецело подчиняется власти своей личной индивидуальности. На всем долгом пути эволюции он оставался все время совершенно замкнутым в границах относительного мира, присущего его монаде. Как бы он ни стремился черпать из мировой безбрежности, он всегда убеждался, что извне ничто к нему пройти не может, непреодолимая стена преграждает путь всему, живущему вокруг. С другой стороны, он на каждом шагу чувствовал, что, невзирая на всю мощь своих познаний, он совершенно не в силах не только оказывать воздействия на других людей, но и передавать им свои ощущения и мысли даже при наличии полной готовности к этому с их стороны.

"Лишь только человек выходит из обычного круга идей среды, в которой ему приходится жить, он должен заранее отказаться от всякого влияния и довольствоваться узким кругом читателей, самостоятельно пришедших к идеям, аналогичным с теми, которые он защищает. Одни только убежденные апостолы обладают властью заставить себя слушать, плыть против течения, изменять идеал целого поколения".

Густав Лебон.579

И вот человек начинает мучаться новой и страшной болезнью. Относительное знание уже не силах приковывать все цело его дух, не может утолить жгучую жажду души его, ее пламенное тяготение к Истине Непреложной. Мир бесконечен, но куда бы ни устремлялся человек, он повсюду видит, что он есть лишь царство майи, есть отзвук Истинного Бытия, а потому не в нем человек может найти себя.

"Велик мир, но не ему наполнить вместилище духа".

Солонович.580

"Обратя взор ваш, любезный друг, на мир, увидите вы, что ничто в нем удовлетворить нас не может".

Эккартсгаузен.581

Лишь в области чистого синтеза человек подходит к Области Абсолютного. Наука о Всемирном Синтезе, философия, бросает взор свой во все перипетии мышления человеческого, во все уголки его сознания, и дает критерий реальности каждого вывода, каждого положения, каждой из наук; вот почему воистину: "философия есть наука наук".582 Всякая философия, как наука о вселенском синтезе, всегда и неизменно сводится к изучению следующих основных проблем:

  1. Существование и атрибуты Бога.
  2. Начало и цель мира.
  3. Сущность человеческой души.
  4. Возможность критерия Истины.583

Индивидуальность человека сказывается тем сильнее, чем выше синтез конечных выводов, чем выше и совершеннее элементы мышления. Приходя к одним и тем же основным проблемам, разные люди дают не только различные решения по форме или по существу, но, и что самое главное, при тождественности внешнего запечатления каждый из них воспринимает различное. В силу этого, индивидуальность человека в самом корне обуславливает весь ход его развития, весь процесс его постижения. Но в то же время по закону, что всякая идея в своем максимуме носит свое отрицание, - ив данном случае индивидуальность человека, резкой гранью отмежевывающая его от вне лежащего мира, вместе с тем, в своем высшем развитии и является тем именно звеном, которое соединяет отдельного человека с общностью мироздания. Углубляясь в недра самого себя, стараясь взойти своим испытующим духом в наиболее затаеннейшие тайники существа своего, человек, постепенно откидывая как таковые одни объективные элементы своего состава за другими и воспринимая лишь сущность их, приходит к все более и более углубляющемуся познанию своего "Я".

"Если откладывать в сторону каждое явление этого мира, становящееся объектом познания, остается нечто что есть истинная сущность познания; знание1 того, что это истинное "Я" и есть, истинное познание этого "Я".

Panchadasi.

По мере этого процесса человек как бы находит в своей собственной индивидуальности другую новую и высшую сторону. Индивидуальность определяет самое существо Атмана с одной стороны как часть Мирового Целого, а с другой, как абсолютный синтез дифференциальных элементов этой части. Посему по отношению к человеку индивидуальность - это закон его самобытности, по отношению к мирозданию - это закон единства. В первом случае индивидуальность с полной силой выливается в следующее определение:

"Principium individuationis idem est quod absolutae specifi-cationis, qua res ita sit determinata, ut ab alliis omnibus distingui possit".

Leibnitz.584

Во втором случае индивидуальность, как всеобъемлющее единство, может быть выражена так:

"Это бесконечный атом, сначала, и до конца все это - Я; это - истина, это - "Я". О Шветакету! Ты - это".

Чхандогья упанишада.

Живя и развиваясь в Мире Бытия под сенью микрокосмического аспекта индивидуальности, человек, по мере углубления синтеза своих познаний, достигает своей сущности, своего Атмана и сливается с высшим макрокосмическим аспектом. Всякое движение совершается постепенно и всякий конечный результат выявляется на всем пути приближения к нему. Вот почему и в данном случае, еще задолго до слияния с своим Атманом, в человеке развивается сознание макрокосмическое, создается в Горнем Мире его Божественная Душа, своим лучом достигающая низшего сознания и сообщающая этому последнему способность уже в настоящем его состоянии воспринимать целостность макрокосма во всем его величии.

"Источником и мотивом всего человеческого развития является живая индивидуальность, человеческий вмещающий в себе весь мир микрокосм. В этой своей универсальности и глубине человеческая природа есть живая истина. Познание истины есть познание Целого, познание же Целого можно черпать лишь из глубины индивидуальности, оно представляет собой вполне индивидуальное и потому темное самопознание - полную противоположность так называемому ясному, систематическому, умственному познанию, опирающемуся на логические принципы и доказательства. Последнее настолько же поверхностно и ограничено, насколько первое глубоко и всеобъемлюще".

Гаман.585

Макрокосмическое сознание - есть сознание Божественное и постольку, поскольку человек обладает им, он приобщается духом своим к Вселенской Правде, к Вечной Незыблемой Истине. Вот почему справедлива мысль, что Истина обитает внутри каждого человека, что человек всегда на пути своем имеет в себе самом критерий Истины, и притом критерий абсолютный. Обладая прообразом Совершенного Космического Сознания, человек имеет возможность оценивать свои деяния, предпринимать решения и совершать поступки не только при свете своего собственного индивидуального миросозерцания, но и при чувствовании их космической ценности. Для того, чтобы прислушаться к этому голосу, человек должен лишь приблизиться к своей незыблемой сущности, все более и более углубляясь в недра самого себя и постепенно откидывая все то, что подвержено изменениям.

"Cum se mens novit, suam substantiam novit, et cum de se certa est, de substantia sua certa est.586 Не стремись выйти из себя самого, взойди в себя, правда обретается во внутреннем человеке (in interiore homine habitat Veritas) и если ты найдешь изменчивую душу, превзойдешь себя самого (et si animam mutabilem inveneris, transcende te ipsum".587

Блаженный Августин.

Вся цель человека и состоит в искании этой внутренней правды и стремлении к истинному гению человека, обитающему в недрах его души. Повсюду и всегда он должен стремиться отойти от внешнего хаоса, замкнуться в себе, напрячь все силы своего разума и духа на пламенное стремление к вечности и ясно сознать, что для постижения высшего нужно иметь соответственные высшие качества, которые способны выносить Горний Свет, все же остальное должно быть отодвинуто на задний план, должно быть подчинено строгой дисциплине и направлено исключительно на служение высшим сторонам.

"Изида сообщает Свое Священное Учение тем, кто стойкостью в жизни, скромный, умеренный, далекий от чувственных удовольствий, сладострастия и страстей, стремится к слиянию с Божественной Сущностью; тем, кто настойчиво упражняет свой дух строгими молитвами в храмах и суровым воздержанием, приводящими к познанию Первого и Высшего Существа, познать Которое можно лишь духом и искать Которое призывает нас Богиня в Ней Самой, в Святилище, где Она обитает".

Учение египетских жрецов по Геродоту.588

Научившись воспринимать великую мощь, исходящую из его же собственного духа, человек сразу перерождается. Пред ним раскрываются совершенно новые горизонты, открывается доступ к достижению новых задач. Космическое сознание, молниеносно быстро развиваясь, охватывает все существо человека, пронизывает все его многоразличные сферы, проникает во все самые затаеннейшие уголки сознания. Почувствовав свою общность с мирозданием, человек начинает совершенно иначе относиться ко всему тому, что он до сих пор видел и познавал. Противоречия и несоответствия, оторванность и единичность отдельных элементов его состава начинают сразу претворяться в гармоническое целое. Непонимание противоречий и препятствий и происходящие вследствие этого болезненность жизни постепенно исчезают бесследно, океан бурь душевных выливается в спокойное чувство величавого бытия, страдания духа сменяются ясным сознанием беспредельности красоты и совершенства творения.

"Пока человек находится далеко от рынка, он слышит только глухой шум его, но когда он приходит на базар, он перестает слышать этот шум, но отличает уже отдельные звуки: тот покупает картофель, тот хлеб и т.д. До тех пор, пока человек далеко от Бога, он находится среди шума и смуты разума, доказательств, споров, но как только он приближается ко Всемогущему, все рассуждения эти, все споры прекращаются и он постигает все Тайны Божий живо и ясно".

Шри Рамакришна Парамахамса.589

"Во многой мудрости много печали; и кто умножает познания, умножает скорбь", - сказал Екклезиаст.590 Это справедливо, но лишь до известного предела. Счастье - это загадка, даже для тех людей, кто будто бы знает, что они ждут от него. Чувство довольства есть наиболее относительное из всех чувств, и притом в каждом отдельном случае человек испытывает его лишь мгновение, ибо один лишь шаг отделяет его от пресыщения и разочарования. Довольство - это игра случая и продукт мгновения, эта минута забытья, когда человек, достигнув одной цели, не видит дальнейших; это миг, когда человек останавливается между прошедшим и будущим, подобно гробу Магомета, висящему меж небом и землей. Истинное счастье - есть покой, есть сознательное удовлетворение, но этот покой отличен от обыденного счастья. Тот один лишь миг, а этот вечность, тот есть забвение, а этот жизнь, тот есть нирвана,591 есть уничтожение, а этот есть бытие, непреложное и истинное. Покой - это отсутствие движения, когда в человеке нет борьбы и устремлений, а посему покой возможен лишь тогда, когда человек лишен всего или все уже объемлет. А потому покой способны дать лишь глупость совершенная и мудрость абсолютная.

"Не размышлять ни о чем - вот рецепт счастливой жизни".

Софокл.592

"Истинное счастье и блаженство человека состоят только в мудрости и познании Истины".

Спиноза.593

Глупость не дает стремлений, она ничем не задается, ничего не требует, но ничего и не дает. Ее покой есть лишь отсутствие движения, есть пустота зияющая в сердце, есть ничто. Мудрость истинная вне себя искать ничего не может, ни к чему не может тяготеть; она есть истинный покой, но пустоты в покое нет том. Постигнув все, все растворив и все объемля, мудрец живет в себе самом и ничего во вне не ищет. Раз нет стремлений, нет борьбы, нет встречи с внешними препятствиями, нет и не может быть ни боли, ни страданий. Вот почему как глупость, так и мудрость дарят покой, одна как пустота, другая как полнота, одна как мрак, где ни к чему движение, другая же как свет, где все движения свершены давно. Полный мрак и полный свет, глупость полную и мудрость совершенную, человек здесь не может обрести. Как та, так и другая, во всей чистоте своей живут лишь в Горнем Мире, и, если бы человек смог постичь одну, он тем бы приобрел бы также и другую.

"Нет познания "Я" совершеннее моего, нет неведения, превосходящего мое. Кто познает таким образом, тот величайший последователь Брахмана".

Naishakarmyasiddhi.

На всем пути своем человек не глуп лишь только и не только мудр; как глупость, так и мудрость живут в нем, а посему покоя человек не зрит нигде. Вот почему, желая горю и тоске предел найти, утолить пылающую жажду духа своего, человек имеет лишь один исход - стремиться вечно дальше, все новым обладать, затем его бросать и дальше все стремиться.

"Разум делает человека блаженным и счастливым и дает истинное спокойствие духа. Мудрые живут, сохраняя душевное спокойствие и постоянство, а не как нечестивцы, дух которых обуревается противоположными страстями и которые стало быть не имеют ни мира, ни покоя".

Спиноза.

"Блажен человек, который снискал мудрость, и человек, который приобрел разум".

Притчи Соломона, 3:13.

"Сверхъестественные дары Богообщения, получаемые душой здесь, служат залогом небесных дар. Уже в настоящей жизни такой человек переживает блаженство и веселье, подобные вечной радости в ожидаемом веке".

Макарий Великий.594

Эволюция человека непрерывна, но траектория его последовательного развития выражается зигзагообразной линией: на одних ее участках сознание и состав воспринимают элементы, т.е. утверждают единичные потенции Атмана, а на других претворяют их в свою плоть и кровь, объединяют в групповые девизы и соединяют со всем приобретенным на пути предшествовавшего опыта. Чем выше идет человек, тем чаще и сознательнее он переходит от одного вида деятельности к другому. Наряду с этим, по мере развития синтезирование единичных представлений не только становится все более и более трудным, но, рано или поздно, человек убеждается, что он, вообще говоря, может обобщать лишь до некоторого вполне определенного предела; иначе говоря, он приходит к признанию возможности целого ряда отдельных мировоззрений, но объединить их в одно целое представляется ему недоступным. Этот период развития есть эпоха расцвета пессимизма; человек воочию начинает чувствовать условность всего, в нем зарождается сомнение в относительности всякой метафизики вообще. Громадное большинство европейских мыслителей и философов и находятся именно в этом положении. Вот здесь-то и проявляется впервые во всей своей мощи сознание чистого духа. Человек уходит вглубь себя, он действительно перестает искать опору во вне, начинает ясно сознавать, что разрешение восставших вопросов и сомнений может воспоследовать лишь из его собственного субстанционального начала. Когда человек дойдет до ясного сознания всего этого - это знаменует собой, что он достаточно созрел для восприятия посвящения.

Посвящение есть миг величайшего переворота эволюции человека; оно кладет предел всему предшествовавшему циклу переломов и этапов познания, оно окончательно обрисовывает и выявляет полученные результаты во всей многогранности их тональностей и вкладывает дух, живый в их совокупность. Оторванность от целого состава единичных наклонностей, обособленных течений и частичных синтезов прекращается окончательно, ибо все они становятся членами стройного гармонического существа человека. Весь облик его видоизменяется: сомнения и разочарования, скептицизм и безнадежность, уныние и тоска бесследно исчезают, уступая место радостному сознанию своего достоинства, достигнутых успехов и беспредельности возможностей в будущем. Этот миг смерти старого человека - раба случайностей и собственных заблуждений, миг слияния с Безначальным Бытием в сознании себя Его самодовлеющей частицей, миг просветления сознания и озарения его лучом истинной свободы и есть то, что именуется посвящением.

"Меня во мраке и в пыли
Досель влачившего оковы,
Любови крылья вознесли
В Отчизну Пламени и Слова;
И посветлел мой темный взор,
И стал мне виден Мир Незримый,
И слышит ухо с этих пор,
Что для других неуловимо.
И с Горней Выси я сошел,
Проникнут весь Ее лучами,
И на волнующийся дол
Взираю новыми очами".

Алексей Толстой.

Обряды и мистерии древних времен - это картинное поэтическое воспроизведение глубочайших процессов, совершающихся посвящением в душе человеческой. Вполне сознавая величие этого переворота существа искателя Истины, древние Учителя создавали обстановку, которая с наибольшим совершенством гармонировала с переживаниями человека. Пред посвящением неофита вводили в склеп, клали в гроб, для того чтобы подчеркнуть, что прежняя жизнь с ее волнениями закончилась навсегда и безвозвратно, что начинается новая эра жизни и деятельности. Этот обряд свято сохранился во всех религиях древнего мира и всюду совершался почти в тех же формах, которые выработались опытом предыдущих веков.

"Переступив порог смерти, неофит внезапно возрождался (renatus quodam modo), и день его Посвящения был первым днем его действительной жизни (natalem sacrorum)".

Морэ.595

Мистерии посвящения неофита исходили из глубокого понимания полной аналогии этого перелома с тем, который отделяет одну жизнь от другой. Видя смерть пред собой, человек всегда переживает с молниеносной быстротой всю свою жизнь, пред ним проходят все ее события, он заново переоценивает все свои поступки и решения и в своем сознании обхватывает все мельчайшие детали. Точно также в минуты великого перелома человеческого существа - пред восприятием посвящения и наступлением новой эры жизни - человек переживает все свое прошлое, и не только то, что он получил в этой жизни, но неисповедимыми путями начинает воспоминать давно забытые страницы своей бессмертной жизни. Древний мир с совершенством знал это, и все его мистерии запечатлевали в душе неофита огненными знаками его переживания в этот великий момент.

"Душа в минуты смерти испытывает то же, что испытывают те, кто посвящается в великие таинства. Слова, выражающие эти понятия, сходны: говорят τελευταί (умереть) и τελείσδαί (быть посвященным). Сначала это блуждание наугад, извилистый путь, тревожное и бесконечное шествие в потемках. Перед последней минутой страх достигает крайнего предела: мороз по коже, дрожь, холодный пот, ужас. И вдруг взорам открывается волшебный свет. Переходят к местам открытым и лугам, где звучат голоса и происходят танцы; священные слова, божественные видения внушают священное благоговение".

Плутарх.596

Оставшись наедине с самим собой в холодной тишине и жутком мраке погребального склепа, забыв о суете людской, неофит скоро исполнялся тягостным томлением. Леденящая жуть пронизывала все его существо, он слышал множество различных голосов в душе своей, он слушал их, и чередой неслось пред взором внутренним его все то, что когда-либо было с ним связано. Мысль цепенела, сознание проваливалось куда-то вглубь, дух трепетно вибрировал и все существо его горело как в огне. Чувства таяли, образы неслись, сменяясь странно как-то друг за другом, и каждое видение былое с жуткой ясностью вставало перед ним; он видел прошлое, но что-то уже иное оно будило в нем. Хаос страстей его уже не тревожил; из глубины бездонной нового сознания он воспринимал отзвуки минувшего, но, вместе с тем, видел ныне в них лишь дымку бледную тумана; они неслись, и в их хороводе бесконечном он вспоминал и дружбу и любовь, зрил ненависть и тяготу вражды, но все это безжизненным, лишенным света пред ним являлось. Он вновь переживал свой долгий путь, он жил былой жизнью, но ныне все чужим ему казалось. И свет и тьма, борьба и вожделенья, разлуки горечь, боль тоски, веленья сердца, радость ласки, стремлений высь, печаль и скорбь, победы счастье, жуть разочарованья, надежда, страх, боль и радость, все сплелось между собой, все отошло, все замерло, все погрузилось в бездну. Простор великий, новая свобода, стремленьям высь, хотеньям цель, - другими стали, новое пришло и пустота, и жуть, и страх пред неизвестным проникли в душу. Тьма вокруг глухая, тусклая и пустота в душе исполнили все существо его томленьем...

Во мраке черном светоч дивный, искрящий пламень духа в нем трепетать стал, и жуткое томление, надежда смутная, отчаяние и скорбь зажгли в нем вновь сознание. Оно воспрянуло и в мраке безысходном, средь мертвой тишины, оно постигло дар неоценимый надежды твердой, пламя веры в грядущее, великое...

Средь тишины немой, средь жуткой пустоты Могучий Светоч вдруг возжегся, - то с Горних Высей Дух Великий своим лучом проник дух страждущий в смятении. И белый свет, холодный как кристалл, могучий и победный, зарею новой все осветил. Покой, покой живой, могучий, сладостный до самозабвения, проник в сознанье. И вновь все озарилось, вновь из тишины восстали отблески былого, и жизнь могучею струей из Духа Сильного к ним потекла. И быстро, в длинном хороводе, купаясь в свете новой жизни, они прониклись мощью силы и стали ясными, светлыми, живыми. И оглянулся человек, увидел вновь он жизнь свою и радость тихая в нем засветилась. Он новое постиг, постиг свой новый гений и крылья мощные сознание развернуло вширь, и в царственном полете узрело вновь все до сих пор закрытое. Поднявшись ввысь и новые познавши связи, найдя мир новый в существе своем, все старое тем озарил он и мощь великую отовсюду восприял.

"И случилось с ней тут, что забыла она все, что когда-либо носило имя, и так далеко отошла от себя и от всякого творения, что должны были ее вынести из церкви, и лежала она до третьего дня, и не сомневались, что она умерла. И не будь духовника, ее похоронили бы. И когда она приходит в себя, и духовник просил сообщить ему, что она узнала, она отвечает: "Что я нашла, того никто не выразит словами". "Все ли есть у тебя, чего ты желаешь?" - "Да, я была утверждена".

Мейстер Экхарт.597

Посвящение есть великий миг перехода сознания в высшую плоскость. Выполнив свое назначение в высшем мире, выявив и сознав себя в низинах, человек гордым духом своим возносится в заоблачную высь, где обретает связи с новым миром, получает возможность чувствовать иными чувствами, переживать иные переживания. Сознание есть дыхание Атмана, этого высшего и абсолютного Эго, сознание само по себе координирует Эго относительное. Переход сознания в высший мир есть изменение Эго, есть слияние его с высшим центром, есть объединение с новым безмерно более могучим источником мощи. Это великое таинство и есть Посвящение. В нем именно человек завязывает связи с новым миром, проникается его величием и объединяется с высшим центром. Эта высшая сила отдает свою мощь в низины, полноту своего сознания претворяет в рамки низшего сознания и этим осуществляет Первоверховный Закон Жертвы.

"Я поднимался к небесам, и навстречу мне из Высшего Неба спустился Дух Отца... Я чувствовал, как Он проник в меня, воплощаясь... Подобно смерчу из вод океанских бездн и облачных вихрей далекого неба, я превратился в крутящийся ураган, ибо Отец проникал в сына, и совершалось величайшее в этом мире таинство жертвы и воплощения - слияния двух Я в одно неизмеримое величие любви".

Солонович.598

Посвящение с могучей силой преобразовывает все существо человека. Его сознание становится иным, он воспринимает дар синтетического мышления, становится вполне сознательным служителем Абсолютного Знания. Сомнения и неуверенность исчезают бесследно, он с полной ясностью сознает свою миссию и начинает напрягать все свои усилия к наилучшему ее исполнению, не считаясь ни с какими препятствиями, с радостью терпя все лишения и невзгоды, спокойно встречая как лицемерную преданность, так и открытую ненависть со стороны людей. Будучи посвященным, такой человек спокойно радуется счастьем лицезрения правды и видит ее царство на земле сквозь тьму внешних противоречий.

"Разумей Бога как имеющего в Себе Самом все Свои Мысли, весь мир в целом. Если ты не можешь стать подобным Богу, ты не можешь Его понять. Подобное понимает подобное. Возвысь себя на высоту бесконечную, возвышающуюся над всеми телами, проходящую через все времена, сделайся вечностью - и ты поймешь Бога. Ничто не мешает тебе сознать себя бессмертным и знающим все: искусство, науки и чувства всего живого. Возвысься над всеми высотами, снизойди ниже всех глубин, сделайся подобным в себе всем чувствованиям всех вещей сотворенных: воде, огню, сухому и влажному. Представь себе, что ты сразу повсюду, на земле, в море, в небе, что ты никогда не родился, что ты еще эмбрион, что ты молод, стар, мертв и по ту сторону смерти. Познай все сразу: времена, разделения, вещи, качества, количества и ты познаешь Бога".

Гермес Трисмегист.

"Тогда человек совершенный и посвященный отныне, ставши свободным и чувствуя себя непринужденно, празднует мистерии с венцом на голове. Он живет в обществе людей, чистых и живых, он видит, как на земле толпа непосвященных и неочищенных погружается, давя друг друга, в тину и во мрак и из страха смерти медлит во зле, по неверию в блаженство на том свете".

Плутарх.599

Такой человек начинает понимать, что истинная задача и призвание его состоит в том, чтобы, не осуждая и даже не судя других людей, исполнять свой собственный долг - по мере сил своих приближаться к познанию Вселенской Правды, проникаться Ею и исполнять Ее повеления.

"Творить истинное, которое угодно Богу - приносить Богу жертву праведности".

Текст VI династии Египта.

В гармонии с изложенным человек познает также и то, что хотя он сам по себе и есть призванный цезарь мира сего, но, тем не менее, он является таковым лишь постольку, поскольку он связан с высшими сферами. Оторванный от Всеобщего Источника, замкнутый в своем собственном узком сознании, человек не способен был бы ничего постичь, если бы он вечно не воспринимал высшей помощи. Источник Вселенской Правды и Абсолютной Истины лежит в недрах человека, лишь из глубины себя самого он может Ее постичь, но сам по себе он есть лишь путь, есть канал, по которому эта Вселенская Правда проникает во внешний мир, ибо Она выше человека и живет в безграничности океана миров. Лишь через откровения этих высших сфер, лишь через их небесную помощь он возносится, в эту высь, где он может духом своим черпать Нерушимую Правду.

"Познать Богов по Их Откровению - это владеть Истиной".

Надпись на Дельфийском храме.

Такова есть истинная цель и назначение человеческой жизни.

§7. О гениальности и ее двух видах

Развивая самосознание своей индивидуальности, человек приближается к общности мироздания, начинает понимать, что разные люди всегда видят разную правду и разную истину; в гармонии с этим происходит и обратный процесс: развивая космическое сознание и сближаясь с другими людьми, человек этим самым утверждает свое собственное, присущее только ему одному индивидуальное бытие. Эволюционируя на своем пути, человек автоматически выходит из рамок ближайших местных условий и все более приобщается к вселенской карме. Постепенно воспринимая в свое существо всю сумму работ предыдущих поколений, он начинает безмерно превосходить окружающих его людей и, в силу этого, представляется оторванным от их жизни. Такой человек как бы лежит вовне течения причин и следствий окружающей среды, он целиком живет сам по себе, не только не подчиняется ее частным законам, но, наоборот, сам их создает - это и есть истинное определение гения. Гениальность - это предвосхищение величия человека, это - прообраз его космического господства и творческой мощи. Если талант есть порождение народа, ближайшей среды, окружающей человека, и представляет собой высшую степень развития некоторых ее свойств, то явление гения, наоборот, есть следствие высших причин, и его образ на фоне истории всегда был подобен внезапно возжегшемуся солнцу.

"Универсальность является характерным признаком гения. Гений это тот человек, который знает все, не изучив ничего".

Отто Вейнингер.600

Гениальность есть истинная аристократия духа, это именно то состояние, когда, встретившись с низшей средой, высшая сила развертывает в ней все свое величие. Всякая среда, какова бы она ни была, представляет из себя лишь материал, которому гений дает ту или иную форму. Жизнь человеческих обществ не является следствием суммарных стремлений толпы, ибо они всегда противоречивы и сами себя обессиливают; наоборот, все они как в целом, так и в отдельных случаях управляются тем высшим центром, который есть душа народа.

"Жизнь народа, его учреждения, его верования и искусства суть только видимые продукты его невидимой души. Для того чтобы какой-либо народ преобразовал свои учреждения, свои верования и свое искусство, он должен сначала переделать свою душу; для того, чтобы он мог передать другому свою цивилизацию, нужно, чтобы он был в состоянии передать ему свою душу".

Густав Лебон.601

Эти изменения, хотя и совершаются в действительности целостностью народной души, вместе с тем с внешней стороны осуществляются через посредство единичных людей. Именно эти избранники собирают, как в фокусе, всю народную мощь, накопленную иногда на пути целых веков и, направляя ее туда, куда хотят, вызывают то или иное изменение народной деятельности. Вот почему, хотя течение мировой жизни совершается совокупностью всей массы усилий всех отдельных людей, но в то же время этот процесс остается непосредственно скрытым от глаз историка, и пред его взором восстают, как активные деятели, лишь отдельные титаны человеческой мысли, духа или чувства. Именно эти гении управляют ходом мировой истории, поддерживая его в том или ином направлении, и вызывают те или иные изменения. Вот, почему явление каждого гения - это конец старой эры и начало новой.

"Кто замечает, воспринимает, созерцает, ощущает, мыслит, говорит, действует, создает, сочиняет, выражает, творит, сравнивает, разделяет, соединяет, рассуждает, угадывает, передает, думает так, как будто все это ему диктует или внушает некий дух, невидимое существо высшего рода, тот обладает гением; если же он делает все это так, как будто он сам существо высшего рода, то он есть гений. Отличительный признак гения и всех дел его есть появление; как небесное видение не приходит, а является, не уходит, а исчезает, так и творения и деяния гения. Невыученное, незаимствованное, чего нельзя выучить, нельзя заимствовать, внутренне-особенное, неподражаемое, Божественное - есть гений; вдохновение есть гений, называется гением у всех народов, во все времена и будет называться, пока люди мыслят, чувствуют и говорят. Гений блещет, гений творит, не воспроизводит, а творит, равно как и сам он не может быть воспроизведен, а существует. Неподражаемость есть отличительный признак гения, мгновенность, откровение, явление, данность; что дается не людьми, а Богом или сатаной".

Иоанн Каспар Лафатер.602

Основным признаком гениальности является самобытность, оригинальность, независимость и невозможность ему подражания. Эти свойства налагают на весь облик гения по сравнению с обыденным человеком совершенно особенную окраску. В то время как всякий человек ищет подтверждении своим словам во вне себя и, убедившись в их, ценности, всегда стремится убедить других, гений, наоборот, имеет критерий истинности в себе самом и не только не нуждается во внешних подтверждениях своих выводов, но, наоборот, чуждается общения с внешним миром. Этот вывод и приводит нас к возможности дать следующие градации гениальности: гениальность может быть потенциальной и активной.

Гениальность - это прежде всего синоним громадного развития индивидуальности. В силу этого, деятельность гения, его мышление и построения всегда чрезвычайно насыщены присущей ему индивидуальностью, а потому очень трудно доступны восприятию другими людьми. Гений всегда выше современности, и не по форме, а по самому существу, вследствие чего, даже при отсутствии индивидуализации, его мышление было бы доступно лишь немногим избранным. Наконец, имея самосознание, гений имеет пред самой такую бездну всевозможных проблем и вопросов, что он не чувствует себя вправе заняться учительством, как в силу естественной скромности, проистекающей из сознания наличия огромной массы неведомого, так из естественного стремления к его познанию. Благодаря всему этому, всякий гений сознает сам с полной ясностью, что он не может быть понят людьми и что всякая проповедь, кроме отрыва от работы, принесет лишь новые страдания. Вместе с тем, он понимает также и то, что трудность общения проистекает не из легкоустранимых препятствий, а из глубочайших и непреложных причин, изменить которые он не в силах. Вот почему действительно справедлива мысль, что естественная гениальность есть гениальность потенциальная, т.е. скрываемая человеком и существующая лишь для него самого. Таких гениев гораздо больше, чем можно думать, но, вполне понятно, история не может знать о них. Примером сказанного вида гениальности является Гаман, облик которого прекрасно нарисован в следующих словах:

"Гаман никогда не доказывает, не говорит общепонятно, а всегда выражается своеобразно, словно оракул; форма объективного изложения совершенно противна его природе. Поэтому влияние Гамана распространялось лишь на очень небольшой круг людей".

Куно Фишер.603

Каждое истинное знание сказывается прежде всего в ясном и отчетливом самосознании своей ценности. Вот почему всякий большой человек всегда ясно сознавал ценность даваемого им учения, не только с относительной точки зрения, но и даже в значительной степени и с абсолютной. Вот почему, одним из главнейших признаков гения является непреклонная убежденность в истинности и правоте своего учения. Имея критерий в себе самом, и притом более строгий и возвышенный, чем предлагаемые людьми, такой гений вовсе не считался с встречавшей его критикой и излагал свое учение, как истинный посол Нерушимой Правды, который исполняет свое дело, не заботясь о результатах и последствиях, ибо они всецело в руках Всемирного Разума. Таким гением, например, являлся Спиноза, вся жизнь которого была страдной и тернистой стезей между лютой ненавистью и безумием человеческих стад.

"Они всегда так будут говорить о нем. Чтобы понять Спинозу, для этого необходимо слишком долгое и упорное умственное напряжение. И его не понял никто, кому в его Этике осталась неясной хотя бы одна строка, никто, кто не постиг, каким образом этот человек мог быть так глубоко внутренне убежден в своей философии, как это он часто и решительно высказывал. Еще в конце жизни он писал: "Я не предполагаю, что нашел лучшую философию, но я знаю, что я познал истинную философию. И если ты меня спросишь, как я могу быть в этом уверен, то я отвечаю: в силу той же уверенности, с которой ты познаешь, что три угла треугольника равны двум прямым, ибо истина уясняет одновременно и себя самое, и заблуждение".

Фр.И.Якоби.

Переходя ко второму виду гениальности, гениальности активной, мы должны заключить a priori, что, будучи внешним проявлением потенциальной гениальности, активная должна иметь потенциальную возможность проявляться в некотором бинере. Для того, чтобы гений решился выступить на арену истории, необходимо, чтобы существовал какой-либо импульс; этим импульсом и является сознание миссии, т.е. ясное понимание необходимости исполнения того или иного конкретного предназначения. Оба члена бинера активной гениальности одинаково зиждутся на этом основном принципе, но, вместе с тем, именно начиная с него они становятся между собой различными. Чувство своей общности с мирозданием может быть у человека в двух видах. Во-первых, человек может сознавать себя некоторым вполне определенным фактором общей экономии природы, который исполняет присущую ему работу исходя исключительно из своих собственных побуждений, конкретные свойства которой вытекают из его индивидуальности. Конечный результат является автоматическим продуктом всех действий и противодействий, а потому каждый человек, раз он выполняет свою работу, может о результате не заботиться. Во-вторых, человек может сознавать себя лишь орудием Высшей Воли и, в силу этого, относя свою индивидуальность на задний план, он может в каждом отдельном случае давать решения, выводя их не из своего сознаваемого существа, а из свойств тех переживаний, с которыми ему приходится встречаться. Эти два вида активной гениальности, будучи близкими весьма друг к другу в этом своем исходном синтезе, затем быстро расходятся в противоположные стороны и делаются полярными крайностями, создающими некоторый бинер.

Из определения первого вида гениальности непосредственно следует, что, обладая ей, человек прежде всего направит все усилия к тому, чтобы вполне выявить и оформить в своем сознании свое собственное существо и его границы. Лишь став вполне определенной величиной, вполне разобравшись в своих свойствах и в своих стремлениях, человек может приступить к осуществлению своей миссии, которая в этом случае и выльется в стремление утвердить и распространить влияние некоторого конкретного и вполне определенного идеала. Поставив в своей душе некоторую цель, такой человек будет как сам стремиться к ней, так и привлекать к этому стремлению всех, кто только к его голосу прислушается. Итак, основным признаком этого вида гениальности является узко конкретное, вполне выявленное, ясно оформленное сознание своей миссии. Такой человек задается не вселенским идеалом, абсолютным и совершенным для всех людей и всех времен, но тяготеет лишь к частному его аспекту, стремится развить лишь некоторые его стороны. Такой человек не слышит и даже не может слышать извне никакого иного противоречивого с ним голоса, ибо все, что не гармонирует с ним, вовсе не доходит до его сознания. От такого сознания до фанатизма один лишь шаг, и большинство гениев этого порядка были фанатиками отдельной и единичной идеи.

Из определения второго вида активной гениальности вытекает, что эти люди ставили в душе своей не идеал, а лишь стремление. Они не предрешали, что именно будут преследовать в делах своих, к каким определенным целям будет тяготеть их дух, какие истины восхотят они воцарить в сердцах. Гений этого рода являлся олицетворением чистого гордого духа, мятущегося и пламенеющего, тоскующего по Горней Стране, жаждущего лицезреть Вечную Правду, но никогда не предопределяющего, в чем именно она будет заключаться. Явления таких людей были минутами высокого подъема, трепетного искания и томления душевного, бурного, изменчивого, непостоянного по форме, но непреклонного по сущности. Являясь в мир, попадая в те или иные условия жизни, такой человек приспособлялся к тому, что он встречал, он ничего не изменял, ничего не переделывал, тем паче ничего не создавал и ничего не разрушал. Своим пламенным стремлением он лишь вливал силу бесконечную в искания других людей, он сообщал им несокрушимость веры в свое дело, давал им сознание ясное, что они не одни на стезе искания.

Сравнивая между собой эти два вида гения, мы убеждаемся, что, будучи в одном аспекте противоположными, в другом они сливаются, но, вместе с тем, как в том, так и в другом, первый утверждает бытие второго, и обратно. Явление гения, каков бы он ни был, это результат жертвы Высокого Существа, который приносит свое сознание для некоторой группы своих элементов в наш мир. Каков бы гений ни был, он никогда не является продуктом среды, а наоборот, служит естественным олицетворением какого-либо аспекта абсолютно совершенного синтеза, существующего для данной группы. Будучи эманацией Высшего Центра, он безмерно возвышается над теми людьми, среди которых он живет, и его явление всегда единично, всегда независимо и преисполнено самодовлеющей силы, подобно лучезарному явлению сверкающего метеора. Он недоступен пониманию людей, ибо только равный может познать равного.

"Только мудрый может узнать мудрого. Только тот, кто занимается бумажной пряжей, может сказать, какого качества и что стоит данный моток ее".

Шри Рамакришна Парамахамса.604

"Не познав ценою опыта Единого Я, никто не может оценить неописуемого величия познания другого".

Йогавасиштха.

Непонимание всегда рождает злобу и ненависть; вот почему явление всякого гения - это взрыв лютой ненависти толпы.

"Устроим ковы праведнику, ибо он в тягость нам и противится делам нашим, укоряет нас в грехах против закона и поносит нас за грехи нашего воспитания; объявляет себя имеющим познание о Боге и называет себя сыном Господа; он пред нами - обличение помыслов наших. Тяжело нам и смотреть на него, ибо жизнь его не похожа на жизнь других и отличны пути его: он считает нас мерзостью и удаляется от путей наших, как от нечистот, ублажает кончину праведных и тщеславно называет Отцом своим Бога".

Книга Премудрости Соломона, 2:12-16.

Путь гениев, как был всегда и вечно, так и впредь будет всегда стезей страдания. Их свет всегда встречался лютой ненавистью, потому что люди не понимали его и не могли понять, и они их убивали, их мучили, чтобы с течением времени, ставить им памятники во славу рода человеческого. Ignorance, violence, misère - вот вековечные причины того безумия людского, когда они в ослеплении своем вели на Голгофу своих истинных благодетелей. Но каждый истинный гений знал, вместе с тем, что настанет иное время, когда перед тем, что люди проклинают сейчас, они будут плакать со слезами умиления и трепетного благоговения; вот почему каждый гений носит в душе своей: "Отче, прости им, ибо не ведают, что творят", и чрез треск аутодафе он зрит свой запечатленный во мраморе облик с неизменной надписью, справедливой для всякого гения: "от столетия, которое он провидел, на том месте, где был зажжен костер".605

"C'est un danger d'aimer les honimes,
Un malheur de les gouverner,
Les servir - un effort, que bientôt on oublie,
Les éclairer - une folie, quelle n'ont jamais su pardonner".

La Harpe.606

Высокое Существо (Демиург), порождающее гения в юдоли земной, ведает с полной ясностью, что предстоит ему перенести, а потому проявление гения в мире и выявляет во всем безмерном величии закон жертвы. Будучи одинаково порождением высшей силы, оба вида гения различаются между собой не только по форме, но и по всей глубине существа.

Первый вид гения есть выявление во вне некоторого аспекта Демиурга для утверждения и восприятия потенциально ему присущей индивидуальной сознательности. До той поры, как бы ни была развита эта группа элементов и как бы ни гармонировали последние между собой, все равно она представляла из себя лишь абстрактное понятие. Для претворения ее в реальность она и эманируется во вне и тогда представляется нашему взору в виде гения с конкретным идеалом, осуществляющим свою миссию. На пути жизни гения страдания сковывают разрозненные возможности данного частного состава, который, таким образом, возвращается в целостное Существо Демиурга в виде вполне утвержденного относительного синтеза - аспекта Синтеза Абсолютного.

Второй вид гения - есть выявление во вне Высоким Существом его полного аналога; последний становится вполне самостоятельным существом, принимающим ту или иную форму в строгом соответствии с той средой, где ему быть надлежит. Подобно каждому Эа - подобию Атмана, этот аналог выявляет объективно лишь те свои потенции, которые вызываются индуктирующим действием по законам гармонии всех факторов среды, а потому он делается естественным олицетворением их общего синтеза, спроектированного в плоскость бытия и деятельности элементов.

Стремясь к своему максимуму, обе формы гениальности подходят одна к другой и, в конце концов, сливаются. В самом деле, если человек исполняет на пути своей жизни конкретную миссию, то эта последняя будет носить узко личный характер лишь постольку, поскольку она несовершенна, ибо по мере своего развития цель такой миссии обнимает собой все новые и новые комплексы факторов, а потому и будет воспринимать постепенно все величие абсолютности. Точно также если человек является в мир лишь с чистым стремлением к небу без всяких предвзятых решений и выливается в облик, являющийся лишь отзвуком всех внешних тяготений данной среды, то, в свою очередь, чем выше будет собственная мощь этого человека, тем многокрасочнее будет плод его миссии, тем более будет проникнута она вселенским величием. Таким образом, оба вида гениальности ведут к развитию в человеке космического сознания и приуготовляют его ко вселенской миссии. Грань, где оба рода тотальности сливаются воедино, и определяет достоинство Великого Посвященного.

Великий Посвященный - это наивысшая степень развития человека, определяющая предел его бытия в том виде, когда ему еще может быть дано имя человека. Он с полным и абсолютным совершенством объединяет в своем едином целом все полярности, каковы бы они ни были, он становится действительно живым подобием иерофанта Аркана V, мужественного величием своего знания и женственного мягкостью его форм и нежностью применений. Два вида гениальности - это все тот же вечный вопрос о Великом Бинере души человеческой. Сын Солнца и Земли есть чистейший вид первого вида гения, сын Воды и Воздуха - второго. Объединяясь в синтезе, общем и абсолютном для них, эти два типа человека объединяют в цели и влекут к единению на пути все многоразличные аспекты дуализма человеческой души.

§8. Учительство

"Непрестанно созерцает истинное "Я" тот, кто научается соединять в одно целое философию и объяснения наставника с данными своего собственного опыта".

Йогавасиштха.

Одной из основных черт человеческого характера является то, что, узнав что-либо вновь, человек всегда стремится поделиться этим сведением с другими людьми. Будучи весьма подчинен чувству стадности, человек на пути своей жизни вырабатывает привычку тотчас же передавать свои впечатления другим людям, в большинстве случаев вовсе не задумываясь о том, как они воспримут их через посредство его слов. Если когда-либо, благодаря случаю, человек и убедится, что его не только не поняли, но и даже не слышали, он всегда крайне этому удивляется, ибо в человеке инстинктивно вложена уверенность, что другие люди могут непрерывно следить за ходом его мышления. Это явление и лежит в основе общеизвестного факта, что громадное большинство специалистов, беседуя с другими людьми, совершенно забывают об отсутствии у них нарочитой подготовки. Вообще же говоря, все это является следствием общего закона; что: достигнув какого-либо результата, человек весьма скоро забывает о потраченной им для этого работе.

Глубоко справедлива древняя мысль, что "всякий неофит обуревается жаждой учительства". Чем меньше человек знает, тем больше кажется ему только что полученный умственный багаж. Значительность впечатления, произведенного на него новыми сведениями, по закону ассоциации вызывает у него представление, что и для всякого другого они будут иметь ту же цену. Чем менее развито сознание в человеке, тем более мерит он других людей по самому себе, ибо чем ниже развитие человека, тем труднее он может представить себе различие между людьми и потому естественно тем легче склоняется к наивному учению о равенстве людей. Нет ничего забавнее человека, только что почерпнувшего кое-какие сведения и с громадным апломбом проповедующего их всем и каждому, причем обыкновенно случается, что его слушателями оказываются те, которые всего менее его могут понять. Но сколь бы недалекими от совершенства были эти люди, толпа в своей массе еще бесконечно ниже их. При наличии благоприятных обстоятельств, при наступлении, так сказать, безразличного равновесия в умственном состоянии толпы, такие примитивные проповедники получают возможность сыграть иногда чудовищную роль. Полученный успех так окрыляет их, что, сами себя обманывая, они начинают верить в свое величие, и лишь в том случае, когда колесо судьбы повернется в другую сторону, они с недоумением убеждаются в истинном ничтожестве своей личности.607 Такой успех, разумеется, выпадает лишь чрезвычайно немногим; громадное большинство с первого же активного шага становится лишь Посмешищем; к сожалению, никакие уговоры, советы или убеждения помочь здесь не могут, и каждый неофит на своем опыте должен испытать все последствия подобной попытки.

Одним из глубочайших заблуждений является мысль, что законы природы притесняют человека и идут вразрез с его собственными стремлениями и свойствами. В действительности, они не только из него самого вытекают, но и даже более того - являются лишь запечатленными отражениями его собственных свойств. Законы Боговдохновенных религий, незыблемые и неизменные на пути веков и средь смены времен и народов, являются сами по себе ближайшими приближениями к законам природы. В силу этого, все предписания, даваемые религиями, вовсе не проистекают из желания стеснить человека, вовсе не являются условными нормами, а, наоборот, служат как бы маяками, освещающими путь естественного развития человеческого духа. В частном случае, во всех религиях был институт послушания, причем в наиболее возвышенных системах он был и наиболее строгим. Так, например, у пифагорейцев 608 этот искус продолжался целых семь лет, во время которого ученик должен был сохранять абсолютное молчание.

На первых ступенях развития неофит всегда должен быть самым строгим образом огражден от всякого случайного влияния извне. В нем не должно остаться и тени какой бы то ни было предубежденности. Он должен быть строго изолирован, чтобы пред ним волею случая не ставились бы такие вопросы, которых он по состоянию своего развития теперь разрешить еще не может, равно как, - чтобы какая-либо посторонняя индивидуальность по неведению или по злому умыслу не мешала бинерными противоречиями познаванию неофитом последовательной цепи относительных истин. С другой стороны, путь эволюции на первых ступенях более или менее идентичен для всех людей, а посему разумный учитель вполне имеет возможность управлять развитием и давать ответы не ожидая вопросов, зная a priori когда и какие именно вопросы возникнут.

Чем возвышеннее объект мышления, тем труднее его выразить словами; познавая область трансцендентального, человек не может не иметь дела с самыми сложными и возвышенными представлениями; стремясь выразить идею, он не только оперирует с труднейшими понятиями, но и берет их в определенном освещении, являющемся функцией не только тональностей данной идеи, но и его личной индивидуальности; наконец, самый метод решения проблемы и его доказательство также зависят от этих субъективных факторов. Все это и приводит к тому, что сообщение даже очень простой идеи другим людям представляет собой задачу высочайшей сложности. Поэтому глубоко справедлива традиционная мысль, что обнародование элементарнейшей из идей может вполне наполнить жизнь величайшего из мыслителей.

Наряду с изложенным вполне очевидно, что все усилия учителя сводятся лишь к тому, чтобы облегчить познавание, но самое свершение его не может не зависеть всецело от собственной воли ученика. Как бы ни были благоприятны условия, сами по себе они не могут побудить человека к постижению. Познающее Начало имеет своим активным аналогом волю самого ученика, а потому если какая-либо вне лежащая сила захочет ускорить познавание, то она должна действовать на его волю и чрез нее на Познающее Начало; вот почему единственный путь управления познаванием - это управление волей познающего. Итак, для того, чтобы побудить ученика восприять какую-либо идею, необходимо возбудить в нем соответствующий волевой импульс, этот последний явится как результат некоторой ориентировки уже воспринятых элементов состава; вот почему для передачи идеи необходима предварительная переориентировка состава ученика.

Процесс восприятия идеи учеником состоит из ряда отдельных этапов, которые мы рассмотрим в обратном по времени порядке.

  1. Для того чтобы совершилось познавание, необходимо, чтобы сам человек его свершил, ибо человек живет сам в себе и извне в него ничего пройти не может.

  2. Для того чтобы познавание свершилось, необходимо соответствующее действие Познающего Начала, ибо то, что в понятии "Я" познает, и есть Познающее Начало.

  3. Для того чтобы Познающее Начало свершило свое действие, необходимо соответствующее действие воли; ибо оно пассивно по отношению к воле.

  4. Для того чтобы целостная воля человека оказала соответствующее действие на Познающее Начало, необходимо, чтобы в ней выявился соответствующий волевой импульсирующий центр, ибо каждое конкретное объективное волевое действие имеет свой собственный волевой импульсирующий центр.

  5. Для того чтобы возник импульсирующий центр, необходимо появление желания, ибо волевой центр есть объективированное и динамизированное желание.

  6. Для того чтобы появилось желание, необходимо наличие новой ориентировки элементов состава, ибо каждый отдельный элемент определяется комплексом его связей со вне лежащими.

Итак, первоисходным этапом познавания является переориентировка элементов состава, которая совершается силой гармонических связей учителя с учеником, имеющих место между тождественными элементами их составов. Это и приводит нас к конечному выводу: передача новой идеи совершается не через нее самое, а через познанные идеи ранее, т.е. через имеющийся уже состав человека. Глубоко понимая этот психологический закон, оккультная традиция пришла к следующему определению отношений между учителем и учеником: задача каждого учителя вовсе не заключается в том, чтобы передать те или иные знания, а в том, чтобы научить ученика получать эти знания самому и притом вполне самостоятельно.

"Познание действительности оком чистого разума достигается посредством собственного зрения, а не глазами учителя".

Шри Шанкарачарья.

"Запрещено объяснять двум лицам сразу Бытие, даже одному - Меркабу - или Небесную Колесницу, если только он сам не мудрый человек и не понимает этого сам по себе".609

Мишна.610

Часто бывает, что человек долго и прилежно изучает какой-либо вопрос, затрачивает много сил, труда и воодушевления, накапливает массу отдельных отрывков идей, но в ее целом она остается для него непостижимой. И вот мельчайшие неуловимые указания, ничтожный дифференциально мелкий толчок извне, направленный искусной мудрой рукой в идеально выбранный для этого момент, вдруг сразу обрисовывают целое, неисповедимыми путями для самого ученика с его глаз как бы спадает завеса, закрывавшая дотоле общую идею. Изложенное является следствием одного из основных законов познавания, так называемого принципа непрерывности мышления. Если состав человека есть A = [image] , то человек может познать или элемент аn + 1, или же такую идею, в состав которой входит лишь один новый элемент аn + 1.

Из этого принципа следует, что человек одновременно в своем познании может двигаться лишь в одном направлении и по одной неразрывной траектории. Сознание, находящееся в каком-либо одном элементе, может восприять только те, которые около него непосредственно находятся. Это последнее я назову правилом сосредоточия, которое может быть формулировано так: Для познания нового элемента, непосредственно стоящего пред составом, необходимо перевести сознание в элемент ближайший и наиболее с ним связанный, уже находящейся в составе; чем совершеннее будет эта сосредоточенность сделана, тем совершеннее и скорее новый элемент будет воспринят.

Сознание может двигаться в составе как через элементы, так и по их внешним контурам. Это правило я называю правилом электрической поверхности, ибо, подобно электричеству, внешний предел пульсации сознания - это внешний контур всех растворенных элементов. Когда сознание достигает внешнего контура какого-либо элемента, уже содержащегося в составе, оно тем самым касается внешнего контура и элемента вне состава лежащего. Как только это касание произойдет, сознание по правилу поверхности пульсирующим образом дойдет до его внешней поверхности и этим процессом элемент в составе растворится. По закону пирамиды новый воспринятый элемент тотчас же увеличит глубину сознания и тем расширит предел возможного синтеза для данного состава, ибо глубина синтеза есть прямая функция распространенности сознания по элементам.

Из всего изложенного вытекает, что задача управления познаванием человека почти безгранично сложна. Первое условие ее успешности - это совершенное знание учителем состава ученика, ибо только в этом случае он будет знать, какую частную идею в данный момент последний должен усвоить. Раз это так, то как бы высоко ни стоял учитель, как бы ни совершенны были бы методы его познания, как бы силен он ни был, все равно обязанность учителя требует от него громадной затраты времени, воли и внимания. Наконец, всякая власть есть прежде всего ответственность за поступки и их последствия для подчиненных. Вот почему, познав всю многотрудность и многосложность миссии учительства, всякий человек сознательно отходит от внешней деятельности до тех пор, пока ясно ни убедится, что он уже достаточно для этого созрел. Таким образом, сознательное уединение, разрыв с миром и отказ от всякой активной деятельности происходит отнюдь не из эгоистических побуждений, а из полного сознания многотрудности ее и возможности опасных последствий при ошибке. Но кроме всего этого есть и еще одна причина. - Во время своего развития человек всегда обладает неодинаковой глубиной сознания по отношению к различным элементам, ибо благодаря разным обстоятельствам, он утверждает одни потенции своего Атмана глубже, чем другие, одни идеи познает в высшем сечении, чем иные. Раз это так, то при встрече с другим человеком, даже много ниже его стоящим, он всегда будет лишен возможности передать ему свои познания в строгой последовательной системе. Решив предпринять подвиг учительства, человек прежде всего должен выявить все свои сведения в некотором определенном аспекте, спроектировать в некоторую вполне определенную плоскость. Он должен дать решение всем вопросам, уметь разрешать все сомнения, которые только могут возникнуть, хотя бы по поводу отдельных частностей, как бы дифференциально малы они ни были. Такой человек должен на время оставить личное развитие и свое сознание перенести вниз, благодаря чему всякое Учительство есть чистейший, классический и высочайший из видов жертвы.

Самое учительство может быть тайным и явным. Явным оно является лишь в немногих случаях, и в этом последнем виде своем оно представляется явлением Великих Светочей духовного мира, Великих Посвященных, управляющих делами всего человечества. Тайное учительство есть всегда и повсюду; работая на пути развития своего, всякий человек имеет сам возможность убедиться насколько справедлив древний завет: раз ученик готов, - Учитель тоже готов".


§5. Гармоничность жизни и познания

Немногие причины способны породить бесчисленные последствия. Как из весьма ограниченного числа химических элементов Всевышний создал безграничную многообразность океана миров, так и в области разума немногие основные начала рождают все величественное здание человеческой мысли. Чем совершеннее познание, чем глубже исследована человеком какая-нибудь отрасль знания, тем выше синтез этой науки, тем меньше число ее основных начал, тем бездоннее глубина каждого из них. В области Высшего Синтеза, в сфере чистого духа все сводится лишь к одной Извечной Двоице - Бел-Бога и Черно-Бога. Все познаваемое и всякий познающий одинаково зиждутся на причудливо сплетшихся веяниях этих двух Начал. Ни одно из Них немыслимо без другого, одно обусловливает другое, одно познается в другом и через другое.

"История трансцендентального балансировала между Божественным и демоническим. Но и среди глубочайшего падения нравственного, в безумии оргий и отчаянии разврата, мы почти всегда замечаем стремление людей избранных к возвышенному, идеальному".

А.С.Шмаков. 656

Демонизм не лежит во вне человека, это есть неотъемлемая сторона всего существа его, он создает в нем свой собственный мир, в нем есть своя красота, своя истина.

"Нет ничего, где проявляется человеческая активность, чем сатанизм не мог бы овладеть, как нет ничего, чего Божественное вдохновение не могло бы облагородить".

Станислав де Гуайта. 657

"Бог дал пищу людям, а дьявол от себя послал повара".

Талмуд

Гармония - это есть воистину верховный закон; единство в многообразии, цельность и общность конечных целей связывает воедино всю многоразличность единичных поступков, деяний, исканий и путей. Будучи вечно ареной тяготений различных и противоположных стремлений в своей собственной душе, человек должен найти в себе самом точку опоры, найти нечто такое, что он мог бы принять за недвижное по отношению ко всему. Эта опора есть его индивидуальность, это есть истинная сущность его существа, его высшая сила, цель, средство и путь. Чем выше синтез, тем совершеннее цельность, тем непреклоннее порядок, тем тверже закон. В мире нет такого явления, нет такой силы, влияние которой не распространялось бы повсюду. Вот почему чем шире рамки взора, чем общнее взгляд, тем глубже понимание данных частностей, тем точнее критерий, тем сильнее его свет. Приближаясь к своему высшему сознанию, к своей индивидуальной сущности, человек все глубже и глубже познает свой мир. Хаос исчезает, случайность отходит в область забвения, и пред взором его все сильнее восстает дотоле таившаяся в его собственных недрах гармония всего. Это есть цель человека, цель конечная, идеальная. Достигнув ее, человек перестает быть тем, что понимаем мы под этим словом, он становится господином своей судьбы, становится сознательным деятелем мировым, становится Магом. Человек, которого мы знаем, это Путник, стремящийся к той цели далекой, но каждое звено во всякой цепи, заключая все предыдущее, содержит и зачаток конечного звена; вот почему в этом Путнике уже могут быть познаны и исходная точка, и путь, и конечная цель

Жизнь есть борьба, человек постольку живет, поскольку в нем самом идет борение Два великих Начала Мировых пронизывают все, вечно сталкиваются между собой; лишь смутно сознавая свою опору истинную, человек постоянно колеблется, бросается из стороны в сторону, теряет равновесие, и в этом и состоит его вечное страдание. Замыкаясь в себе самом, разбираясь в своем собственном составе, человек слышит в своей душе целый хор голосов; все они, различны между собой, по силе, характеру, по стремлениям, по самой сущности Горе такому человеку! Он мечется во все стороны, все существо его раздирается, все в нем болезненно вибрирует, все противоречит одно другому. И вот здесь пред человеком открываются два пути:

Человеку вдруг кажется, что один из многоразличных голосов в душе его сильнее других; он судорожно цепляется за него как утопающий, бьется в конвульсиях и старается оттолкнуть от себя все другие. Он бежит от жизни, меняет условия ее, всей силой души своей стремится стать фанатиком, и чтобы больше убедить себя, убеждает других в том, чему и сам не верит. Часами он сдерживает себя, но настает миг, когда его воля слабеет и с ревом бури налетевшей проносится тут по его душе вихрь голосов забытых. Он плачет, он молится, он истязает себя и падает в изнеможении, когда сил в душе его нет и сознание перестало теплиться. Проходит время и вновь повторяется старое. Униженные молитвы опять сменяются проклятиями бешеными, он страждет под игом хаоса, он проклинает его, трепещет пред ним и с ужасом ловит себя на сознании, что несмотря на все, он любит его! Печальна судьба такого человека; в исканиях своих он спасения себе не найдет в своей цели, но, тем не менее, тяготея к ней, он развивает волю, иначе говоря, стремясь к одному, он достигает другого, и через посредство этой воли, властью ее, он раскрывает себе простор, находит выход из заколдованного круга

Но есть и другой путь, человек бежит во вне себя, он стремится подавить деяниями раздор души своей, он становится фанатиком и в своей деятельности неустанной сковывает цепями свою мятущуюся душу и влечет ее к цели ему самому неведомой. Он мечется, но мечется не в переживаниях, а в деятельности, он стремится, он падает, поднимается вновь, чтобы снова стремиться и снова упасть. Он не боится ничего, результат ему не страшен, он стремится вперед, куда - это все равно, потому что он твердо знает, что в каком бы направлении он ни продвинул душу свою, все равно, хотя на мгновение, он покой ей обретет. В нем нет веры, нет страха, нет жажды обладания, есть лишь воля одна тяготения вперед, а куда - это все равно! И лишь только настанет минута, когда человек достигнет конца пути, каков бы он ни был, на мгновение он обретает покой, будь то высшее счастье, будь это высшее горе, будь то слава победы, будь то полный позор.

"Есть упоение в бою,
И бездны мрачной на краю,
И в разъяренном океане
Средь грозных волн и бурной тьмы,
И в аравийском урагане,
И в дуновении чумы.
Все, все, что гибелью грозит,
Для сердца смертного таит
Неизъяснимы наслаждения -
Бессмертья может быть залог!
И счастлив тот, кто средь волненья
Их обретать и ведать мог!"

Пушкин. 658

"Но есть упоение в позоре,
И есть в унижении восторг!"

Валерий Брюсов.

"Искупления, отдыха, только бы отдыха от врага, от мира, лишь бы не эта нескончаемая борьба, восклицает человек659 и ужасается: в этой самой жажде искупления была трусость, в желанном "довольно" - бегство человека, чувствующего свое ничтожество в этой борьбе. "К чему?" - вырывается у него крик вопроса во вселенную, и он краснеет. Ибо он уже снова захотел счастья, признания борьбы со стороны другого, который должен был бы его вознаградить за нее".

Отто Вейнингер. 660

Мир разума, как мир оформливания чувствований и очерчивания сознания, утверждающий бытие вещей во вне, есть по преимуществу арена вечной борьбы Начал Божественного и демонического. Когда человек устремляет свое сознание в свой собственный состав, то возможны два случая: 1) когда состав гармоничен, т.е. все элементы связаны единым синтезом, хотя бы в одном аспекте, то человек может выводить путем построений a priori новые взаимоотношения между этими элементами; это и составляет сущность созерцания; 2) когда состав негармоничен, т.е. человек имеет несколько необобщенных синтезов, то между ними происходит внутренняя борьба и человек предается тому, что я называю внутренним мышлением. В противовес сказанному, мышление познавания извне я буду называть внешним мышлением. Благодаря наличию этих двух видов мышления, существуют два вида проявлений сатанизма.

Как в великом, так и в малом, как в приложении к отдельному человеку, так и к целым народам и расам каждого цикла, эволюция разделяется попеременно на периоды восприятия и на периоды переработки и претворения в плоть и кровь. Сообразно со степенью развития человека или расы, у них образуется как бы большая или меньшая емкость души, т.е. способность воспринять в будущем то или иное количество новых образов, идей и законов. Как только эта емкость исчерпывается, человек должен отдаться целиком переработке воспринятого. Если же он не сумеет вовремя остановиться, каждое новое восприятие, не будучи в состоянии влиться нормальным путем в его существо, будет стеснять воспринятое раньше и еще не переработанное, вызовет повышенное давление, которое неминуемо должно привести дух к страданию, а состав к хаосу. Благодаря этому, отрыв от целого рано или поздно неминуемо должен произойти, а если человек сознательной волей его не совершит, он все равно автоматически оторвется от целого, у него пресечется дальнейшая способность к восприятию и, кроме того, ему придется платиться за непонимание. Но вот период отрыва кончается. Все мысли, переживания и идеи, так угнетавшие человека перед этим, теперь претворились уже в плоть и кровь, в строгом порядке заняли в его сознании приличествуемые им места и наряду со всем ранее воспринятым вошли в его характер и наклонности, выявили общий определенный облик и создали соответствующие степени его развития способности к дальнейшему восприятию. Вновь в его душе образуется пустота, активно притягивающая факторы извне, но на этот раз самая емкость ее увеличилась, подобно тому, как если бы переполнявшая сосуд влага претворилась затем в стенки и этим увеличила его объем.

Наличие внутренней дисгармонии порождает в человеке внутреннюю же борьбу, отрывающую его от внешнего мира. Потеря равновесия вызывает страдание и жгучее желание это равновесие восстановить. Человек начинает заниматься переориентировкой элементов, полной переоценкой всего ранее познанного для того, чтобы так или иначе формулировать если не синтез, то хотя бы условное обобщение разрозненных элементов состава. Сделав это, человек переходит во вне себя, он устремляет всю волю свою в направлении сделанного обобщения - и здесь начинается второй период. Встречаясь со внешним миром и приобретая новый элемент, человек испытывает дисгармонию между уже утвержденным составом и этим новым элементом. Так как воля человека была направлена в сторону сказанного обобщения, то новый элемент, естественно, будет или дополнять это обобщение в новом аспекте, или находиться с ним в бинерном противоречии. Здесь человек перестраивает свое обобщение так, чтобы оно обнимало этот элемент и затем вновь продолжает свое поступательное движение. И вот, рано или поздно, настает время полного выявления тех групп представлений, которые лежат в основе его обобщений. Его основные идеи развиваются до максимума, человек доходит до их конечного синтеза, а потому при свете полученных данных возвращаясь к первому периоду, начинает переоценивать все и строить новое, более глубокое обобщенно, в которое предыдущее входит в виде отдельного элемента. Таким образом, восстановление равновесия совершается последовательным чередованием обоих периодов последовательной выработкой частных синтезов и восстановлением гармонии в отдельных аспектах состава.

Гармоничность существования есть конечная цель, есть высший венец всех усилий человека. Гармоничность жизни и деятельности - это есть достижение высшей степени свободы, завоевание наивысшего возможного простора. Каждая сторона человека, каждое свойство его, каждая группа стремлений или наклонностей живет в нем полной силой своей, не только не стесняя других, но, наоборот, дополняет их и завершает до гармоничного целого.

"Нельзя сказать про ребенка, что он свободен от страстей или выше страстей - он просто лишен их (и в этом смысле ниже их); свободным же от страстей можно назвать держащего их в своей власти, кто обладает, но не обладаем ими". "Таким образом, в человеке святом актуативное благо предполагает потенциальное зло: он потому так велик в своей святости, что мог бы быть велик и во зле; он поборол силу зла, подчинил ее высшему началу, и она стала основанием и носителем добра".

Владимир Соловьев. 661

Такой человек впервые начинает понимать других людей, получает великий дар жить их собственной жизнью, чувствовать их чувствами и мыслить их мышлением. Обладая могучей волей, он каждый раз может так перестроить себя самого, чтобы вполне гармонировать с тем событием или теми группами представлений, с которыми ему приходится встречаться. Ограничение есть фундамент всякой науки, всякого познания. Вот почему человек прежде всего должен научиться перестраивать себя, относительно мыслить, относительно явствовать. Для того чтобы понять человека, нужно стать на его место, для того чтобы понять какое-либо течение или учение умственное, надо проникнуться его идеалами, а это все возможно только тогда, когда человек способен отдаться целиком чему-либо одному и забыть на время о других возможностях. Отсутствие личного интереса и определенных желаний - есть необходимое условие и главный залог успеха. Объективное чувствование, объективное мышление возможны только при полном отсутствии заинтересованности, ибо как только человек вмешивает свои личные желания, стремления и цели, он тотчас же теряет способность диализа и начинает воспринимать не то, что есть, а лишь то, что ему желательно.

"Пока мы подчинены страстям и исполнены желаниями внешних вещей, то мы представляем себе эти вещи не так, как они суть, а как мы их желаем".

Спиноза. 662

"Чувства, яко каналы всякого познания, сообщают первые представления разуму, а чрез то и первые ощущения сердцу".

Эккартсгаузен. 663

Восприятие этого великого дара - есть истинная колыбель всякой мудрости, всякого ведения. Людям, обуреваемым страстями и влекомым узкими течениями, достигший этого дара мудрец кажется холодным, застывшим, лишенным сердца. Не понимая объективной мысли, они считают ее безумием, отсутствие привязанности принимается ими доказательством глупости и сумасшествия; в их глазах -

"Деяния мудреца тем только и отличаются от деяний безумца, что в них нет и следа какой-либо привязанности".

Йогавасиштха.

Мир форм - это мир запечатленных желаний, это тень, это майя; всякая форма есть смерть; истинный мир это мир жизни, вечного движения Вот почему достижение гармонической жизни есть полный переворот всех представлений, есть полное крушение всего былого.

"Умерли все желания, и мир в его глазах рушился, обратился в несуществующий кошмар, в картину, которую смыл сильный ливень".

Йогавасиштха.

"Все связи сердца разбиты, все сомнения рассеяны, дела человека уничтожены, как только он увидит внутри себя Всевышнего Господа, Его Самого. Вот почему певцы вдохновленные с сердцем исполненным радости хвалу беспрестанно несут Бхагавату, Сыну Васудевы, обожание Которого дает покой душе".

Бхагавата пурана

"Монашеская жизнь есть путь; цель пути - достижение покоя".

Исайя отшельник. 664

Гармоничность существования есть прежде всего гармоничность познания. Будучи многопланным существом и связанный со всем, будучи звеном между высшим и низшим, человек одинаково может познавать все, куда бы он ни обратил свой взор. Гармоничность познания сказывается не только в стройном изучении каждого отдельного плана, но и в том, чтобы познания в разных планах в свою очередь между собой гармонировали.

§6. Проблема зла. Сатана и его личность. Люцифер и Бафомет

Аркан V, выявляя доктрину об индивидуальности, утверждает ее в бинере двух априорных типов людей; сознание или индивидуальность обретает потенцию двойственности, как первичный генезис, первооснову, на которой в будущем долженствует зиждиться вся совокупность феноменальных состояний сознания, их преемственность и самый ее закон. Антиномичность индивидуального сознания в самом его существе по синтезу и по генезису уже намечает путь дальнейшей космогонии по определенному руслу, предначертывает существо природы всякого вида или состояния сознания, как совокупность конкретных бинерных представлений. Чистый дух лежит за пределами всех бинеров, а потому монада в Аркане V остается единой и однородной, но в ней уже рождается в потенциальном виде возможность трансформировать свое сознание духа, по существу мгновенное, в цепь последовательных аспективных состояний в продлении. Аркан VI переводит эту возможность из состояния закрытой в состояние возможности свободной. Монада получает потенцию самоотождествления с любым из полюсов антиномичного сознания, у нее является возможность свободного выбора. Аркан VII есть учение о Великом Расколе Духа, о падении человека. Побуждаемый жаждой исчерпывающего самосознания своей индивидуальности, человек решается отделить свое сознание от ноуменальной сущности монады и направить на исследование ее феноменальных потенций. Антиномичность сознания из отвлеченной потенции претворяется в непреложную реальность, и вся жизнь человека становится движением по арене бесчисленных феноменальных бинеров, общим синтезом которых является Верховный Бинер добра и зла.

"Бог не сотворил страдания; - это Разум, кто его породил для того, чтобы быть свободным".

Элифас Леви. 665

Чистый дух, возвышаясь над всеми антиномиями, одинаково возвышается как над добром, так и над злом; в нем нет ни того, ни другого; он есть их обоюдный синтез - интеграл бинера, который может быть назван благостью. Добро и зло рождаются вместе и друг друга взаимно обусловливают и утверждают; как члены всякого бинера, они немыслимы один без другого.

"Бог не есть автор зла; вместе с тем, зло не могло бы существовать, если бы оно не имело в Боге принципа своей возможности, и вот каким образом: мудрость или предопределение, как мы это видели, заключает в своей сущности неизбежную необходимость двойственности качествований. Никакая идея не могла бы существовать без своей противоположности, своего отрицания, своей тени. Идея бытия предполагает идею небытия. Между тем, никакое из качествований, входящих ни в группу утверждений, обобщаемых идеей бытия, ни в группу отрицаний, заключающихся в идее небытия, не имеет в себе ничего дурного, это есть совокупность видов существования, которую Бог реализовал через Творение; и Он видел, что все то, что он сотворил, было хорошо, - et vidit quod esset bonum. Но так как Божественное Существо реализовало гармонию и свет через любовь Святого Духа, Бог не мог бы иметь идеи ощущения этой гармонии без идеи противоположной, которая и есть идея дисгармонии. Следовательно идея дисгармонии в своей совокупности и, во всех своих подразделениях есть идея зла".

Лагуриа. 666

"Если бы ступни Михаила не удерживали Сатану в его положении, Сатана устремился бы на свержение Бога с трона, или, вернее, для того, чтобы исчезнуть, раствориться в пучинах Высокого. Сатана, следовательно, необходим Михаилу как пьедестал статуе, и Михаил необходим Сатане как тормоз локомотиву".

Элифас Леви. 667

"Сатана всегда существовал в качестве "противника", в качестве силы противной, потребной для равновесия и гармонии вещей в природе, подобно тому как тьма необходима, чтобы сделать свет блистающим, как ночь - чтобы дать очертания дню, как холод, чтобы заставить нас сильнее желать радости, которую дает тепло".

Е.П.Блаватская. 668

Каждое творчество, или часть творчества, по учению каббалистов, обладает тремя степенями проявления: В мире Нефеш творения оторваны от своих источников, и по мере этого отхода постепенно начинают преобладать: эгоизм, эксцессы, насилия, несогласия, материя, непостоянство, зло. В Мире Руах через Божественное Милосердие и объединенные усилия творений добро борется со злом и удерживается перед лицом его. В мире Нешама зло исчезает, добро празднует абсолютную победу. Этим трем мирам в герметизме соответствуют цвета: черный, белый и пурпуровый.669

Природа зла идентична с природой минусового члена всякого бинера: он есть лишь отрицание утверждения и не имеет самодовлеющей ценности. Плюсовой член бинера есть прообраз интеграла и переходит в него в момент свершения синтезирования; наоборот, минусовый член перестает существовать вовсе, сливаясь с плюсовым в синтезе. Добро есть синоним реальности, оно есть прообраз соответствующей категории духа в феноменальной среде; зло есть лишь отрицание этих прообразов, есть лишь их тень и, - как таковая, не имеет независимого существования.

"У лжи нет ног, т.е. ей самой утвердиться не на чем".

Рабби бен Акиба.

"Каковы бы ни были ошибочные идеи или грубые заблуждения, создавшиеся среди различных народов, все люди, которые пожелали взойти в самих себя и вникнуть во внутреннее невыразимое чувство, исходящее из этого основного принципа, познали бы, что оно есть добро по самому существу своему и что все вытекает из него, что зло есть лишь то, что ему противоположно".

Сен-Мартен. 670

В силу этого, добро есть ноуменальное свойство духа, зло по самому существу своему феноменально.

"Разделение, изолированность, границы составляют в некотором роде сущность зла, т.е. можно сказать, что зло лишено реальной сущности, так как все эти качества отрицательны".

Станислав де Гуайта. 671

"В мире нет абсолютного зла; - зло лишь относительно".

Джалал-уд-дин-Руми.

"Я уже достаточно удовлетворительно доказал, что она не может быть создана никакими естественными вещами, ни даже дьяволом, хотя бы он употреблял для этого все свои силы, ибо он не способен сотворить даже мухи. Это принадлежит одному Богу, Творцу и Хранителю всего того, что существует".

Нипольд. 672

Правильное понимание природы зла и его генезиса мы встречаем и у христианских мистиков. Так, по учению Дионисия Ареопагита, зло демонов есть лишь ниспадение их из первоначального состояния, несовершенство, слабость, удаление от Божественной Силы.673 Ближайшим следствием отсюда является невозможность в принципе определить природу зла как такового. Если категории добра при синтезировании друг друга расцвечивают все новыми и новыми тональностями, слагающимися в стройное гармоничное целое, то, наоборот, отдельные элементы зла в синтезировании отрицают друг друга и в конечном пределе дают лишь голое отрицание какого бы то ни было утверждения, т.е. и самого себя. Таким образом, в зле нет и не может быть a priori ни конечного принципа, ни догмы, ни собственной воли, ни далее какой-либо определенности; зло всегда конкретно, оно есть лишь отрицание добра и существует только как модус отрицательного самосознания добра. Дионисий Ареопагит резюмирует сказанное, говоря, что зло есть нечто несуществующее, - μή όν; оно есть έλλεψις, στέρησις άσθένεια, άδυναμία.674 Зло есть все множественное, случайное, частичное, дробное, бесцельное, неоконченное, несовершенное, словом, то же бытие, только взятое не в первоначальном его единстве и совершенстве, а в его выходе из себя, в его разнообразии и снисхождениях, в его, так сказать, инобытии; оно есть как бы убывающее и дробящееся благо.675 Эти идеи равно разделялись и новейшими мыслителями.

Мефистофель: "Я отрицаю все - и в этом суть моя..."

"Фауст". Гете. 676

"По отношению к злу, взятому как таковому, мы всуе бы старались познать существо его природы. Для того чтобы зло могло быть понято, необходимо, чтобы оно было истинно, иначе говоря, перестало бы быть злом, ибо истина и добро есть одно и то же; иначе говоря, мы уже сказали, что познать - значит изучить соотношения объекта с порядком и гармонией, критерий которым имеем в нас самих. Но если зло не имеет никаких отношений с этим порядком и если оно как таковое ему по самому существу противно, как сможем мы увидеть между ними какую-либо аналогию, каким образом сможем мы его понять?"

Сен-Мартен. 677

"Одним словом, зло есть лишь слепая противящаяся сила природы: это есть реакция, сопротивление и противоположность; это есть зло для одних и добро для других. Не существует malum in se, оно есть лишь тень света, без которой этот последний не мог бы существовать, даже в нашем отвлеченном мышлении. Если бы зло исчезло, то добро исчезло бы с земли одновременно с ним".

Е. П. Блаватская. 678

"Форма есть антитеза. Содержание - теза. Содержание - нечто самостоятельное устойчивое; форма - относительная, изменчивая - основа отрицания так же, как содержание - основа реальности. Что можно мыслить отдельно, есть содержание, что должно мыслить в отношении к чему-нибудь, есть форма".

Новалис. 679

Возведение зла в принцип космической силы и противопоставление его добру представляет собой одно из тягчайших заблуждений. В общепринятых учебниках истории религий мы имеем пример Ормузда и Аримана как двух равных и противоположных сил; это последнее является, однако, не согласным с действительностью. Такое понимание было свойственно лишь невежественной толпе и возникло благодаря учению так называемого "ложного Зороастра". Истинные воззрения иранской религии не только не согласуются с этим заблуждением, но прямо ему противоположны.

"Облечение сатаны в личность властвующую и почти божественную есть заблуждение, происходящее от ложного Зороастра, т.е. от учения, принадлежавшего вторым магам, материалистам Персии; они превратили в богов два полюса интеллектуального мира и силу пассивную они сделали божественной противоположностью силы активной".

Элифас Леви. 680

Истинная религия Зороастра понимала Ормузда лишь как олицетворение добра в природе, но не как Всевышнего Бога. Божество, Истинная Реальность, именовалось ею Zervane-Akéréne; Он возвышался как Чистый Дух над добром и злом, - в феноменальном же мире эти силы были равноправны между собой.

"Boun-Dehesch681 обещает, что в будущем можно будет увидеть с одной стороны Ормузда и семь первичных гениев, а с другой Аримана с таким же числом демонических духов, приносящих вместе жертву Вечному, Zervane-Akéréne".

Зенд-Авеста. 682

"По древнему преданию, роль Зороастра в Персии состояла именно в том, что он научил магов, исповедывавших дуализм, познанию Единой Непостижимой Божественной Сущности, Пребывающей бесстрастно и неизменно за пределами всех мировых антитез и вмещающих их в Себе. По учению Зороастра, эта идея Неизъяснимого Божества отнюдь не исчерпывается понятиями об Ормузде и Аримане, олицетворяющих свет и тьму, добро и зло и т.д. То лишь видимые проявления Непостижимой и Неизреченной Сущности Ормузд - Светлая Эманация из Нее, положительный, активный принцип, Ариман отрицание всего положительного. По характерному древнему определению - Ариман есть сомнение Ормузда в Самом Себе Но все эти антитезы положительного и отрицательного начал, все формулы бытия содержатся в Неизъяснимой Сущности (Zervane-Akéréne) Всеобъемлющей, Бесстрастной, Превышающей всякое восприятие и всякое познание".

Юрий Николаев. 683

Учение об Ормузде и Аримане как двух потенциях Абсолютного Зерван-Акеренэ, взаимно противоположных и друг друга утверждающих, неизменно сохранялось на пути многих столетий, а с распространением ислама целиком было им воспринято. Целый ряд мистических сект: хашимиты, бакириты, джафариты, измаилиты и имамиты определяли Божество как Первоисточник и Творец мировых антитез. - "У Него нет никаких атрибутов; о Нем нельзя даже сказать, что Он существует или не существует, Всеведущ и Неведущ, Всемогущ или Бессилен. Определение при помощи простого утверждения или отрицания невозможно, потому что Он Бог двух противоположных Начал, Творец двух Противовещей", - так передает сущность взглядов этих сект К. Казанский.684

"Добро, страсти, тьма - суть качества природы; соединяясь с этими качествами, Единый Дух Верховный принимает здесь в юдоли определенные имена: Ари, Виринчи и Ара для сохранения, творения и разрушения вселенной. Но блаженство с Тем из этих Богов, у Которого добро есть тело, которое люди должны восприять."

Бхагавата пурана.

Ариман как олицетворение зла есть, таким образом, эмблема нереальности, отрицание Бытия, символ атеизма.

"Истинное имя сатаны, говорят каббалисты, есть перевернутое имя Иеговы, так как сатана не есть черный бог а есть отсутствие Бога Дьявол есть олицетворение атеизма или идолопоклонства. Для посвященных он не есть личность; это есть сила, созданная для добра, но которая может служить для зла; это есть орудие свободы Они представляли эту силу, предшествующую физическому существованию, под мифологической формой рогов бога Пана; отсюда вышел козел шабаша - брат древнего змия и светоносец или phosphore, из которого поэты сделали ложного Люцифера легенды".

Элифас Леви. 685

"Древность не знала никакого "Бога зла", начала, которое бы было совершенно и абсолютно дурно. Языческая мысль представляла добро и зло в виде братьев-близнецов, рожденных одной матерью - Природой".

Е.П.Блаватская. 686

Феноменальность природы зла обуславливает относительность его существования По отношению к каждому человеку зло существует постольку, поскольку он погряз в мире явлений. Как только человек начинает жить сознанием духа, зло перестает для него существовать, делается символом без содержания. Естественным следствием отсюда вытекает учение о временности существования зла и возможности всеобщего от него спасения.

"Нет ничего абсолютно дурного, ничто не проклято навсегда, даже Архангел Зла, хитрый змей אשיב אייוח, как его иногда называют. Настанет время, и он восстановит и свое имя, и свою ангельскую природу. Ад исчезнет, не станет больше ни греха, ни заблуждения, ни виновных, жизнь станет вечным празднеством, шабашем бесконечным".

Учение Каббалы по Франку. 687

Эта идея разделяется почти всеми каббалистами. Так, например, об этом говорят Моисей Кордуеро688 и Исаак Лориа.689Некоторые из них однако, считают, что отвлеченный принцип зла не исчезнет, только Змий не будет спасен - читаем мы в Мидраше 690 и в Pseudo Jonathan'e.691

Сатана как олицетворение зла представляется в различном освещении в зависимости от точки зрения. Зло всегда конкретно, и его элементы суть лишь элементы человеческого состава.

"Человек есть сам по себе творец своего неба и своего ада; нет более злых демонов - чем его безумства".

Элифас Леви. 692

Демон есть лишь мыслеформа злой воли, есть лярва תופי לק ("покрывало", логос, форма страсти) Каббалы. Сатана как синтез мирового зла есть классический идол, т.е. средоточие всего злого мышления, злого чувствования, совокупность всех эгоистических, ложных, односторонних, сектантских пониманий. Дьявол есть "отец лжи", т.е. источник и результат относительного толкования антиномичной истины.

"Дьявол есть Бог, понимаемый злыми".

Элифас Леви. 693

"Черт есть соль, придающая вкус миру".

Яков Бёме.

Идея об идоле играет огромную роль в истории развития религиозных систем человечества. Большинство религий, если не все, предлагали своим последователям определенный объект, на котором должны были сосредоточиваться все силы мистического напряжения во время молитв и обрядов культа. Этот объект, по учению верующих, находился в той или иной мистической связи с Божеством и долженствовал быть как бы фокусом эгрегора религиозной общины, связывающим ее непосредственно с Надзвездным Миром. В большинстве случаев таким объектом являлся камень,694 как эмблема твердости и непоколебимости. Не говоря уже о общеизвестной Каабе, обаяние которой заставило Магомета принять ее почитание в свою религию, хотя она является наиболее чуждой идее "идола", мы видим, что "Черный камень", "Гелиогабал", как фаллический символ солнца, был чтим по всему древнему миру. Гермесы и долмены были равно распространены как у друидов, греко-римлян и египтян, так и в странах Востока, а также в Мексике и Перу. Знаменитые камни островов Пасхи и Галапагосов в Тихом океане и других по-видимому свидетельствуют о том же значении камня на материках Лемурии и Атлантиды. Огне- и солнцепоклонничество особенно сильно придерживалось "камня", и митраические культы покрыли весь античный мир этими памятниками. Слова Христа: "Tu es Petrus, et super hanc petram aedificabo Ecclesiam meam, et portae inferi non praevalebant adversum earn",695 по мнению некоторых авторов, в связи с рождением Спасителя в пещере (в камне) могут, будто бы, также отнесены к господствовавшей в то время идее "камня". Этот "камень" переходил в некоторых культах в символ фаллоса или лингама и в этом виде сохранился до наших дней не только в индийских сектах, но и в христианских странах, в особенности в Италии и Испании, как амулет счастья. Поклонение этому камню как таковому есть классическое идолопоклонство, есть обожание нереальности, обожествление "ничто", т.е. сатаны. В этом именно надлежит видеть истинную причину той беспримерной страстности, о которой свидетельствует история иконоборчества. Лев Исавриянин и его сторонники, конечно, потому и старались устранить из христианского культа иконы, что они имели основание опасаться, как бы из невежества толпы не возникло вновь чудовищнейшее из заблуждений.696 К счастью, нравственная сила христианства оказалась достаточно сильной, чтобы этому противостоять, если не считать некоторых временных исключений.

"Суеверие (superstition) происходит от латинского слова, которое значит переживать; это - символ, переживший мысль, это - труп религиозной практики. Суеверие так же относится к Посвящению, как понятие о дьяволе - к идее Бога. Именно поэтому и запрещен культ образов, и самый святой в своей первой концепции догмат может сделаться суеверным и нечестивым, если потеряны его значения".

Элифас Леви. 697

Сведение сатаны в личность, как противника Бога, равного Ему по могуществу, есть заблуждение, свойственное лишь крайнему невежеству.

"Если сатана существует, он не может быть не чем иным, как самым несчастным, самым невежественным, самым жалким и самым бессильным из существ".

Элифас Леви. 698

Таким образом, одинаково, как сведение зла в космический ноуменальный принцип, так и олицетворение его в личности дьявола, представляется противным истине. Тем не менее, в легендах и мифах, толкующих с различных сторон о "князе бесовском", есть некоторая, хотя, правда, отдаленная, доля правды.

"Почти все популярные суеверия суть невежественные и грубые интерпретации каких-нибудь великих аксиом или какого-либо возвышеннейшего Аркана Тайной Мудрости".

Элифас Леви. 699

Всякая реальность имеет внешнюю форму и только через ее посредство самое существование сущности доходит до человеческого сознания. Форма, в наиболее широком и общем смысле выливаясь в понятие о Логосе, утверждает самое бытие данного деятеля, очерчивая его и ограничивая среди общей экономии мироздания. Этот закон справедлив и в обратном направлении, но уже не абсолютно, а лишь относительно. Утверждение формы только тогда есть в то же время утверждение сущности, когда это действие исходит из Высшего Синтеза; в противном случае утверждение формы влечет за собой лишь призыв к бытию, но не самое бытие, и в том случае, когда этот призыв направлен к нереальности, он утверждает лишь единичный частный идол. Человек начинает обладать чувством реальности и отчетливо сознавать это лишь с достижением высокой степени развития. До этой поры, обладая свободной волей, человек может ошибаться, принимая подчас за реальность иллюзию. Стремясь к этой ложной реальности, человек расцвечивает ее согласно своим желаниям, и тем создает ей форму, которая очевидно живого содержания иметь не может и является лишь идолом.

Классическим примером к сказанному является эгрегор. В том случае, когда он утверждается высшим синтезом, он существует как необходимая внешняя опора - тело синтеза. В противном случае, когда эгрегор создается коллективизмом, т.е. совокупностью сходных заблуждений, он по существу является простым фантомом, могущим проявлять свою силу лишь при стечении благоприятных для него обстоятельств. Основным качеством, определяющим самую природу этого фантома, является то, что он одинаково неспособен ни создавать благоприятствующие себе факторы, ни уничтожать враждебные: в первом случае он может лишь пользоваться обстоятельствами, сложившимися помимо его воли, а во втором, он принужден немедленно к отступлению. Это последнее и резюмируется традиционной формулой: "Сатана властвует лишь над теми, с кем он имеет сродство, и в то же время он совершенно бессилен против всякой противопоставившей ему себя воли, как бы она слаба ни была".

Демонические эгрегоры весьма многочисленны и разнообразны как по форме, так и по степени своего развития. Простейшим видом являются лярвы или лемуры, 700 т.е. эгрегоры конкретных страстей единичного человеческого существа. Сливаясь вместе, лярвы образуют более сложные эгрегоры, соответствующие определенным страстям или грехам человека. Этим последним подобны эгрегоры, порождаемые враждой между отдельными группами лиц, связанных по тем или иным побуждениям в общества и, наконец, точно также сюда относятся эгрегоры племенной или расовой ненависти. Среди всех этих фантомов на первом месте стоит эгрегор дьявола, т.е. совокупность всего того, что совершилось человеческим родом нереального на пути всей его планетной истории. Сатана как совокупность всех человеческих заблуждений, как "отец лжи", на пути веков был олицетворяем лишь в нескольких образах, и, в силу этого, они получили весьма ясное запечатление в воспринимающей среде.

За эгрегором, среди демонических деятелей на переем месте, стоят единичные злые личности. По тем или иным побуждениям, посвятив себя служению злу ради зла, эти личности являются истинными демонами, естественными воплощениями дисгармонии, рождающейся из неуравновешенной воли.

За ними следуют те, на которых возложена тягостная миссия - налагать страдания. Окончив служение злу ради зла, эти люди в целях исчерпывающего познания зла для самих себя и для помощи тем, кто иначе постигать не может, посвящают себя всецело тому, чтобы содействовать крайностям, развивать заблуждения до их конечного максимума и тем с очевидностью выявлять их ложность.

"Новорожденный ребенок падает множество раз, пока не научится стоять как следует, - так и на стезе благочестия человек падает много раз, пока не достигнет успеха".

Шри Рамакришна Парамахамса. 701

Налагая страдания на других, эти носители страдания вечно налагают его и на самих себя, а потому стезя их жизни воистину нестерпимо тягостна! Не понимаемые никем и видя всюду один лишь ужас, они осуждены испить всю чашу горя, покамест не постигнут дар впитывать страдания и претворять их в благость, не страдая сами. 702

Таковы конкретные виды так называемых "частных дьяволов"; они всецело суть продукты феноменальной среды и являются лишь образами неправильными и неуравновешенными из того материала, который был создан для того, чтобы осуществить царство гармонии. Феноменальная среда - поле деятельности индивидуальных волевых центров, именуется в традиции космическим астралом. В своем синтезе он есть бинерный антипод творческой воли, есть пассивно ее воспринимающий агент, есть тот материал, из которого каждый человек ткет ему присущий мир.

"Мы уже сказали, что астральный свет есть вместилище форм. Вызываемые разумом, эти формы проявляются в гармонии; вызываемые безумием, они являются беспорядочными и чудовищными; такова колыбель кошмаров Святого Антония и видений Каббалы".

Элифас Леви. 703

Этот астрал, олицетворенный Моисеем в книге Бытия в виде змия - Нахаш, силой, присущей всякой пустоте, привлек на себя волю Адама, выявив своим присутствием у него потребность пожелать достигнуть исчерпывающего самопознания.

"Слово Nahasch, объясненное символическими буквами Таро, точно обозначает: XIV נ (Nun) - Сила, производящая смешения, V ה (Не) - Организатор и пассивный производитель форм, XXI ש (Schin) - Естественный огонь и центральное равновесие через двойную поляризацию".

Элифас Леви. 704

Эта последняя среда инертна, т.е. сама по себе она ни добра, ни зла, но, будучи послушным орудием воли, она одинаково может служить как тому, так и другому. Это и приводит нас к наиболее совершенному и глубокому определению понятия о дьяволе:

"Дьявол в черной магии есть великий магический агент, употребленный во зло извращенной волей".

Элифас Леви. 705

Таким образом, зло в действительности есть лишь бинерное свойство феноменальной природы и всякая попытка свести его в ноуменальный принцип есть заблуждение, свидетельствующее о непонимании самого существа проблемы.

§7. Проблема пола

Искра человеческого духа с самого начала эманации своей из Недр Божества заключает в себе в потенциальном виде все свое будущее развитие. Каждый отдельный элемент является вполне аналогичным индивидуальной монаде, проявляющейся во внешнем мире и создающей себе внешнее тело в виде состава. Первичный этап проявления монады - это потенциальное противопоставление ее внутренней сущности внешнему облику, т.е. утверждение в Атмане бинера пралайи и проявления. Аналогично этому, элемент, потенциально заключенный в составе, для своего проявления в начальный момент расчленяется в некоторый бинер: один член этого бинера остается заключенным внутри, а другой эманируется во вне. Проявления индивидуальной монады и элемента состава, будучи вначале аналогичны друг другу, в последующие этапы становятся бинерными друг к другу. Часть монады, проявляющаяся во вне, представляет из себя лишь запечатленный аспект этой монады, лишенный сам по себе реальности, а потому его бытие для сознания, совмещенного с монадой, является иллюзией, майей. Та часть, которая остается внутри, становится частицей Божественной Души, неразрывно связанной с Божеством, и потому сама по себе является лишь качеством Духа, отнесенного к самому Духу, т.е. сознавая в Себе способность качествования и ориентируя его в Собственном Существе, Дух тем самым определяет бытие этого Своего аспекта. Когда проявляется во вне элемент состава, то расчленение его на бинер для сознания, с ним совмещенного, является реальностью, даже более того, этот элемент становится реальностью, переходя из абстрактной возможности, лишь только с началом этого разделения. Поэтому обе части: проявленная и заключенная внутри одинаково реальны и равноправны друг с другом; самое проявление во вне есть лишь оформливание и утверждение этой реальности в себе самой. Отсюда ясно, что для полного выявления данного элемента необходимо последовательное проявление обоих членов бинера. Всякое проявление во вне следует закону пульсации, т.е. последовательной смены сжатия и расширения. Проявление элемента совершается посредством расширения одного члена бинера и сгущения другого. Эта идея и выражается иероглифом Аркана XV: подобно Великому Магу, Бафомет держит одну руку поднятой; другую опущенной, у первой светится надпись "solve", у второй - "coagula". Когда одна часть элемента проявляется во вне, то она притягивает на себя всю активную силу элемента, наоборот, остающаяся внутри проникается его пассивностью. Это последнее вместе с изложенным ранее и приводит нас к одному из основных законов проявления. При проявлении Божеством индивидуальных монад в Области Духа, каждая из них рождается однородной и единой, подобной Божеству. При проявлении индивидуальной монадой своего состава в области сенситивного мира, проявляемые элементы имеют бинерное строение, и их члены, привлекая на себя из монады ее активные или пассивные силы, тем самым проектируют в самой монаде раскол на две половины, - одну активную, другую пассивную. Поэтому начало проектирования элементов состава во вне, т.е. рождение формы есть рождение пола в искре человеческого духа.

"Всякая форма, в которой не имеется принципа мужественного и принципа женственного, не есть форма высшая и законченная. Святой, да будет Он благословен, не утвердил там Своего пребывания, где эти два принципа не соединены совершенно; благословения нисходят лишь туда, где это единение существует, как мы этому поучаемся из слов: "Он их благословил, и Он дал им имя Адам в день, когда Он их сотворил; ибо даже имя человек не может быть дано иначе, как мужчине и женщине, объединенным в одно существо".706

Зогар. 707

"Прежде чем придти в этот мир, каждая душа и каждый дух образовывали мужчину и женщину, объединенных в одно существо; нисходя на землю, эти две половины разделяются и оживают различные тела. Когда время брака настает, Святой, да будет Он благословен, Который знает все души и все духи, их объединяет как раньше, и тогда они составляют, как и ранее, одно тело и одну душу... Но этот удел согласуется с делами человека и путями, по которым он шел. Если человек чист и если он возмужал добродетельно, он будет наслаждаться единением совершенно подобным тому, которое предшествовало его рождению".708

Зогар. 709

"Когда мужчина и женщина объединились, между ними почивает Божественная Слава".

Талмуд.

"Erst Mann und Weib zusammen machen den Menschen aus".

Kant.

Бафомет на иероглифе Аркана XV выражает собой человеческую душу, проявляющую себя мощью Триединого Духа. У ног Бафомета стоят обнаженные мужчина и женщина, обращенные друг к другу лицом и связанные веревкой, надетой на одном конце петлей на шею мужчине, а другим концом обхватывающей торс женщины. Мужская и женская фигуры своим положением и дают ключ к учению о поле.710 Мужчина представляет собой ту часть элемента, которая направлена во вне и насыщена активностью, женщина есть символ другой части элемента, оставшейся внутри; в то же время обе эти стороны неразрывно связаны между собой.

Основная сущность мужчины - это стремление, усилие, тяготение; сила, влекущая Волю к Премудрости, есть Любовь; поэтому Воля и Любовь - тождественны: Любовь есть сила Воли, а Воля есть сила Любви, а потому сущность Активной Силы есть Любовь. Основная сущность женщины - это пребывание в себе самой, это внутреннее самоутверждение, именно этими качествами обладает Вечная Истина, Премудрость, София.

"Женщина, которая должна размозжить голову змию - есть Премудрость".

Элифас Леви. 711

Активность или Любовь стремится к Премудрости и, достигая ее, она облекается Ею. Пассивность или Премудрость стремится к Любви и, достигая Ее, она облекается Ею.

Сущность мужчины есть Любовь, облик его есть Премудрость. Сущность женщины есть Премудрость, облик ее есть Любовь.712

"Мужчина есть Любовь в Мудрости, женщина есть Мудрость в Любви".

Элифас Леви. 713

Мужчина, как Любовь в своей сущности, стремится к женщине, потому что в начале в ее Любви он видит отблеск своей сущности, а затем подымается по этой любви до ее сущности, до ее Премудрости, которую и начинает любить всей полнотой своей истинной Любви. Женщина, как Премудрость в своей сущности, стремится к мужчине, потому что в начале в его Премудрости она видит отблеск своей сущности, а затем подымается по его Премудрости до его сущности, до его Любви и начинает жить в своей Премудрости, освещаемой его Любовью.

"Половой функцией типичного мужчины по отношению к типичной женщине в качестве его идеального дополнения - является работа превращения бессознательного в сознательное".

Отто Вейнингер. 714

Учение традиции о различии и соотношениях полов с особенной яркостью и синтетичной простотой изложено Станиславом де Гуайта в его "La Clef de la Magie Noire" при толковании Аркана X - "Колесо Будущего".

"Самец положителен в сфере чувствительной и отрицателен в сфере интеллигибельной. Самка, наоборот, положительна в сфере интеллигибельной, и отрицательна в сфере чувствительной. Самец и самка, обратно дополняющие друг друга, - нейтральны в средней сфере психики. Это анимическое подобие есть даже их единственный пункт слияния. Морально это есть хартия свыше, которая освящает идентичность расы среди индивидуумов противоположного пола. Но так как этот закон, заключенный в довольно общую формулу, едва понятен, а его несметная ценность является пока смутной, если не сказать - ничтожной, то необходимо теперь же сделать краткое его применение в положенных нами заранее границах.

Итак, прилагая этот поистине универсальный закон к земному человеку - к человеческой чете, т.е. к адамическому существу, рассматриваемому с высшей точки зрения той эволюции, которая возможна для него на нашей планете, и предполагая в нем три центра деятельности: I - очаг интеллектуальный, имеющий место в мозгу и оккультный полюс которого лежит в высших изгибах этого органа, II - очаг анимический, сосредоточенный, главным образом, в сердце и большом симпатическом нерве, оккультный центр которого есть не что иное, как plexus Solaris, и III - очаг сенситивный, распределяющий свою энергию по различным органам чувств, оккультный 715 полюс которого оканчивается половым органом, мы можем сказать, что у мужчины половой орган мужской или положительный, а мозг женский или отрицательный; что у женщины, наоборот, половой орган - женский или отрицательный, а мозг мужской или положительный; и что, наконец, у мужчины также, как и у женщины, plexus Solaris составляет центральный пункт равновесия всего организма.

Что такое мужской орган? Это то, что производит семя, первоначальный зародыш, получаемый органом женским, который воздействует на него, ухватывает его, питает, перерабатывает и развивает в продолжение более или менее долгого времени, по истечении которого этот орган выпускает на свет оконченное существо, т.е. перешедшее к действию и соответствующее оплодотворяющему зародышу, содержавшему это существо только в потенции. Все это покажется очевидным, если только рассмотреть детородный полюс у индивидуумов обоего пола, ибо никто не станет оспаривать, что phallus активен, т.е. служит орудием оплодотворения, a cteis пассивен, т.е. есть орудие восприятия, беременности и окончательной переработки.

Не менее истинной будет и обратная сторона, если мы рассмотрим мозг, этот орган, где проявляется контр-полярность пола.716 Мужское сознание женщины дает лишь зародыши идей, но только оно дает эти зародыши, т.е. дает первоначальное движение и первую субстанцию, одним словом, интеллектуальное семя.717 Мужское сознание женщины оплодотворяет женский мозг мужчины. Таким образом, сознание женщины по отношению мозга мужчины есть то же, что phallus мужчины к cteis'y женщины, и у женщины сознание по отношению cteis'a есть то же, что у мужчины phallus по отношению мозга.

Из этих первых посылок можно вывести бесчисленные последствия, из которых мы рассмотрим лишь главные и определенные.718 Здесь пора сослаться на известный в общей физике закон: противоположности притягиваются, а однородности отталкиваются. Приложив эту формулу к нашей схеме, мы тотчас же поймем, почему интеллектуальная женщина чувствует отвращение к типу вивера, выразителю, по ее мнению, животности, самца; почему вивер презирает интеллектуальную женщину, охотно давая ей кличку синего чулка (положительная линия однородностей); почему мыслящий мужчина пренебрегает чисто чувственной женщиной и, обратно, мыслящая женщина чувствует ненависть и омерзение к чувственному мужчине (линия отрицательная однородностей). В чем же причина этих антипатий? А вот в чем: положительная голова женщины презирает положительный phallus мужчины и vice versa, а отрицательная голова мужчины чувствует самое глубокое пренебрежение к cteis'y женщины и обратно, ибо однородности отталкиваются. Не менее легко будет разобрать также и симпатии, обратные этим антипатиям, ибо противоположности притягиваются.719

Что же касается центра морального (или среднего), уравновешивающего оба оккультных полюса, т.е. интеллектуальный (или мозговой) и чувственный (или детородный), то этот центр нейтрален, как у мужчины, так и у женщины. В нем надо видеть точку подвеса не только биполярных весов каждого индивидуума, но и квадриполярных весов двуполого человека. Любовь, являющаяся силой, развиваемой этим центром и составляющая его принадлежность,720 и у мужчины и у женщины одинакова по своей сущности и проявляется идентичной721 и у того, и у другого, сопровождаемая своей несчастной или высокой свитой, свитой жертв или эгоизма, нежности или ревности, вечного чувства или действительного непостоянства. Прибавим, что существует еще среднее - это сентиментальная относительность между индивидуумами противоположного пола, являющаяся всегда центральной или средней, будем ли мы рассматривать изолированных индивидуумов или же человеческие пары. Любовь также хорошо может, если она реализуется в своем совершенстве и укрепляется в постоянстве чудного равновесия, переставить человеческое существо на пути его будущего восстановления, снова возвращая его в гармоничное состояние двуполого существования. И вот тогда-то сливаются во всем тесном единении нейтральные центры человека и его подруги, составляя центр только один; оба супруга составят одного Адама-Еву по пути к восстановлению в своей онтологической полноте, в апофеозе небесного и адамического Единства, носящего имя Вечного Слова. Двуполое существо делается четверным магнитом, свободным от 4-х элементарных токов, и схема этого слияния может быть изображена так:

Бесполезно продолжать дальше эти выводы. Мы дали высший закон, управляющий составлением магнитов в трех мирах, дали действительно магическую формулу для всех тех, кто сможет ее понять и при случае применить. Великая Изида может быть заклинаема адептом, понявшим всю разумность этой священной апофегмы; лишь бы умел он громко произнести ее во время и у места, и тогда последние покрывала Богини упадут при звуках его голоса.

Еще одно слово прежде, чем продолжать дальше наш путь; не будем скрывать от читателя, что этот закон,722 смысл которого мы только что передали, есть тот самый, о котором говорит Элифас Леви на 132 странице своей "Dogme de la Haute Magie", где ученый наставник, изложив доктрины, относящиеся ко второму листу Универсальной Книги, воспроизводит следующие таинственные и непонятные профанам слова: "Таковы священные тайны двух, но есть еще последняя тайна среди всех, открыть которую нельзя... Древо познания добра и зла, чьи плоды дают смерть, есть изображение этой священной тайны двух. Это не тайна магии, но тайна двух приводит к тайне четырех или скорее, переходит в нее и разрешается тернером, заключающим в себе слово загадки сфинкса в том виде, в каком оно должно было быть найдено, чтобы спасти жизнь, искупить невольный грех и упрочить царство Эдипа".723

В этом фрагменте Станислав де Гуайта исчерпывающим образом и притом вполне доступно для каждого дает сводку всех основных доктрин эзотерического учения о проблеме пола.


"Hay mas dicha, mas contento
Que adorar una hermosura
Brujuleada entre los lejos
De lo imposible?"

Calderon 1.

"Я не в силах перечислить те ночи, которые, весь дрожа,
я отдавал познаванию непознаваемого".

Саади 2.

"Если бы Бог предложил мне на выбор в правой руке всю истину, а в левой единое вечное стремление к истине, соединенное с постоянными заблуждениями, я принял бы во внимание, что сама истина существует только для Бога, и почтительно попросил бы Его отдать мне то, что лежит в Его левой руке".

Лессинг.

ПРЕДИСЛОВИЕ

"Я не боюсь людей, ибо не жду
и не желаю от них ничего".

А. Сент-Ив д'Альвейдр 3.

Культура конца XIX века, ее характер и первенствующие стремления суть следствия усилий и исканий человеческого рода за последние восемь-девять столетий. Крестовые походы и рост императорской власти положили предел теократическому направлению жизни Европы, явились заключительным актом эпохи, когда все зиждилось на исключительном стремлении к религиозным идеалам. Первые гуманисты, начиная с Франческо Петрарки и Джованни Боккаччо, положили основание новой эре, воздвигнув новое знамя, поставив новую цель человеческим стремлениям.4 Круг друзей Козимо и Лоренцо Медичи, восприняв идеи Петрарки и Боккаччо, выработал начала мировоззрения, предначертавшего весь последующий ход мировой истории. Поняв бесплодность метафизических изысканий, раз они не связаны с данными эмпирического опыта, гуманисты поставили своим девизом изучение прежде всего того, что может быть исследовано эмпирическим путем. Время расцвета гуманизма и успеха реформации есть начало современной науки, ибо все то, что составляет гордость технической культуры, было достигнуто человеком лишь начиная с XV века. Именно с этой поры все усилия человеческого рода всецело направились к изучению отдельных явлений, к исследованию отдельных вопросов и к созиданию отдельных отраслей человеческого знания.5

Так продолжалось до конца XVIII столетия, когда произошел великий перелом истории: от изучения единичных вещей человек перешел к стремлению познать их синтез, и век энциклопедистов в преемственной его связи со столпами эмпирической философии есть эпоха созидания человечеством синтеза всего познанного на пути предыдущих веков.

Однако, столь долго идя исключительно опытным путем, основываясь лишь на внешней, формальной, стороне явлений, разум человеческий и теперь, естественно, стал искать синтез в том же самом модусе сознания, стремился найти эмпирический синтез, т.е. непосредственно ощущаемую первооснову. Таковой первоосновой явилась материя, и это учение, обобщаемое со всеми различными его частными течениями, есть то, что известно под именем материализма.

XIX век - это эпоха, когда человек стремился утвердить свой гипотетический синтез, стремился выявить его во всей полноте, претворить в реальность и связать со всеми дифференциальными деталями. Этот век есть в действительности лишь заключительный аккорд долгого пути; именно в течение него человеческие искания вылились во вполне определенную форму, достигли, казалось, конечных ступеней своего развития. Настало время, когда, по всецело господствовавшему мнению, оставалось сделать лишь последние заключительные штрихи, чтобы закончить вполне величественный Храм Знания.6 Это было грустное время, потому что самое знание человека начало давить его. Все было так ясно, так определенно, что вся будущая жизнь людей должна была, казалось, быть посвящена лишь скрупулезному анализу давно известных фактов. Отдельные открытия, изученные законы и вполне достоверные гипотезы так слились между собой, так проникли взаимно друг друга, образовали столь совершенно замкнутое целое, что в будущем нечего было ждать сколько-нибудь значительных открытий. Большинство представителей почти всех отдельных отраслей знания человеческого открыто признавало, что век великих гениальных открытий кончен, что будущее истории науки будет лишено ярких красок, что оно будет представлять из себя лишь гигантскую совокупность тщательнейших повторных опытов и детальных исследований. Дух живый отлетел от людей, жизнь потеряла всякую ценность, ибо хотя грандиозный успех позитивной науки и техники и давал все удобства жизни, но всем высшим запросам человеческого существа вовсе не оставалось места. Все, что есть в человеке чистого, высокого и прекрасного, этой культурой совершенно игнорировалось, за ним отрицалась всякая реальность, всякая субстанциональная ценность и лишь в лучшем случае терпелось, как забава и отдых, на различных "фабриках удовольствий".7 Идеалов не стало, ибо отрицалась самая возможность чего-либо высшего, чем сама жизнь. Тождественность природы синтеза с единичными явлениями породила коллективизм и поставила его на место синтеза; не только индивидуальность, но и личность исчезла; воцарилось царство толпы - этого естественного образа материального синтеза, пародии Синтеза Истинного.8

Несмотря на пышность формы созданного им знания, человек, тем не менее, непрестанно наталкивался на противоречия. Он не только откидывал, как иллюзию, даже реальность собственного самосознания, но и чувствовал, вместе с тем, что все его знание на веки бессильно дать ответ на какой-либо вопрос, как только он касается сущности явлений. Человечество выстроило грандиозное здание на песке, на раздробленных единичных сведениях, не связанных между собой, оно приняло за основание мир явлений, забыв, что все части его вечно перемещаются по отношению друг к другу. Вот почему, когда извне сферы эмпирического опыта, из глубин духа человеческого, последовал удар, все величественное здание должно было пасть, смытое волнами, хлынувшими из внесознательной стороны человеческого существа.9 Человек не сумел сразу создать истинный синтез, он выявил все следствия из начальных постулатов, но он и не пытался подвергнуть их самих анализу, затемняя вопрос или попросту открыто сознаваясь в своем бессилии. "Все известно, все объяснено, все следует одно из другого, но все одинаково непонятно" - вот лозунг отошедшей эпохи.

Начало XX века - это резкий переворот во всех отраслях человеческой мысли. Родилось непоколебимое стремление к анализу конечных причин, подверглись изучению все те первоосновы, все те постулаты, на которых зиждилась наука в продолжение стольких веков. Если периодическая таблица Менделеева перевела химию в совершенно иную, несравненно более высокую плоскость, если внешнее родство элементов стало невольно наталкивать человеческую мысль на единство природы, то открытие радия нанесло смертельный удар всем, бывшим дотоле основными, космическим гипотезам. И вот, в течение каких-либо 20-30 последних лет, за срок совершенно ничтожный в привычном масштабе истории, все основы науки пошатнулись в самых корнях своих. Если время и пространство, эти основные модусы мышления, были поколеблены Кантом, Шопенгауэром, Лобачевским и Риманом, то открытие принципа относительности Эйнштейном10 и теория М. Аксенова и Германа Минковского11 окончательно показали нелепость приписывания общепринятым воззрениям на них хотя бы доли реальности. Принцип относительности сделал невозможным самый приступ к учению о пространственности и протяжении во времени как о первичных категориях вселенной, а вместе с электромагнитной теорией света Максвелла он окончательно убил гипотезу об эфире.12 Материя потеряла субстанциональность своего бытия и претворилась лишь в кристаллизированную энергию через открытие радия и дематериализации материи.13 Учение об энергии пыталось одно время стать на место материалистических воззрений, но закон энтропии, в связи с бесконечностью вселенной во времени, своей собственной силой, логически делает невозможным самое ее существование.14 Таким путем, у величественного здания материалистической науки XIX в., бывшего еще столь недавно, казалось, почти законченным, теперь выбиты все основания.15

"В настоящее время мы вновь переживаем время ломки старого научного здания, но такой ломки, которой не знает история науки, и которая по обширности и основательности далеко оставляет за собой все прежние, все, которые выше были нами приведены в виде примеров. Эта ломка, этот неслыханный по своей грандиозности научный переворот, прежде всего, тем замечателен, что он почти одинаково затрагивает все отделы физики. Ни одна из частей великого научного здания, сооруженного работой нескольких столетий, не остается в прежнем ее виде; все они до основания разрушаются, вся физика заменяется новой. Но это еще не все! Разрушается не только наука, составляющая достояние сравнительно немногих, но в самом корне переиначиваются наиболее основные, элементарнейшие представления обыденной жизни, с которыми мы свыклись с малолетства, которые казались не подлежащими никакой критике, никакому сомнению. Разрушаются даже такие истины, которые никогда и никем не высказывались, не подчеркивались, потому что они казались самоочевидными, и потому, что ими бессознательно пользовались все и клали их в основу всевозможных рассуждений".

Заслуж. орд. проф. СПб. Универ. О.Д.Хвольсон. 16

Наступающая эпоха бесконечно отлична от только что минувшей; она есть время перелома, подведения итогов, искания новых путей, выявления новых целей. Все виды мышления, все отрасли науки испытали полный внутренний переворот, они изменились настолько, что подчас с прошлым их связывает одно лишь название. Для человека, стоящего вовне этих новых идей, этот великий перелом всемирной истории проходит бесследно, но он не может не чувствовать его, ибо перевороту в сущности соответствует и переворот в форме. Развитие средств сообщения, падение влияния быта, общность форм жизни в различных государствах, уменьшение значения границ, попытки создания международного языка, интернациональность целого ряда организаций, обезличение властей, как центральных, так и местных, чрез видоизменение их в анонимные общества - все это является низшим, внешним отражением духовного стремления человечества к синтезу, к разрушению единичных форм. Великая война, заливающая мир океаном крови, сметающая народы и изменяющая всю жизнь на земле, есть лишь слабый отзвук той великой борьбы, которая происходит в сознании вселенского человечества при столкновении двух великих эпох, бесконечно разнствующих друг с другом.

"По закону разделения исторического труда, один и тот же культурный тип, одни и те же народы не могут осуществить двух мировых идей, сделать два исторические дела, и если западная цивилизация имела своей задачей, своим мировым назначением осуществить отрицательный переход от религиозного прошлого к религиозному будущему, то положить начало самому этому религиозному будущему суждено другой исторической силе".

Владимир Соловьев. 17

Наше время - это сближение того, что еще так недавно казалось совершенно противоположным, навеки разделенным непримиримостью противоречий. Наука и религия, столь долго имевшие лишь потенциальную связь через философию, теперь все больше сходятся между собой и с удивлением констатируют единство мировоззрений. Так в области позитивных исканий разум стал уходить вглубь, в искание синтеза, так и в религиозной сфере люди стали уходить в мистицизм, в сокровенную сущность религиозных учений Конечный синтез не может не быть единым, а потому конечный мистицизм и конечный научный синтез оказываются неразрывно связанными друг с другом; оба они выливаются в абсолютное учение, единое, но различно преломляющееся в научный разум и разум религиозный.

"Тайны природы", говорит иерофант Фракии, "те же, что и тайны религии, и может существовать лишь единая доктрина, ибо существует лишь один принцип существ. Мы чувствуем импульсом нашего гения, что человек рожден для познания, но мы также должны читать природу и качества существ по их оболочкам. Уметь читать эти знаки есть первая степень науки. Но эта природа и эти качества имеют сходство между собой, что надо также уметь понимать, и эти знаки более трудны для чтения, что составляет вторую степень науки; но обнажить существа от их оболочек, видеть их такими, каковы они есть, - это последняя степень науки и мало, кто этого достигает. Тогда только человек делается могущественным и в словах, и в трудах" 18...

Раскол между религией и наукой, основание которому было положено гуманистами, достиг высшего расцвета своего в конце XIX века; именно в это время позитивизм и мистицизм стали противоположными полюсами человеческого мышления, не только объявившими войну друг другу, но и начавшими вовсе друг друга игнорировать, что и является, конечно, высочайшей степенью непримиримости.

Единство конечной истины не может не выливаться в общую однообразность путей к ней приближения; при всей многоразличности отдельных форм, вся их совокупность не может не быть проникнута внутренним единством, сказывающимся в стройности и гармоничности совокупной системы всех отдельных путей. Позитивизм и мистицизм в своих конечных степенях развития приводят нас к познанию двух сторон человеческого духа, двух методов его самоутверждения. Как тот, так и другой в своей истинной природе представляют собой осуществление основного стремления духа человеческого познать себя как в сущности, так и в закономерности своей дифференцированной природы. Будучи в этом аспекте сознания тождественными, они являются в другом аспекте противоположными друг другу.

Позитивизм есть стремление человеческого духа сознать себя в синтезе дифференциальной природы, созданном путем внешнего опыта в мире явлений. В силу этого, внешняя форма позитивного познавания всегда объективна, т.е., иначе говоря, данные, критерий и сама закономерность заключений в нем всегда непосредственно основывается и проистекает из истины внешней - мира явлений. В полную противоположность этому, мистицизм есть стремление человеческого духа сознать себя в синтезе дифференциальной природы, путем внутреннего опыта, т.е. последовательным отождествлением отдельных аспектов своего Я с явлениями внешнего мира и утверждением последних как феноменов, проистекающих из ноуменального духа и посему имеющих лишь иллюзорное бытие по закону среды. В силу этого, внешняя форма мистического познавания всегда адекватна, т.е., иначе говоря, данные, критерий и сама закономерность заключений в нем всегда непосредственно основывается и проистекает из истины внутренней - из непосредственного самосознания духа. Оба вида самосознания взаимно дополняют и утверждают друг друга; в отдельности каждый из них имеет лишь относительную свободу, ибо развитие сознания духа в двух соответствующих аспектах стремится быть параллельным и допускает лишь дифференциально малые колебания. Совершенный человек должен одинаково следовать по обоим путям, совмещая их в полной гармонии. Истинный маг одинаково всеведущ как в области мистики, так и в области позитивных знаний, и именно совмещение этих двух течений человеческой мысли есть признак, определяющий самое понятие о маге.19 Будучи в своей истинной природе неразрывными, позитивизм и мистицизм в лице своих представителей через обоюдное непонимание разошлись между собой. В сущности говоря, это расхождение было только видимым, иллюзорным, ибо от человека не зависит сущность явлений и он может изменять лишь кличку. Уйдя целиком во внешнюю форму этих основных течений человеческой мысли и не желая не только воспринимать, но и даже слышать другого учения, представители позитивизма и мистицизма породили каждый в их собственной среде разделение, вполне подобное тому, которое утверждает позитивизм и мистицизм в области самого духа.

Первоклассные представители позитивной науки не могли не чувствовать мистического пути, но эти свои переживания они или вовсе скрывали, или оставляли в неразработанной форме; таковы, например, Ньютон, Паскаль, Кеплер, Декарт и многие другие. "Лишь малое знание удаляет от Бога, большое вновь приближает к Нему" - сказал первый из них, и этим запечатлел общеизвестный исторический факт, что все великие люди науки и истории были людьми верующими. Эти гиганты позитивной мысли представляют собой мистический полюс позитивизма.

Второстепенные работники в области позитивных наук сплошь да рядом запутывались в грандиозности и многообразности мира явлений и забывали среди этого многообразия даже о своем собственном ищущем духе. Если титаны науки, во всеоружии знания, стремились подняться к нему, то ее ремесленники порой начинали видеть небо там, где оканчивалась чувствительность их измерительных приборов. Они не поняли природу синтеза, воспринимаемого чрез беспрестанное увеличение глубины понятий и переход к высшему по аналогии, без нарушения природы категорий, они сочли за синтез суммарность, они определили его как агрегат единичных законов. Сюда относятся предстатели quasi-рационалистических школ материализма и атеизма, как, например, Бюхнер,20 Геккель,21 Штраус22 и другие; в своей совокупности они и представляют позитивный полюс позитивизма.

Истинные носители мистического знамени, познававшие мир непосредственным духовным сознанием, истории неизвестны. Их величие и истинная жизнь раскрываются лишь из эзотерических преданий и символов, из того несказуемого обаяния, которое эти адепты имели, как в свое время, так и на пути последующих веков, на все человечество; таковы неведомые мудрецы Гималаев и таинственные иерофанты Египта. Мы не знаем их собственной жизни, их собственных стремлений и достижений, но по грандиозности их светоносного влияния на человечество мы можем мысленно представить себе всю необъятность их собственного величия. Они жили вне и над жизнью, но ничто не проходило без их таинственного влияния, они постигли вполне великий дар незримого управления умственной жизнью человечества чрез ослепительный блеск возвещенных ими скрижалей Вековечной Правды. Эти истинные адепты мистицизма представляют его положительный полюс.

Подобно позитивизму, среди мистиков последних веков огромное большинство всецело погрузилось в мир явлений. Но несмотря на тождество изучаемой ими природы, позитивисты позитивизма и позитивисты мистицизма подходили под различными углами зрения. Зная дух и всеобъемлемость его царствования, мистики не могли всецело увлечься формами и явлениями, но, вместе с тем, они подчас невольно забывали свою конечную цель и целиком силы свои посвящали разработке конкретных вопросов. Идя дедуктивным путем, мистики переходили к изучению дифференциальной природы и настолько увлекались ей, что их исследования теряли всякую связь с синтезом и, с внешней стороны, они стали вполне подобными узким позитивистам. Сюда относится громадное большинство как средневековых, так и современных мистиков; в своей совокупности они и представляют собой отрицательный полюс мистицизма.

Резюмируя изложенное, мы видим, что представители эволюционирующей человеческой мысли разделились на четыре большие группы, чрез расчленение позитивизма и мистицизма, в свою очередь, на два полярно противоположных полюса. Низшей группой являются представители позитивного позитивизма, затем следует мистический позитивизм, потом позитивный мистицизм и, наконец, мистический мистицизм.

Представители позитивного позитивизма потерпели полное фиаско силой самого хода эволюции позитивной науки, как мы это показали в начале настоящего предисловия. Можно сказать, что эта группа существует лишь в историческом прошлом, теперь ее вовсе нет, и сомневаться в этом может лишь тот, до чьих ушей не дошли величайшие открытия человеческого гения за последнюю четверть века. Школа позитивного мистицизма открыто стала провозглашать то, что еще так недавно осмеивалось самовлюбленным невежеством. Соединив в себе весь опыт позитивных изысканий человечества, эта школа, вместе с тем, идет полным ходом к слиянию с адептами мистицизма. Целый ряд известных ученых убеждены только одной логикой своих опытов в реальности многого из сферы мистики; таковы, например: Крукс, Руссель Уемес и Мариан в Англии, Карл Дюпрель и Цельнер в Германии, Эдланд и Турнебон в Швеции, Ломброзо и Киайа в Италии, Фламмарион, де Роша и Густав Лебон во Франции и много других. Если Крукс со своей Кэтти Кинг еще мог быть осмеян за то, что при свете позитивного знания он открыто рискнул коснуться области Неведомого, то ныне такие блестящие представители науки, как Резерфорд, Вильям Рамзай23 и Содди, открыто занимаются исследованием превращений химических элементов и самой дематериализации материи, т.е. исполнением заветной мечты алхимиков, окруженные почтительным молчанием позитивистов мира.

"For I wish to point out that the emotional creed of educated men is becoming divorced from their scientific creed; that just as the old orthodoxy of religion was too narrow to contain mens knowledge, so now the new orthodoxy of materialistic science is too narrow to contain their feelings and aspirations, and consequently that just as the fabric of religious orthodoxy used to be strained and overpassed in order to admit the discoveries of geology or astronomy, so now also the obvious deductions of materialistic science are strained and overpassed in order to give sanction to feelings and aspirations which it is found impossible to ignore".

Myers 24

Если позитивный позитивизм уже окончательно выполнил задачу свою и потому ушел в царство теней, то мистический позитивизм еще сохраняет жизненность, заканчивая свою миссию, однако и его дни уже сочтены. Мистицизм средних и новых веков в Европе вылился в совершенно особую форму, присущую лишь ему одному и резко отличающую его от мистицизма древнего мира. Первое, что прежде всего бросается в глаза - это отсутствие самодовлеющей философии. Если история древности есть история философских систем, то наоборот, весь европейский мистицизм проникнут привязанностью к семитической космогонии, поистине достойной лучшей участи. Европейским мистицизмом не было создано ничего самобытного, так и того, что хоть сколько-нибудь относилось к миру причин. Он не только забыл всю многокрасочность древних эзотерических учений, но даже потерял память о философско-религиозных системах Индии, дойдя до полного игнорирования всего, что не заключалось в мистицизме гебраизма. 25 Все усилия средневековых и новейших мистиков сводились к разработке конкретных вопросов, единичных теорий, но и эти изыскания они неведомо зачем покрывали столь густым покровом эзотеризма, что, воистину можно сказать, - легче самому воссоздать любую из мистических теорий, чем дешифрировать многотомные и туманные фолианты новейших мистиков.26

При сравнении между собой дошедшего до нас древнего мистицизма, хотя бы Пуран и Упанишад Индии, с темными хитросплетениями Парацельса, Постеля, Этейлы и других, невольно бросается в глаза, что в то время как древность гласит как живой глагол, власть имеющий, так, наоборот, у новейших мистиков дух живый давно отлетел. Трепетно жаждавший конечной и абсолютной Истины, древний индус уходил в недра своего чистого духа, сокращал все свое существо в единый волевой синтез, забывал свою личность и на могучих крыльях гордого самосознания своего "Я" воспарял в безбрежный океан Единого Вселенского Духа, грезящего о Своей Майе, вечно изменчивой, вечно трепещущей совокупности бесконечных свойств, потенциальных форм" - различных модусов Его Самосознания. Индус отвергал все, он искал одну лишь Реальность, он стремился к ней и он ее находил! Древний индус, как и древний египтянин, своим духом плавал в вечности, он наслаждался счастьем предвосхищения конечного достоинства Божественного Совершенного Человека, себя во всем сознавшего, себя во всем утвердившего, от всего отрекшегося, погрузившегося в Ничто и ставшего Всем. Индусы и египтяне любили науку, но их знание было самой жизнью; отвергая форму в принципе, они умели реализовать свои воззрения и могучим духом своим они свели ее в иллюзию совершенную. Их наука, их знание были оплотом свободы, они наполняли их дух простором великим, давали ключ к реальным законам, давали реальную власть.

"Даже самая возвышенная философия европейцев, идеализм разума, выдвинутый греческими философами, кажется в сравнении с обильным светом и силою восточного идеализма какой-то маленькой Прометеевой искрой, слабой, дрожащей и всегда готовой погаснуть среди целого наводнения божественного сияния полуденного солнца".

Шлегель.

"Веданте принадлежит особое, единственное место между системами философии всего мира. Возвысив "Себя" человека или истинную природу Эго, веданта связывает его с Сущностью Божества, Которое безусловно Непорочно, Совершенно, Бессмертно, Неизменяемо и Одно. Ни один философ, ни даже Платон, Спиноза, Кант, Гегель, или Шопенгауэр, не достигли такой высоты философской мысли... Ни один из философов, не исключая Гераклита, Платона, Канта или Гегеля, не отважился воздвигнуть такой высокий монумент, на вершине которого уже не страшны ни бури, ни молнии. Камень следует там за камнем в строгой последовательности, после того, как однажды первый шаг был сделан, после того, как однажды ясно было усмотрено, что вначале мог быть только Один, подобно тому, как и в конце будет только Один, назовем ли Его Атманом или Брахманом".

Макс Мюллер.

"Нет ничего более возвышенного и благодетельного для человечества, чем изучение Упанишад. Они были утешением в моей жизни и будут утешением в моей смерти".

Шопенгауэр

Европейские мистики нашей эры были истинным олицетворением бессилия. Из уст в уста они передавали древние как мир тайны, старательно оберегая их от непрошеных любопытных взоров, наивно и дерзновенно думая, что сохранение истины и незапятнанность ее грубыми руками невежд может зависеть от их личных действий. Таинственность превратилась для них в забаву; эзотеризм всякой истины, как естественного удела лишь призванной аристократии духа, был понят ими как скрывание клада от хищников; они сберегли этот клад, но годы пребывания его в земле сделали свое дело, и когда они попытались впервые отрыть его, то невольно убедились, что все истлело. Скрывая, они могли скрыть лишь от себя самих, они сделали это и поэтому стали посмешищами своего рока.

"Религия разделяется на внешнюю и внутреннюю, равно и школы Премудрости разделяются на внешние и внутренние; внешние владеют буквой иероглифов, а внутренние - духом и смыслом; внешняя религия соединяется с внутренней обрядами, внешняя школа мистерий соединяется с внутренней иероглифами. Сыны Истины! Существует лишь Единый Орден, Единое Братство, Единый Союз Единомышленников, цель которых овладеть Светом, и только неразумие воздвигло из этого центра бесчисленное множество орденов. Множественность лежит в обрядах внешнего, а Истина только во внутреннем. Многочисленность братств зависит от разнообразий иероглифических толкований, согласно времени, нуждам и обстоятельствам; истинное же Собратство Света может быть только Единым. Всякие ошибки, всякие расколы, веяния недоразумения, все, что в религиях и тайных обществах дает повод к стольким заблуждениям, относится исключительно к букве, а дух остается неприкосновенным и святым. Все это относится к внешнему покрову, на котором написаны иероглифы, церемонии и обряды и нисколько не касается внутреннего. Наше желание, наша цепь, наша обязанность - оживить всюду мертвую букву, всюду придать душу иероглифам, а безжизненным знакам живую истину, всюду сделать бездеятельное деятельным, а мертвое живым. Но все это мы способны совершить не сами по себе, а духом того света, который является Премудростью, Любовью и Светом Мира, и который желает стать нашим духом и нашим светом. До сих пор самое внутреннее святилище было отделено от храма, а храм осаждался находящимися в преддверии; наступает время, когда внутреннейшее святилище должно соединиться с храмом, чтобы находящиеся в храме могли воздействовать на тех, кто в преддверии, пока преддверия не будут отброшены во вне. В нашем тайном святилище все мистерия Духа и Истины сохранились в чистоте и никогда оно не могло быть осквернено профанами или запятнано нечестивыми. Святилище это невидимо, как невидима сила, познаваемая лишь по ее действию. В нашей школе можно всему научиться, ибо Наставник нам - это Сам Свет и Его Дух. Наши науки это наследие, обещанное избранным, или тем, кто способен получить Свет, а знание наших наук есть полнота Божественного Союза с детьми людей".

Эккартсгаузен 27

В мире нет ничего нового, человеческая цивилизация движется по спирали и из века в век люди проходят по тем же самым путям, лишь различно расцвечивая их, согласно своим индивидуальным особенностям. История, ведомая нам, обнимает лишь крохотную часть истинной полной истории; она не сохранила памяти о бывших блистательных эрах жизни и деятельности человечества как в мире духа, так и в мире разума. Истина и стремление к ней человека вечны; как реальность, она не может не быть единой; вот почему Высшее Ведение, почерпнутое из затаеннейших областей духа, не может зависеть от внешних условий; незыблемость сущности должна выливаться в незыблемость в разуме. Учение об истине на пути веков было преемственно, оно пережило не только расу, впервые поднявшуюся до него, но и самую память об ней; из века в век оно хранилось служителями своими, которые суть истинные представители аристократии духа. Запечатленное в символах, оно дошло до нас в древнейшем памятнике мысли человеческой, происхождение которого теряется в тумане веков. Этот памятник есть Священная Книга Тота,28 Великие Арканы Таро.

"Через завесу всех иерархических и мистических аллегорий древних учений, сквозь мрак и причудливые испытания всех Посвящений, за печатью всех Священных Писаний на развалинах Ниневии и Фив, равно как на изъеденных временем камнях древних храмов, на почерневших лицах сфинксов Ассирии и Египта, в чудовищных или чудесных рисунках, переводящих для верующих Индии священные страницы Вед, в странных эмблемах наших старых алхимических книг, в церемониях приема, практиковавшихся всеми таинственными обществами... повсюду мы находим следы Единой Доктрины, повсюду тождественной, повсюду тщательно скрываемой... Оккультная философия, по-видимому, была кормилицей или крестной матерью всех религий, тайным рычагом всех интеллектуальных сил, ключом ко всем Божественным таинствам и абсолютной властительницей общества в годины, когда она была исключительно предназначена для просвещения первосвященников и царей.

Она царила в Персии вместе с магами, которые погибли, как погибают повелители мира, злоупотребившие своим могуществом; она одарила Индию самыми чудесными преданиями и невероятной роскошью поэзии, прелести и ужаса своих эмблем; она просветила Грецию при звуках лиры Орфея; в смелых вычислениях Пифагора она вложила конечные принципы всех наук и всех успехов человеческого духа, она исполнила сказку своими чудесами; история, как только бралась за изучение этого неведомого могущества, сама претворялась в сказку; своими оракулами она потрясала или утверждала империи, заставляла бледнеть тиранов на их тронах и господствовала над всеми умами, маня своей таинственностью или преклоняя их страхом. Для этой науки, говорила толпа, нет ничего невозможного: она повелевает элементами, знает язык звезд, луна на ее зов падает кровавой с неба, мертвецы встают из своих могил, повторяя замогильный шепот ночного ветра, проносящегося чрез их черепа. Властительница любви и ненависти, наука, может доставить по своему желанию рай или ад сердцам людей; она всецело располагает всеми формами и распределяет, как ей угодно, красоту и безобразие; при помощи палочки Цирцеи она превращает также людей в скотов и животных в людей, она располагает даже жизнью и смертью и может доставить своим адептам богатства посредством превращения металлов и бессмертие при помощи своей квинтэссенции и своего эликсира, составленного из золота и света. Вот чем была Магия от Зороастра до Манеса, от Орфея до Аполлония Тианского, до того как позитивное христианство, восторжествовав, наконец, над прекрасными мечтаниями и грандиозными стремлениями александрийской школы, осмелилось публично поразить эту философию своими анафемами и таким образом заставило ее стать еще более скрытой и таинственной, чем когда бы то ни было прежде".

Элифас Леви. 29

Бесчисленные поколения людей отошли в вечность с тех пор как человек впервые сознал свое царственное на земле достоинство. Самые имена племен и народов заволоклись постепенно веками и исчезли в их тьме. Всепоглощающее время вычеркнуло навсегда из нашего сознания даже мысль о возможности устремить наш умственный взор в седую древность человечества. Справедливо сказано, что если история человечества длится сутки, то мы едва ли знаем последние пять секунд. Египет, Китай, Вавилон и Индия - вот пределы, за которые не может проникнуть пытливый глаз историка. Былины, легенды и мифы освещают еще несколько тысячелетий в глубь веков, - затем все заволакивается непроглядной тьмой. Бесчисленное множество раз, даже за сравнительно ничтожный период известной нам мировой истории, изменялись клички народов, иссякала и вновь возникала юная кровь, создавалась культура и вновь разрушалась. Как в калейдоскопе, сменялись поколения людские с мыслями, надеждой и верой и вновь уходили в область забвенья. Ничто не оставалось неподвижным, все варьировалось, все изменялось. Волны людские смывали, растворяли в себе, а подчас и совсем уничтожали предшествовавшие цивилизации, катились неудержимо, слабели и затухали. Ничто не вечно, все проходит, все забывается.

Бурное море своими волнами, вечно бурлящими, гордыми и могучими неустанно изменяет лик земли: скалы рассыпаются в песок, спокойно ложащийся на дно, горные вершины исчезают в пучине. Но и само могучее море иногда встречает отпор в своем неудержимом стремлении. Вот встречает оно мощную грудь вулкана; с ревом несутся бешенные волны, гибнет все вокруг, самые скалы - подошвы гиганта - колеблются; кажется, еще немного, и наступит его неизбежная гибель. Но вот, как бы проснувшись, вздохнет своей грудью вулкан и из недр его поднимутся волны лавы, - и снова он делается грозным и непреодолимым. А между тем, вокруг море продолжает свою работу; новые и новые земли захватывает оно, и через несколько тысячелетий вся страна опускается на дно морское; один вулкан остается недвижим и все растет. Забудется имя страны, с недоумением будет встречать мореплаватель гиганта, но если он будет достаточно пытлив, смел и настойчив, то в слоях пепла он найдет остатки былых времен и сможет постигнуть историю злосчастной страны.

Так, средь бурных волн всепоглощающего океана времени стоит недвижимо великий Памятник давно минувшего. Откуда он, где его родина, какой сверхчеловеческий гений дал ему силу противостоять всему - мы не знаем и вероятно, знать не будем. Но его древность, древность баснословная сравнительно с жалким отрывком истории, ведомой нам, уже должна внушить благоговейное к нему отношение. Сколь же безмерно вырастает его величие, в сколь могучего гиганта он превращается, когда перед нашим восхищенным взором открывается, что кроме самой древности его жизни в этом Памятнике неисповедимыми путями сокрыты начала всех нитей от всех деяний человечества за всю его планетную жизнь?! - Этот памятник нам, европейцам, известен под именем Священной Книги Тота - Великих Арканов Таро.

Многие десятки веков тому назад царствующая ныне на земле белая раса получила от своей предшественницы это великое наследие, этот великий синтез знания человека и доступного его гению Откровения Божественного. Она по достоинству оценила его, и этот Памятник Божественной Мудрости лег в сущность всех Посвящений. Эта великая основа проявляется в каждой религии постольку, поскольку она возвышается над дифференциальными частностями, возносится над условиями быта и времени ее народа и выявляет из своего существа отблеск абсолютного учения о вечной истине.

"Все религии сохранили память об одной первичной книге, написанной иероглифами мудрецами первых веков мира, символы которой, будучи впоследствии упрощены и вульгаризированы, послужили Писанию буквами, Слову - категориями, а оккультной философии - ее таинственными знаками".

Элифас Леви. 30

"Есть лишь единый Закон, единый Принцип, единый Агент, единая Истина и единое Слово. То, что в вверху, по аналогии подобно тому, что внизу. Все, что есть, есть - результат количеств и равновесий. Ключ затаенных вещей, ключ святилища! Это есть Священное Слово, дающее адепту возвышенный разум оккультизма и его тайн. Это есть квинтэссенция философий и верований; это есть Альфа и Омега; это есть Свет, Жизнь и Мудрость Вселенские... Древность этой книги теряется в ночи времен. Она индийского происхождения и восходит до эпохи несравненно более древней, чем время Моисея. Она написана на отдельных листах, которые раньше были сделаны из чистейшего золота и таинственных священных металлов... она символична, и ее сочетания обнимают все чудеса духа. Старея с бегом веков, она, тем не менее, сохранилась - благодаря невежеству любопытных - без изменений в том, что касается ее характера и ее основной символики в наиболее существенных частях".

Эти строки цитирует Е.П.Блаватская в своей "Тайной Доктрине" с какого-то манускрипта о Таро - Священной Книги Еноха.31 Относительно замечания об индийском происхождении Таро, - Блаватская пишет следующее:

"Говорят что Таро "индийского происхождения", потому что оно восходит к первой подрасе Пятой Расы-Матери, до окончательного разрушения последнего остатка Атлантиды. Но если оно встречается у предков первобытных индусов, то это не значит, что оно впервые возникло в Индии. Его источник еще более древен и его след надо искать не здесь, а в Himaleh,32 в Снежных Цепях. Оно родилось в таинственной области, определить местонахождения которой никто не смеет, и которая вызывает чувство безнадежности у географов и христианских теологов, - области, в которой Брахман поместил Свою Kailasa, гору Меру и Parvati Pamir, извращенный греками в Парапамиз".33

Истина одна, но к ней можно подходить различными путями и мы, естественно, должны выбрать путь, наиболее доступный. В наиболее чистой форме Божественная Доктрина, вложенная в Великие Арканы, покоится в Посвящении страны иерофантов. Здесь именно они были выражены с наибольшей отчетливостью сознания их величия, они были действительной основой всей религии, в то время как в других странах они были сокрыты покрывалом эзотеризма. Вместе с тем, учение священной страны Кеми, само по себе, более доступно испытующему духу нашему, ибо вся европейская культура развивалась под его влиянием, чрез посредство семитического Откровения, иудейства и христианства и чрез мистицизм оккультных течений Запада, которые источником всех своих знаний открыто почитали учение Гермеса Трисмегиста, Великого Посвященного, Основоположника египетской науки и Посвящения.

С нашествием Камбиза великолепие Египта отошло в область предания. Несколько месяцев подряд победоносное войско тем только и занималось, что, раскалив сначала при помощи костров пилоны и статуи, обелиски и барельефы, вековые творения гения египетского, затем поливало их холодной водой, чтобы добиться их разрушения на такие осколки, которые затем, будучи развезены в разные стороны, могли бы быть без особых усилий бесследно уничтожены. Во всей долине Нила не осталось ни одного храма, ни одного памятника, которого бы не коснулась рука этого непреклонного исполнителя воли судеб.

Несмотря на все их усилия, победители разрушили только то, что должно было быть разрушено. Деяния рук человеческих погибли, но дух древних иерофантов продолжал жить, таясь в недоступных убежищах. С воцарением Птолемеев Египет еще раз развернул свою древнюю мощь, и чудо света, Александрийский маяк, как издревле сфинкс, стал эмблемой страны вечного стремления, блистающим светом своим озарявшей весь мир на пути стольких столетий. Но пришел час, предначертанный судьбой, и наступил конец всему. Среди диких воплей черни и исступленных выкрикиваний фанатиков, выдававших себя за лучших служителей Бога-Света, пал древний Серапис, оплот египетской мудрости. Теон и Ипатия запечатлели кровью своей беззаветную преданность знанию на ступенях александрийского храма Мудрости, ставшего последовательно добычей фанатических орд Омара и епископа Феофана.34 Полгода горели на площадях костры и топились бани сотнями тысяч папирусов, повествовавших о минувшей жизни людей, их стремлениях, их знаниях и их открытиях. Светивший тысячелетия свет из древней священной страны померк; Египет, его всемирная слава, его величие и знание безмерное, погрузились в область забвения, ушли туда, откуда уже нет возврата.

Истина и стремление к ней человека вечны; нет в мире силы и быть такой не может, которая могла бы их превозмочь; весь мир мог погибнуть, и в наступившей калиюге мог остаться лишь один человек, но и тогда Истина продолжала бы кротко сиять в его сердце, а дух его продолжал бы к ней пламенно стремиться. Погиб весь блеск Египта, погибли храмы, погиб оплот мудрых, живших стремлениями вне жизни земной, - наука о Вечной Истине погибнуть не могла, она бессмертна, и волны людского безумия не могли ее поколебать! В ослеплении объявляя войну Небу, человек этим лишь сам изгоняет себя из его пределов; Абсолютное и Вечное непрестанно озаряет все вокруг Себя, - слабая воля людская ни на йоту не может ослабить или изменить Его Бытие и Свет; в ее власти - лишь степень восприимчивости самого человека. Когда дух его чист и ясен, он может невозбранно приближаться к Свету, и Истина предстает пред ним в неописуемом великолепии Своей Первородной Чистоты. В годину падения, когда помутившийся или еще спящий разум оказывается не в силах сдерживать беснующихся страстей, человек теряется в их сатанинском хаосе и сам сковывает себя по рукам и ногам. Светлый лик Изиды, объемлющей все в Себе, отражает тогда для его взора лишь свистопляску его безумств и мучений во всей дерзновенности их уродливости. Видя это и чувствуя внутренне правдивость осуждения, человек бросается в бездну с еще большим неистовством, наивно думая найти себе этим покой. Первые века христианской эры - это с одной стороны повальное восстание рабов, а с другой - появление на арене мира варварских полудиких народов. Античный мир быстро склонялся к закату, а с ним уходили и его боги, его наука и его тайны. Внешним образом все погибло, но, в действительности эта катастрофа была только кажущейся. На лик Изиды, Богини Истины, спустилась вуаль еще более темная и непрозрачная, чем когда бы то ни было прежде. Открыто проповедовавшееся знание укрылось в символах, легендах и мифах и, уйдя таким образом от взоров толпы, оно пережило гордое царство фараонов и распространилось по всему миру.

"Одежды Истины меняются, но сама Богиня и Ее Дух непоколебимы и вечно испускают лучи под временными изменениями буквы".

Станислав де Гуайта. 35

Прошло лишь несколько десятков лет, и дети полчищ Омара создали великолепный Арабский Халифат. Гарун-аль-Рашид, Ибн-Юнис, Наср-эд-Дин, Табита бен Кара и Сулейман стали все силы свои устремлять к тому, чтобы восстановить величие Александрийской науки. С победой Тарика мусульманские владения стали надвигаться и на Европу; хотя Карл Мартелл при Пуатье и положил предел их политическому распространению, все же веяние арабского гения проникало далеко и странствующие философы, алхимики и астрологи распространяли обрывки знаний повсюду, пока лютое подавление альбигойцев не заставило ищущих Правды начать скрывать свои стремления густым покровом тайны.

Герольды и трубадуры, странствующие рыцари и монахи нищенствующих орденов разносили отзвуки эзотерического мистицизма повсюду, от турниров гордых вассалов до скромных жилищ простого народа, иерусалимские войны еще более укрепили связь с сарацинами, и если на западе Крест восторжествовал над Луной, то на востоке мистические искания повергли в прах даже пламенный фанатизм крестоносцев. Рыцари Храма, на пути целых веков, на острове Мальте, стали открытыми искателями в области Неведомого, и самая казнь Жака дю Молле у Сен-Антуанских ворот Парижа на медленном огне с его ста тринадцатью товарищами Филиппом Красивым привела лишь к созданию "Общества вольных каменщиков", которое с учреждением института maçons adoptés претворилось в масонские толки, скованные впоследствии общностью дела Вестгауптом, и затем открыто соединившиеся во всемирное братство работой Альберта Пайка, благодаря учреждению им "Palladismum Novum Reformatum".36

Так, на пути веков, средь хаоса племен и народов, культов и верований, внешних форм и окрасок, сохранялась преемственная связь, начиная с древних иерофантов Египта, переходя последовательно через неоплатоников, гностиков и философию арабов, тамплиеров, розенкрейцеров, Раймонда Луллия, Парацельса, Флудда, Филалета, Кроллиуса, Мейстера Экхарта, Корнелия Агриппу, Иоанна Тритемского, Генриха Кунрата, Николая Фламмеля, Кнор де Розенрота, Пико Мирандолу, Рейхлина, Бёме, Гиштоля, Джордано Бруно, Лэда, Мартинеса ди Паскуалиса, Дютца-Мамбрини, Сен-Мартена, Молитора, Фабра д'Оливе, Сент-Ива д'Альвейдра, Гужено де Мюссе, Элифаса Леви, Станислава де Гуайта и кончая современными новейшими мистическими течениями йогизма и теософии.37

Но как бесконечно далек мистицизм иллюминатов, розенкрейцеров и мартинистов, этих жалких представителей когда-то столь великого западного Посвящения, от блеска Царственной Науки долины Фив! Из поколения в поколение передавалась лишь буква, дух живый давно отлетел и лишь отдельные, отмеченные свыше, искатели в тайниках сердца своего воссоздавали отблеск величия Древнего Знания.

Мировая история всегда делилась, как будет делиться и впредь, на периоды накапливания фактов и на периоды их обобщения и синтеза. Наша эра, последние две тысячи лет, и является именно таким периодом накапливания фактов и отсутствия ярких проблесков человеческого гения. Мы переживаем грустную эпоху, которой древние индусы дали имя "калиюги", "годины смерти", ибо во время ее призваны к деятельности лишь низшие стороны человеческого существа. Эпоха расцвета Египта - это последний отзвук предшествовавшей расы человечества, отошедшей в вечность. Время Гермеса, Рамы, Орфея и Кришны миновало безвозвратно; пред человечеством лежит задача создать новый синтез, еще более великий и грандиозный, чем все бывшие ранее. Исполнение этого и есть миссия грядущих тысячелетий. Наша же задача должна сводиться к тому, чтобы приуготовлять это великое дело, а потому, не разрывая связи с прошлым, мы должны прелагать его в наши условия, в наше мышление и, при свете древнего синтетического учения, собирать воедино те данные, которые дает нам наша наука, наш опыт и наши переживания.

К сожалению глубокому, громадное число мистиков этого не понимало; они цеплялись за букву древней науки, пытаясь воскресить минувшее в тех формах, которые волею судеб погибли безвозвратно. Они не давали себе отчета в том, что разрушение древних цивилизаций и полное уничтожение всего того, что ими было добыто, естественно, должны иметь свое основание, которое и заключается в том, что одна страница мировой истории кончилась и начинается другая. Древний мир сделал свое дело, выполнил положенную ему миссию вполне, а потому должен был отойти, чтобы дать возможность нам, его потомкам и преемникам, выполнять нашу работу, не стесняя нашу свободу и не противореча нашим стремлениями Сознав это, вместо горечи о минувшем мы будем черпать из него лишь силу великую, ибо то, что могли выполнить одни, могут выполнить и другие. Связь с древностью должна быть велика у всякого ищущего Истину, но она должна проистекать не из привязанности к блеску формы ее, а из истинного великолепия ее сущности.

"Евангельская система - не катехизис, не элементарное богословие, но высшее религиозное знание, крайняя вершина религиозного мышления, последняя ступень богословского созерцания. Евангельское учение о Боге примыкает к тем верованиям еврейской религии, которые, вместе с тем, оказываются последним религиозным словом общечеловеческого разума, последним пределом доступного человеку в его исканиях Божественной Истины".

Проф. М.Тареев. 38

"Таким образом, наши религиозные обряды древни как мир, наши празднества походят на таковые наших отцов, и Спаситель христиан не пришел для того, чтобы изменить символическую и религиозную красоту древнего Посвящения; Он пришел, как Он Сам сказал по поводу запретительного закона евреев, для того, чтобы все совершить и все исполнить".

Элифас Леви. 39

Начало христианской эры и есть великий момент разрыва с прошлым. С распространением христианства связь с древним миром и его культурой повсюду стала падать, и чем больше отдельные люди стремились остановить этот разрыв, тем скорее он совершался. Задумав воссоздать величие древней науки, Птолемеи собрали в единое хранилище все, что оставалось разбросанным по всему свету, и все это одним ударом судьбы было обращено в прах; не будь их, быть может, многие манускрипты сохранились бы и поныне, теперь же все для нас погибло безвозвратно. Все дальнейшие попытки в этом направлении также, всегда и неизменно, приводили к обратному результату: Марк Аврелий и Юлиан лишь ускорили гибель древности, вызвав реакцию; равно погибли и все мистические школы, которые стремились на христианской почве сохранить остатки знаний древних святилищ.

"Юлиан не был язычником, - это был гностик, привязанный к аллегориям греческого пантеизма, и его несчастье заключалось в том, что он находил имя Иисуса Христа менее звучным, чем имя Орфея".

Элифас Леви. 40

Многие из гностических идей были глубоки и сильны, но они были лишь перепевами древних мистерий, а потому и должны были погибнуть, чтобы дать дорогу новому. Это новое было грозно, ужасно и отрадно, но вся последующая история человечества была школой для масс, и мрачные темницы и костры средневековья закаляли дух избранных и были истинным чистилищем его. Вся современная техническая культура не могла бы вовсе развиться, если бы живы были вполне предания о древности минувшей. Люди не могли бы обратить все силы свои исключительно на знания земли, ибо дух их всегда и неизменно тяготеет к вечности, и удерживать его ,в этом стремлении может лишь лютый закон. Человек должен сначала познать себя во всей полноте, должен все выполнить здесь, и только после этого может начать стремиться ввысь; не имея опоры внизу, он не в силах подняться в заоблачные вершины и неминуемо повиснет между небом и землей, подобно гробу Магомета.

"Когда бы все так чувствовали силу
Гармонии! Но нет, тогда б не мог
И мир существовать; никто б не стал
Заботиться о нуждах низкой жизни -
Все предались бы вольному искусству!"

Пушкин. 41

Но, несмотря на внешний разрыв с древним миром, дух его неисповедимыми путями управлял все время жизнью европейских народов. Таинственные иерофанты и учителя сказочной Индии своим гением через толпу веков продолжают светить людям. Всегда и вечно, всякий алчущий и жаждущий Правды невольно обращал взор свой к долине Нила и снежным вершинам Гималаев, и теплый живительный луч снисходил в его мятежную душу. Затерянный среди чуждых ему людей, среди треска аутодафе или грохота Нью-Йорка, он чувствовал себя связанным узами неразрывными со святыми странами Осириса и Брахмы; он сознавал, что он не один, что, чем больше он отходит от века сего, тем более он приближается к Миру Истинной Жизни и Правды Нетленной. Почуяв отзвук в душе своей, такой человек с радостью убеждался, что заветы древних мыслителей и вещие их словеса живут, не погибли они, и время их не коснулось. Символы древнего мира почти все сохранились до наших дней, и тот, кто умеет читать их, тем самым создает себе связь неразрывную с миром отшедшим.

"Моим читателям достаточно знать, что в некоторых областях Гималаев, среди 22 храмов, изображающих 22 Аркана Гермеса и 22 буквы некоторых священных алфавитов, Агарт-ха составляет мистический Нуль, "Ненаходимое".

А. Сент-Ив д'Альвейдр. 42

"Все религии, разделяя между собой Единый Свет и освещая одна другую, рождают в нашем духе надежду и покой!".

Jean Reynaud. 43

Египет и Индия - заветная цель исканий служителей Истины на пути стольких веков, вновь восстают пред нашими взорами и к нам приближаются. Наступает время нового великого перелома мировой истории и, кто знает, быть может некоторые из нас и доживут до него. Новые мистические учения возродили всеобщий интерес к древности, и семя, посеянное Рамакришной и Еленой Петровной Блаватской готовится в недалеком будущем дать свой плод. Близится час, когда древняя наука возродится под новым небом, - с новой, еще невиданной мощью.

"Придет время, когда потомки наши будут удивляться, что мы не знали того, что так ясно".

Сенека.

Через тьму веков, как и древней стране Кеми и долине Пенджаба, светит нам Памятник давно минувшего. И как гордая страна Ра и пирамид получила этот великий дар в наследство от выходцев с Посейдона,44 последнего остатка волшебной Атлантиды, так и мы чрез сотни веков приемлем этот дивный светоч мудрости из той же древней страны Златовратого Града. Жалкие потомки великой Атлантиды, вечно мятущиеся и ничего не могущие найти, гонимые отовсюду, всеми презираемые и всех заставляющие трепетать своей песнью, тоскующие о покое, но не ведающие его в жизни своей, цыгане, сохранили в среде своей этот великий Памятник родины Элаквиота Муретара, в виде колоды игральных карт, карт гадальных...

"Существует еще и другая книга, но несмотря на то, что она в некотором отношении весьма популярна и что ее можно повсюду найти, она остается самой таинственной и самой неведомой из всех, потому что она содержит в себе ключ ко всем другим; она обнародована, но остается народу неизвестной, никто не задумывается искать ее там, где она есть, и, в то же время, всякий потерял бы тысячу раз свое время, ища ее там, где ее нет, если бы он заподозрил ее существование. Эта книга, более древняя, может быть, чем Книга Еноха, никогда не была переведена, она еще целиком написана первобытными знаками, подобно табличкам древних".

Элифас Леви. 45

Тысячелетия назад этот великий Памятник был запечатлен в символах, вырезанных на камне в нишах, разделенных колонами, в галерее Арканов, где неофит проходил свое посвящение и которая, по преданию, и поныне существует в неприкосновенном виде своем посреди пути меж Сфинксом и великой пирамидой Гизе. Река времен, в своем течении, снесла высеченное из гранита и порфиров великолепие края фараонов. Все погибло, но знание его мудрецов пережило его, и вот теперь бессмертные символы восстают пред взором нашим в виде орудия забавы людской?! Истинное величие не нуждается в блеске мишурном; порфиры превратились в пыль, - вещие образы мудрости сохранились нерушимо и даже в этом жалком виде своем они еще более велики бесконечно!

Цель настоящего труда - это восстановление древнего как мир синтетического знания, Священной Герметической Науки. Излагая верховное учение, я, вместе с тем, немногими штрихами очерчивал его отдельные доктрины, его отдельные звенья. Ставя синтез своей главной задачей, я не мог в то же время изложить эти доктрины хоть сколько-нибудь исчерпывающим образом, вывести из них следствия, доказать отдельные положения; я ограничился лишь иллюстрациями - ссылками на аналогичные мысли различных людей, различных эпох и различных народов; в своей совокупности они и выявляют основную доктрину моего труда, - незыблемость и непреложность истины на пути веков, а потому и ее абсолютность.

Долгом своим почитаю выразить глубочайшую благодарность двум неоценимым друзьям моим: Николаю Сергеевичу Мусатову и инженеру путей сообщения Владимиру Ивановичу Жданову. Первый из них, своим пламенеющим духом вырвав меня из бездны, показал мне путь и заложил первый камень настоящего труда; второй - в продолжении ряда лет разделял со мной все радости и невзгоды искателя Правды, и лишь благодаря его самоотверженному служению нашему общему делу я довел его до конца.

Владимир ШМАКОВ.

"Curavi actiones humanas, non ridere, non ludere, neque detestare, sed - intelligere".

Spinosa. 46